
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"3687786","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":641,"agent":"","atts":""}</script><script type="text/javascript">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</script>
	
	    <title>Surgical mask advice for GPs as coronavirus forces practice closures | GPonline</title>
		<meta name="description" content="GPs have been advised to wear surgical masks and other protective equipment if contact with a suspected coronavirus case is unavoidable, after at least 17 temporary practice closures."/>
		<link rel="canonical" href="http://www.gponline.com/surgical-mask-advice-gps-coronavirus-forces-practice-closures/article/1674762"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.gponline.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.gponline.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#cc1714">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#cc1714">
<meta name="theme-color" content="#cc1714"> 

	

	
	<meta name="apple-itunes-app" content="app-id=570698805, app-argument=http://www.gponline.com/surgical-mask-advice-gps-coronavirus-forces-practice-closures/article/1674762" />

	
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_27DAFB0C85DC912251264E67FEE14FC7.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_604EDFC123F1A833CF82ED6BD80691B9.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/_Layout_Universal_LayoutMediaProvider_1EE8FE1057C22C213159F09D075F0FDD.css" />
	
	
    





    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/article_D09143B66065B97CB8A922F7B0005017.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_D09143B66065B97CB8A922F7B0005017.css" />
	<![endif]--> 


    

    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_8B0F82C58B540F8FC43AC1348F32387D.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"gponline.com","SiteFormat":"responsive"},
			Article:{"Id":1674762,"Title":"Surgical mask advice for GPs as coronavirus forces practice closures","ArticleDate":"2020-02-21T10:10:00+00:00","PublishedDate":"2020-02-21T11:39:10+00:00","ModifiedDate":"2020-02-21T11:45:37+00:00","JournalCode":"HGP","AuthorName":"Nick Bostock","AuthorUrl":"","ShareUrl":"https://www.gponline.com/article/1674762","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"mask_GettyImages-Science_Photo_Library.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\mask_GettyImages-Science_Photo_Library.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/PGH/mask_GettyImages-Science_Photo_Library.jpg","Extension":"jpg","JournalCode":"HGP"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":18,"ArticleTagIds":[10999,3083,3084,3088],"PathToPrimaryTagId":[3083,3084],"TopLevelTagIds":[3083,10999],"SubLevelTagIds":[3084,3088]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":18,"Name":"Topic","Children":[{"Id":3083,"Name":"News","Children":[{"Id":3084,"Name":"Clinical News","Children":[]},{"Id":3088,"Name":"Practice News","Children":[]}]},{"Id":10999,"Name":"Workload","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"18":{"groupId":18,"groupName":"Topic","primaryTagPath":"3083 News|3088 Practice News","allGroupTags":"3083,3083|3088,10999"}}},
Magazine:{"JournalCode":"GPX","Url":"https://www.gponline.com/","PublisherName":"GP Online 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"GPX"},
PageInfo:{"DartZoneName":"/page/news/clinical news/article","PageName":"gpx:news:clinical news:article:article-1674762","Hierarchy":"gpx:news:clinical news:article:1674762","DartHostName":"hco.main","PageUrl":"news/clinical-news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=Nf-50q6ftD2nX3qDOJGiZQ&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K9T5S5V');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.gponline.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
    

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@gponlinenews" />
    <meta name="twitter:url" content="http://www.gponline.com/article/1674762" />
    <meta name="twitter:description" content="GPs have been advised to wear surgical masks and other protective equipment if contact with a suspected coronavirus case is unavoidable, after at least 17 temporary practice closures." />
    <meta name="twitter:title" content="Surgical mask advice for GPs as coronavirus forces practice closures" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/120/cached.offlinehbpl.hbpl.co.uk/news/PGH/mask_GettyImages-Science_Photo_Library.jpg" />

        <script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.gponline.com/surgical-mask-advice-gps-coronavirus-forces-practice-closures/article/1674762",
    "headline": "Surgical mask advice for GPs as coronavirus forces practice closures",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/PGH/mask_GettyImages-Science_Photo_Library.jpg",
    "height": 480,
    "width": 800
    },
    "datePublished": "2020-02-21T11:39:10Z",
    "dateModified": "2020-02-21T11:45:37Z",
    "description": "GPs have been advised to wear surgical masks and other protective equipment if contact with a suspected coronavirus case is unavoidable, after at least 17 temporary practice closures.",
        
            "author":{
            "@type": "Person",
            "name": "Nick Bostock",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "GP",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gponline.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/gpwebsite?ref=ts","https://twitter.com/GPonlinenews"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>

    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9T5S5V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

        <div class="cautionMessage">
            <p>This site is intended for healthcare professionals</p>
        </div>
        <div id="container" class="page-main-content-tracked">
            
            

            <div id="wrap" class="clearfix">

                <header id="masthead" class="">

<div id="advertTop" class="clearfix">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="300x150|970x90|970x250|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900|314x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="314x901|288x901"></div>
                    

<div class="inner clearfix">
    

<div id="title">
        <figure class="responsive" data-media="https://static.gponline.com/img/logoSmall.png" data-media768="https://static.gponline.com/img/logo.png">
            
            <h2>
                <span>GP</span>
                <a href="https://www.gponline.com/">
                    <img src="https://static.gponline.com/img/logo.png" alt="GP" />
                </a>
            </h2>
        </figure>
</div>

        <h2 class="a11y">Information Links</h2>
        <div class="mastHeadInner">


            <nav id="topNav">
                <ul>
                    <li id="navControl">
                            <a href="#outerWrap" class="mobNavButton"></a>
                    </li>


                        <li id="signInOut" class="listDivider listDividerLeft"></li>
                        <li>
        <a href="/login?returnUrl=https://www.gponline.com/surgical-mask-advice-gps-coronavirus-forces-practice-closures/article/1674762" title="Sign in" class="nav__link">Sign in</a>
                                        <span>or</span>
		<a href="http://www.gponline.com/register/?returnUrl=http://www.gponline.com/surgical-mask-advice-gps-coronavirus-forces-practice-closures/article/1674762" title="Register" class="nav__link">Register</a>

                        </li>
                    
                        <li          class="cms ">

            <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job" class="nav__link">Post a job</a>
	</li>

                </ul>
            </nav>

            <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			<label for="KeyWords">Search</label>
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search 20,000+ articles" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit button" value="Search" />
		</div>
</form></div>

        </div>
        <div id="responsiveNavigation">
            <div id="mobNavHeader">
                <a id="mobNavLogo" href="/"><img src="https://static.gponline.com/img/logoSmall.png"></a>
                <a id="mobNavButton" href="#">Menu</a>
            </div>
            <h2 class="a11y">Main Navigation</h2>


			<nav id="primaryNav" >
				<ul>
						<li id="primaryNav-0" class="first">
									<a href="/news" title="News">News</a>
						</li>
						<li id="primaryNav-1" >
									<a href="/education" title="Education">Education</a>
						</li>
						<li id="primaryNav-2" >
									<a href="/gp-practice" title="Practice">Practice</a>
						</li>
						<li id="primaryNav-3" class="last">
									<a href="/gpcareers" title="Careers">Careers</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-0" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/news/networks" title="Primary care networks">Primary care networks</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/gp_contract" title="GP contract">GP contract</a>
						</li>
						<li  >
									<a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
						</li>
						<li  class="last">
									<a href="https://www.gponline.com/news/data_maps" title="GP data and maps">GP data and maps</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-1" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/education/cpd-and-revalidation?HAYILC=TOPICNAV" title="CPD credits">CPD credits</a>
						</li>
						<li  >
									<a href="https://www.mimslearning.co.uk/pages/events" title="CPD events">CPD events</a>
						</li>
						<li  >
									<a href="/education/medical-red-flags?HAYILC=TOPICNAV" title="Red flags">Red flags</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/education/training" title="GP training">GP training</a>
						</li>
						<li  class="last">
									<a href="/education/supported-features?HAYILC=TOPICNAV" title="GP Connect">GP Connect</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-2" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/news/general-practitioner-practice-news?HAYILC=TOPICNAV" title="Practice news">Practice news</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/search/articles?TagId=11014&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Practice management">Practice management</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/search/articles?NewsTypes=227&amp;TagId=3082&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Medico-legal">Medico-legal</a>
						</li>
						<li  class="last">
									<a href="http://www.medeconomics.co.uk/practice_management_home" title="Medeconomics: Practice Management">Medeconomics: Practice Management</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-3" class="subNav ">
				<ul>
						<li  class="first">
									<a href="http://www.gponline.com/gpcareers/gplocum" title="GP locums">GP locums</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/education/training" title="GP training">GP training</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/gpcareers/wellbeing" title="Wellbeing for GPs">Wellbeing for GPs</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/gpcareers/newgps" title="Newly-qualified GPs">Newly-qualified GPs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/locum/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Locum jobs" rel="nofollow">Locum jobs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/salaried-gp/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Salaried GP jobs" rel="nofollow">Salaried GP jobs</a>
						</li>
						<li  class="last">
									<a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job">Post a job</a>
						</li>
				</ul>
			</nav>

        </div>
</div>
                </header>



                

                <hr class="a11y" />
                <section id="main" role="main" class="clearfix">

                    



		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending <img height="13" src="../../../img/icon/TrendingIcon.png" alt="trending icon" /></li>
				    <li          class="cms ">

            <a href="https://www.gponline.com/gp_contract" title="GP contract" class="nav__link">GP contract</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/education/medical-red-flags" title="Red Flags A-Z" class="nav__link">Red Flags A-Z</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/education/training" title="GP Training" class="nav__link">GP Training</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/gpcareers/gplocum" title="GP Locums" class="nav__link">GP Locums</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/gpcareers/wellbeing" title="GP Wellbeing" class="nav__link">GP Wellbeing</a>
	</li>

			</ul>
		</nav>
  



                    





            <div id="gridTop" class="grid1">
			    <div class="zone">
					<!-- zone 1 -->
					<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="970x250|958x30"></div>
<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="970x250"></div>
	<div class="textHtmlModule">
		
	</div>

			    </div>
			</div>
				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								

<article>
	<div id="articleFull">
        <div id="articleMain">

            

                <header>
        <h1>Surgical mask advice for GPs as coronavirus forces practice closures</h1>
            <p class="byline">

By Nick Bostock on the 
        21 February 2020

        
    </p>

    </header>
    <p class="summary">GPs have been advised to wear surgical masks and other protective equipment if contact with a suspected coronavirus case is unavoidable, after at least 17 temporary practice closures.</p>


            <div class="ArticleBodyPaywall">
        <figure id="articleImg">
            <img alt="Surgical mask advice for GPs (Photo: Science Photo Library/Getty Images)" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/cached.offlinehbpl.hbpl.co.uk/news/PGH/mask_GettyImages-Science_Photo_Library.jpg" />
                <figcaption>Surgical mask advice for GPs (Photo: Science Photo Library/Getty Images)</figcaption>
        </figure>

                
            </div>

            <div id="articleBody">

                
                            <div class="ArticleBodyPaywall">
                                <p>GP practices in Sussex, Bedfordshire, Essex, Somerset, Berkshire, Surrey, Northamptonshire, Lancashire, Hampshire and London have been forced to close temporarily over suspected coronavirus cases within the past fortnight.</p><p>Practices have closed their doors for between half a day and two days while tests are carried out and premises are 'deep cleaned'.</p><p><em>GPonline</em> reported this week on a warning from the BMA that if the impact of coronavirus on general practice continued to rise - with doctors potentially forced to self-isolate and premises closed temporarily - <a href="https://www.gponline.com/bma-ask-qof-suspension-coronavirus-cases-rise/article/1674149">suspension of the QOF could become essential</a> to help practices cope.</p><p>The total number of confirmed cases of coronavirus in the UK remained at nine on 20 February - after 5,540 out of a total 5,549 tests carried out came back negative.</p><h3>Coronavirus advice</h3><p>In <a href="https://www.gov.uk/government/publications/wn-cov-guidance-for-primary-care/wn-cov-interim-guidance-for-primary-care" target="_blank">updated guidance for primary care</a>, Public Health England (PHE) said patients with possible coronavirus may continue to present at GP practices because the COVID-19 virus can cause 'mild to moderate illness, in addition to pneumonia or severe acute respiratory infection'.</p><p>The guidance spells out how practices should manage suspected cases that present at their premises - and has been updated with advice on protective clothing for doctors or other practice staff who have no choice but to enter a room with a patient who may be infected.</p><p>Any 'unwell patient with a relevant travel history' who books in at a practice reception should be immediately isolated in a room away from other patients and practice staff, the guidance says.</p><p>It adds: 'If COVID-19 is considered possible when a consultation is already in progress, withdraw from the room, close the door and wash your hands thoroughly with soap and water.'</p><h3>Surgical masks</h3><p>In the event of an emergency that means entering the room is unavoidable, GPs or other staff should 'wear personal protective equipment in line with standard infection control precautions, such as gloves, apron and fluid resistant surgical mask and keep exposure to a minimum', with all equipment then disposed of as clinical waste.</p><p>The patient should then be asked to call NHS 111 from their own mobile phone, or if necessary from a practice landline in the room in which they have been isolated.</p><p>The guidance also explains the procedure practices should follow if a suspected coronavirus case has been on the premises. It says: 'Once a possible case has been transferred from the primary care premises, the room where the patient was placed should not be used, the room door should remain shut, with windows opened and the air conditioning switched off, until it has been cleaned with detergent and disinfectant. Once this process has been completed, the room can be put back in use immediately.'</p>
                            </div>

                <div id="articleEnd"></div>

                <div class="supLinks">


                </div>

                <aside class="sharingTools clearfix">
                    <div class="SocialMediaPaywall">
                        <div class="socialShareTools sharingToolWrap">
                                <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.gponline.com/article/1674762" data-counturl="https://www.gponline.com/surgical-mask-advice-gps-coronavirus-forces-practice-closures/article/1674762" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.gponline.com/article/1674762" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.gponline.com/article/1674762&t=Surgical+mask+advice+for+GPs+as+coronavirus+forces+practice+closures" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.gponline.com/article/1674762" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

                        </div>

                        </div>
                </aside>
            </div>

        </div>
		<div id="articleRelated">
			<div id="sideBar">
			    <aside id="fixedAside" class="related genericModule sharingTools clearfix">
			        <div class="SocialMediaPaywall">
			            <header>
			                <h2>Share this article</h2>
			            </header>
			            <div class="sharingToolWrap">
			                    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.gponline.com/article/1674762" data-counturl="https://www.gponline.com/surgical-mask-advice-gps-coronavirus-forces-practice-closures/article/1674762" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.gponline.com/article/1674762" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.gponline.com/article/1674762&t=Surgical+mask+advice+for+GPs+as+coronavirus+forces+practice+closures" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.gponline.com/article/1674762" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

			            </div>
			        </div>
			    </aside>
				    <aside id="relatedArticles" class="related">
				        <div class="conditionalRelatedArticlesPayWall">
				                    <div class="articleModule genericModule headlinesWithImages">
            <header>
                <h2>Read these next</h2>
            </header>
            <ul>

                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/bma-ask-qof-suspension-coronavirus-cases-rise/article/1674149" title="BMA could ask for QOF suspension if coronavirus cases rise"><img alt="BMA could ask for QOF suspension if coronavirus cases rise" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GP_sign_GettyImages-MikeKemp_1.jpg" /></a>
                            </figure>

                        <h3>    <a href="/bma-ask-qof-suspension-coronavirus-cases-rise/article/1674149" data-url="http://www.gponline.com/article/1674149" data-id="1674149" title="BMA could ask for QOF suspension if coronavirus cases rise">BMA could ask for QOF suspension if coronavirus cases rise</a>
</h3>

                            <span class="byline">
                                17 February 2020
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/practices-closed-coronavirus-reopen-doors-patients/article/1673789" title="Practices closed by coronavirus reopen doors to patients"><img alt="Practices closed by coronavirus reopen doors to patients" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Coronavirus_GettyImages-GlynKirk.jpg" /></a>
                            </figure>

                        <h3>    <a href="/practices-closed-coronavirus-reopen-doors-patients/article/1673789" data-url="http://www.gponline.com/article/1673789" data-id="1673789" title="Practices closed by coronavirus reopen doors to patients">Practices closed by coronavirus reopen doors to patients</a>
</h3>

                            <span class="byline">
                                12 February 2020
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/government-declares-coronavirus-serious-imminent-threat-public-health/viral-infections/article/1673496" title="Government declares coronavirus a &#39;serious and imminent threat&#39; to public health"><img alt="Government declares coronavirus a &#39;serious and imminent threat&#39; to public health" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1199162505.jpg" /></a>
                            </figure>

                        <h3>    <a href="/government-declares-coronavirus-serious-imminent-threat-public-health/viral-infections/article/1673496" data-url="http://www.gponline.com/article/1673496" data-id="1673496" title="Government declares coronavirus a &#39;serious and imminent threat&#39; to public health">Government declares coronavirus a &#39;serious and imminent threat&#39; to public health</a>
</h3>

                            <span class="byline">
                                10 February 2020
                            </span>
                    </li>
            </ul>
        </div>

				        </div>
				    </aside>
				

		
			</div>
		</div>
		

	

<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<p class="moreButton">
		<a href="/register" title="Register">Register</a>
	</p>
	
	<h6>Already registered?</h6>
	<p class="moreButton">
	<a href="/login?returnUrl=http://www.gponline.com/surgical-mask-advice-gps-coronavirus-forces-practice-closures/article/1674762" title="Sign in" class="moreButton">Sign in</a>
	</p>
</div>	
</div>
</article>




<img src="https://api.hbpl.co.uk/Article/ViewCount/1674762" width="1" height="1"/>




    <div class="modalWrap">
        <div class="modal">
            <div class="logoBGModal">
                <img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo" />
                <button class="modalClose" title="Close this modal">Close</button>
            </div>

            <section class="modalContent">
                
                <p class="h1">The voice for today's GP. News, insights and clinical education.</p>
                <ul>
                    <li>
                        Register today for further access to articles and<br />daily updates on the issues that matter to you.
                    </li>
                </ul>
                <p class="moreButton">
                    <a href="/register" class="modalBtnRegister">Register Now</a>
                </p>

            </section>
            <section class="modalForm">
                <form action="/login" method="post">
                    <input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.gponline.com/surgical-mask-advice-gps-coronavirus-forces-practice-closures/article/1674762">
                    <legend>Already Registered?</legend>
                    <div class="modalFormMain">
                        <div class="formRow">
                            <label for="Email">Email address</label>
                            <input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
                        </div>
                        <div class="formRow">
                            <label for="Password">Password</label>
                            <input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
                        </div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
                    </div>
                    <input type="submit" class="modalButtonSignIn" value="Sign in" id="btnSignIn">
                    <p class="forgottenSignIn"><a href="https://users.gponline.com/password">Forgotten password?</a></p>               
                </form>
            </section>
        </div>
    </div>
    <div class="modalOverlay"></div>


							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
							<div class="textHtmlModule">
		<div class="followUsSocialBar"><span> Follow Us: </span>
<ul>
<li><a href="http://twitter.com/GPonlinenews" class="twitterFollowLink"><span>Twitter</span></a></li>
<li><a href="http://facebook.com/gpwebsite?ref=ts&amp;fref=ts" class="facebookFollowLink"><span>Facebook</span></a></li>
</ul>
</div>
	</div>
<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
        <div class="jobsModule tinted genericModule">
            <div class="moduleContent">
                <div class="jobsHeader clearfix">
                    <img src="/img/logos/gpJobsLogo.png" alt="GP Jobs" />
                    <a href="https://jobs.gponline.com">View all jobs</a>
                </div>
                <ul>
                        <li>
                            <a href="https://jobs.gponline.com/job/361937/private-gp-work-1-hour-appointments-6-appointments-per-day-health-assessments-part-time/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Private GP Work, 1 Hour Appointments, 6 Appointments per Day, Health Assessments, Part Time</a>
                            <span>
                                Compass Associates
                                London (Central), London (Greater)
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/361934/gp-vacancy-near-melbourne-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> GP Vacancy near Melbourne</a>
                            <span>
                                Prospect Health
                                Melbourne
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/361927/medical-director-digital-health-startup-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Medical Director - Digital Health - Startup</a>
                            <span>
                                Compass Associates
                                London (Central), London (Greater)
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/361915/salaried-gp-job-with-view-to-partnership-near-aberystwyth/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP Job with view to Partnership, Near Aberystwyth</a>
                            <span>
                                Prospect Health
                                Aberystwyth
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/361902/salaried-gp-job-with-view-to-partnership-near-west-bromwich/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP Job with view to Partnership, Near West Bromwich</a>
                            <span>
                                Prospect Health
                                West Bromwich
                            </span>
                        </li>
                </ul>
                <footer>
                        <div id="jobsSearch" class="clearfix">
                            <form method="get" id="jobsSearchForm" class="searchForm" action="https://jobs.gponline.com/searchjobs/?Keywords=">
                                <div class="searchFields">
                                    <label for="KeyWords">Search</label>
                                    <input type="text" value="" tabindex="1" placeholder="Search jobs" name="KeyWords" id="jobsSearchPhrase" accesskey="4">
                                    <input type="submit" value="Search" class="searchSubmit">
                                </div>
                            </form>
                        </div>
                </footer>
            </div>
        </div>
	<div class="textHtmlModule">
		<p><a href="https://nalwevents.org/" target="_blank"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/SPLWConferenceadvert_02.png" width="296" height="96"></a></p>
	</div>
	<div class="textHtmlModule">
		<p><a href="http://www.medeconomics.co.uk" target="_blank"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/Medeconomics_Button_296x96px.png" width="296" height="96"></a></p>
	</div>
	<div class="textHtmlModule">
		<p><a target="_blank" href="http://www.mims.co.uk"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMS_Button_296x96px.png" width="296" height="96"> </a></p>
	</div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		
	</div>
<div id="r4308Ad" class="commercialSlot" data-location-code="R4" data-sizes="300x250"></div>

					</div>
                </div>
        <div class="groups">
        
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 6 -->
								        <div class="articleModule withImages genericModule">
                <header>
                    <h2>
  Just published
</h2>

                </header>
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/surgical-mask-advice-gps-coronavirus-forces-practice-closures/article/1674762" title="Surgical mask advice for GPs as coronavirus forces practice closures"><img alt="Surgical mask advice for GPs as coronavirus forces practice closures" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/mask_GettyImages-Science_Photo_Library.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/surgical-mask-advice-gps-coronavirus-forces-practice-closures/article/1674762" data-url="http://www.gponline.com/article/1674762" data-id="1674762" title="Surgical mask advice for GPs as coronavirus forces practice closures">Surgical mask advice for GPs as coronavirus forces practice closures</a>
</h3>
                                                                                <p>GPs have been advised to wear surgical masks and other protective equipment if contact...</p>

                                        <span class="byline">
                                            21 Feb 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/walk-in-gp-services-divert-patients-a-e-may-not-cost-effective/article/1674707" title="Walk-in GP services divert more patients from A&amp;E but may not be cost-effective"><img alt="Walk-in GP services divert more patients from A&amp;E but may not be cost-effective" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/AE-GettyImages-22kay.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/walk-in-gp-services-divert-patients-a-e-may-not-cost-effective/article/1674707" data-url="http://www.gponline.com/article/1674707" data-id="1674707" title="Walk-in GP services divert more patients from A&amp;E but may not be cost-effective">Walk-in GP services divert more patients from A&amp;E but may not be cost-effective</a>
</h3>
                                                                                <p>Convenient GP services can significantly reduce pressure on hospital A&E departments...</p>

                                        <span class="byline">
                                            20 Feb 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/practices-face-increasing-risk-six-figure-cash-penalties-accountants-warn/article/1674640" title="Practices face increasing risk of six-figure cash penalties, accountants warn"><img alt="Practices face increasing risk of six-figure cash penalties, accountants warn" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Coins_GettyImages-AndrewBrookes.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/practices-face-increasing-risk-six-figure-cash-penalties-accountants-warn/article/1674640" data-url="http://www.gponline.com/article/1674640" data-id="1674640" title="Practices face increasing risk of six-figure cash penalties, accountants warn">Practices face increasing risk of six-figure cash penalties, accountants warn</a>
</h3>
                                                                                <p>GP practices are increasingly likely to trigger six-figure financial penalties under...</p>

                                        <span class="byline">
                                            20 Feb 2020
                                        </span>

                                </div>
                            </div>




            </div>
        </div>
        <div class="articleModule withImages genericModule">
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/wide-ranging-overhaul-gp-bureaucracy-promised-amid-spiralling-practice-workload/article/1674395" title="Wide-ranging overhaul of GP bureaucracy promised amid spiralling practice workload"><img alt="Wide-ranging overhaul of GP bureaucracy promised amid spiralling practice workload" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/bureaucracy_GettyImages-JoseABernatBacete.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/wide-ranging-overhaul-gp-bureaucracy-promised-amid-spiralling-practice-workload/article/1674395" data-url="http://www.gponline.com/article/1674395" data-id="1674395" title="Wide-ranging overhaul of GP bureaucracy promised amid spiralling practice workload">Wide-ranging overhaul of GP bureaucracy promised amid spiralling practice workload</a>
</h3>
                                                                                <p>Revalidation, referral processes, coding of patient data and letters required from...</p>

                                        <span class="byline">
                                            19 Feb 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 practiceTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/recognising-referring-domestic-violence-abuse/article/1674410" title="Recognising and referring domestic violence and abuse"><img alt="Recognising and referring domestic violence and abuse" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Medina.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/recognising-referring-domestic-violence-abuse/article/1674410" data-url="http://www.gponline.com/article/1674410" data-id="1674410" title="Recognising and referring domestic violence and abuse">Recognising and referring domestic violence and abuse</a>
</h3>
                                                                                <p>A social enterprise is helping to train staff in GP practices to support women affected...</p>

                                        <span class="byline">
                                            18 Feb 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gps-in-dark-pension-tax-trap-support-year/article/1674275" title="GPs &#39;in the dark&#39; over pension tax trap support for this year"><img alt="GPs &#39;in the dark&#39; over pension tax trap support for this year" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/RishiSunak-GettyImages-Peter_Summers.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/gps-in-dark-pension-tax-trap-support-year/article/1674275" data-url="http://www.gponline.com/article/1674275" data-id="1674275" title="GPs &#39;in the dark&#39; over pension tax trap support for this year">GPs &#39;in the dark&#39; over pension tax trap support for this year</a>
</h3>
                                                                                <p>GPs remain in the dark over how a stop-gap offer from NHS England to pay off pension...</p>

                                        <span class="byline">
                                            18 Feb 2020
                                        </span>

                                </div>
                            </div>




            </div>
        </div>

							</div>
						</div>
			</div >
		</div>
            <div id="gridBottom" class="grid1">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<div class="footerLinks"><nav class="siteNav">
<ul>
<li class="section0"><a href="/?HAYILC=FooterSections_FooterHome">Home</a></li>
<li class="section1"><a href="/news/?HAYILC=FooterSections_FooterNews">News</a></li>
<li class="section2"><a href="/education/?HAYILC=FooterSections_FooterEducation">Education</a></li>
<li class="section3"><a href="/gp-practice/?HAYILC=FooterSections_FooterPractice">Practice</a></li>
<li class="section4"><a href="/about/?HAYILC=FooterSections_FooterAbout">About</a></li>
</ul>
</nav><nav class="sisterSites">
<ul>
<li><a href="http://www.medeconomics.co.uk/" title="Medeconomics"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/medec.png" height="15"></a></li>
<li><a href="http://www.mims.co.uk/" title="Mims"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/mims.png"></a></li>
<li><a href="http://jobs.gponline.com/" title="GP Online Jobs"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/gpjobs.png"></a></li>
<li><a href="http://www.mimslearning.com"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMSLearninglogo-BW.png" width="22"></a></li>
</ul>
</nav></div>
	</div>

                </div>
            </div>







                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="300x150|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
            </div>
        </div>
        <hr class="a11y" />
        <div id="footerWrap">
            <footer id="mainFooter">
                
                

	
<nav id="footerNav">	
	<ul>
					<li>
						        <a href="/about?HAYILC=footer-link" title="About us"   rel="nofollow" >About us</a>
					</li>
					<li>
						        <a href="/register?HAYILC=footer-link" title="Register for GP and MIMS"   rel="nofollow" >Register for GP and MIMS</a>
					</li>
					<li>
						        <a href="/about/contact-us?HAYILC=footer-link" title="Contact us"   rel="nofollow" >Contact us</a>
					</li>
					<li>
						        <a href="/about/advertise-with-gp?HAYILC=footer-link" title="Advertise with GP"   rel="nofollow" >Advertise with GP</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice"   rel="nofollow" >Privacy Notice</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/terms-and-conditions/" title="Terms and conditions"   rel="nofollow" >Terms and conditions</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice"   rel="nofollow" >Cookie Notice</a>
					</li>
					<li>
						        <a href="http://www.mims.co.uk?DCMP=AFC-footer-gp" title="MIMS"   rel="nofollow" >MIMS</a>
					</li>
					<li>
						        <a href="http://www.medeconomics.co.uk?DCMP=AFC-footer-gp" title="Medeconomics"   rel="nofollow" >Medeconomics</a>
					</li>
					<li>
						        <a href="http://www.mimslearning.co.uk?DCMP=AFC-footer-gp" title="MIMS Learning"   rel="nofollow" >MIMS Learning</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/editorial-complaints/" title="Editorial Complaint"   rel="nofollow" >Editorial Complaint</a>
					</li>
	</ul>
</nav>


    <p id="copyright">
        <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
            <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
        </a>
        &copy; Haymarket Media Group Ltd.
    </p>
	
            </footer>
        </div>

                    


</div>

	
<script type="text/javascript" src="https://static.gponline.com/js/min/_Layout_Universal_LayoutMediaProviderC1817B61ABF7A26EFAED4DE902B320DD.js"></script>
    

    

<script type="text/javascript" src="https://static.gponline.com/js/min/articleCC4C446BE19F9E444B5097F5E9CD8284.js"></script>
<script type="text/javascript" src="https://static.gponline.com/js/min/article.readnext60E18BDDE9F64E231E6D1A2776695451.js"></script>

    



</body>
</html>
