
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"8670df0cad","applicationID":"3687786","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":634,"agent":"","atts":""}</script><script type="text/javascript">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</script>

	
	    <title>Single-dose Janssen COVID vaccine 66% effective in phase 3 trial | GPonline</title>
		<meta name="description" content="Results from a phase 3 clinical trial have shown the Janssen COVID-19 vaccine, which is part of the UK&#39;s vaccine portfolio, to be 66% effective overall at preventing moderate to severe illness."/>
		<link rel="canonical" href="http://www.gponline.com/single-dose-janssen-covid-vaccine-66-effective-phase-3-trial/article/1705927"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.gponline.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.gponline.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#cc1714">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#cc1714">
<meta name="theme-color" content="#cc1714"> 

	

	
	<meta name="apple-itunes-app" content="app-id=570698805, app-argument=http://www.gponline.com/single-dose-janssen-covid-vaccine-66-effective-phase-3-trial/article/1705927" />

	
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_27DAFB0C85DC912251264E67FEE14FC7.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_29BC4F9416F239C778D6F0A424D7F063.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/_Layout_Universal_LayoutMediaProvider_3B6A333AD5CEB69961A51E575E1EE31A.css" />
	
	
    





    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/article_FB48804D5035E7A88A882843D29F9FC7.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_FB48804D5035E7A88A882843D29F9FC7.css" />
	<![endif]--> 


    

    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_BA07AD3715609C3097ECBEB178F1AD9B.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"gponline.com","SiteFormat":"responsive"},
			Article:{"Id":1705927,"Title":"Single-dose Janssen COVID vaccine 66% effective in phase 3 trial","ArticleDate":"2021-01-29T14:00:00+00:00","PublishedDate":"2021-01-29T14:03:42+00:00","ModifiedDate":"2021-01-29T14:36:59+00:00","JournalCode":"HGP","AuthorName":"Emma Bower","AuthorUrl":"","ShareUrl":"https://www.gponline.com/article/1705927","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"GettyImages-1230557918.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\GettyImages-1230557918.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1230557918.jpg","Extension":"jpg","JournalCode":"HGP"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":18,"ArticleTagIds":[3083,3084,13354],"PathToPrimaryTagId":[13354],"TopLevelTagIds":[13354,3083],"SubLevelTagIds":[3084]},{"TagGroupId":157,"ArticleTagIds":[12998],"PathToPrimaryTagId":[12998],"TopLevelTagIds":[12998],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12998,"Name":"Registered metered content","Children":[]}]},{"Id":18,"Name":"Topic","Children":[{"Id":13354,"Name":"Coronavirus","Children":[]},{"Id":3083,"Name":"News","Children":[{"Id":3084,"Name":"Clinical News","Children":[]}]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12998 Registered metered content","allGroupTags":"12998"},"18":{"groupId":18,"groupName":"Topic","primaryTagPath":"13354 Coronavirus","allGroupTags":"13354,3083,3083|3084"}}},
Magazine:{"JournalCode":"GPX","Url":"https://www.gponline.com/","PublisherName":"GP Online 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"GPX"},
PageInfo:{"DartZoneName":"/page/news/article","PageName":"gpx:news:article:article-1705927","Hierarchy":"gpx:news:article:1705927","DartHostName":"hco.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=Nf-50q6ftD2nX3qDOJGiZQ&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K9T5S5V');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.gponline.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
    

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@gponlinenews" />
    <meta name="twitter:url" content="http://www.gponline.com/article/1705927" />
    <meta name="twitter:description" content="Results from a phase 3 clinical trial have shown the Janssen COVID-19 vaccine, which is part of the UK&#39;s vaccine portfolio, to be 66% effective overall at preventing moderate to severe illness." />
    <meta name="twitter:title" content="Single-dose Janssen COVID vaccine 66% effective in phase 3 trial" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/120/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1230557918.jpg" />

        <script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.gponline.com/single-dose-janssen-covid-vaccine-66-effective-phase-3-trial/article/1705927",
    "headline": "Single-dose Janssen COVID vaccine 66% effective in phase 3 trial",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1230557918.jpg",
    "height": 480,
    "width": 800
    },
    "datePublished": "2021-01-29T14:03:42Z",
    "dateModified": "2021-01-29T14:36:59Z",
    "description": "Results from a phase 3 clinical trial have shown the Janssen COVID-19 vaccine, which is part of the UK&#39;s vaccine portfolio, to be 66% effective overall at preventing moderate to severe illness.",
        
            "author":{
            "@type": "Person",
            "name": "Emma Bower",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "GP",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gponline.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/gpwebsite?ref=ts","https://twitter.com/GPonlinenews"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>

    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9T5S5V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

        <div class="cautionMessage">
            <p>This site is intended for healthcare professionals</p>
        </div>
        <div id="container" class="page-main-content-tracked">
            
            

            <div id="wrap" class="clearfix">

                <header id="masthead" class="">

<div id="advertTop" class="clearfix">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="300x150|970x90|970x250|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900|314x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="314x901|288x901"></div>
                    

<div class="inner clearfix">
    

<div id="title">
        <figure class="responsive" data-media="https://static.gponline.com/img/logoSmall.png" data-media768="https://static.gponline.com/img/logo.png">
            
            <h2>
                <span>GP</span>
                <a href="https://www.gponline.com/">
                    <img src="https://static.gponline.com/img/logo.png" alt="GP" />
                </a>
            </h2>
        </figure>
</div>

        <h2 class="a11y">Information Links</h2>
        <div class="mastHeadInner">


            <nav id="topNav">
                <ul>
                    <li id="navControl">
                            <a href="#outerWrap" class="mobNavButton"></a>
                    </li>


                        <li id="signInOut" class="listDivider listDividerLeft"></li>
                        <li>
        <a href="/login?returnUrl=https://www.gponline.com/single-dose-janssen-covid-vaccine-66-effective-phase-3-trial/article/1705927" title="Sign in" class="nav__link">Sign in</a>
                                        <span>or</span>
		<a href="http://www.gponline.com/register/?returnUrl=http://www.gponline.com/single-dose-janssen-covid-vaccine-66-effective-phase-3-trial/article/1705927" title="Register" class="nav__link">Register</a>

                        </li>
                    
                        <li          class="cms ">

            <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job" class="nav__link">Post a job</a>
	</li>
    <li          class="cms ">

            <a href="/subscribe" title="Subscribe" class="nav__link">Subscribe</a>
	</li>

                </ul>
            </nav>

            <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			<label for="KeyWords">Search</label>
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search 20,000+ articles" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit button" value="Search" />
		</div>
</form></div>

        </div>
        <div id="responsiveNavigation">
            <div id="mobNavHeader">
                <a id="mobNavLogo" href="/"><img src="https://static.gponline.com/img/logoSmall.png"></a>
                <a id="mobNavButton" href="#">Menu</a>
            </div>
            <h2 class="a11y">Main Navigation</h2>


			<nav id="primaryNav" >
				<ul>
						<li id="primaryNav-0" class="navCurrent first">
									<a href="/news" title="News">News</a>
						</li>
						<li id="primaryNav-1" >
									<a href="/education" title="Education">Education</a>
						</li>
						<li id="primaryNav-2" >
									<a href="/gp-practice" title="Practice">Practice</a>
						</li>
						<li id="primaryNav-3" class="last">
									<a href="/gpcareers" title="Careers">Careers</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-0" class="subNav subNavCurrent">
				<ul>
						<li  class="first">
									<a href="https://www.gponline.com/news/coronavirus" title="Coronavirus">Coronavirus</a>
						</li>
						<li  >
									<a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/news/networks" title="Primary care networks">Primary care networks</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/gp_contract" title="GP contract">GP contract</a>
						</li>
						<li  >
									<a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
						</li>
						<li  class="last">
									<a href="https://www.gponline.com/news/data_maps" title="GP data and maps">GP data and maps</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-1" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/education/cpd-and-revalidation?HAYILC=TOPICNAV" title="CPD credits">CPD credits</a>
						</li>
						<li  >
									<a href="https://www.mimslearning.co.uk/pages/events" title="CPD events">CPD events</a>
						</li>
						<li  >
									<a href="/education/medical-red-flags?HAYILC=TOPICNAV" title="Red flags">Red flags</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/education/training" title="GP training">GP training</a>
						</li>
						<li  class="last">
									<a href="/education/supported-features?HAYILC=TOPICNAV" title="GP Connect">GP Connect</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-2" class="subNav ">
				<ul>
						<li  class="first">
									<a href="https://www.gponline.com/news/coronavirus" title="Coronavirus">Coronavirus</a>
						</li>
						<li  >
									<a href="/news/general-practitioner-practice-news?HAYILC=TOPICNAV" title="Practice news">Practice news</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/search/articles?TagId=11014&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Practice management">Practice management</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/search/articles?NewsTypes=227&amp;TagId=3082&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Medico-legal">Medico-legal</a>
						</li>
						<li  class="last">
									<a href="http://www.medeconomics.co.uk/practice_management_home" title="Medeconomics: Practice Management">Medeconomics: Practice Management</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-3" class="subNav ">
				<ul>
						<li  class="first">
									<a href="http://www.gponline.com/gpcareers/gplocum" title="GP locums">GP locums</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/education/training" title="GP training">GP training</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/gpcareers/wellbeing" title="Wellbeing for GPs">Wellbeing for GPs</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/gpcareers/newgps" title="Newly-qualified GPs">Newly-qualified GPs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/locum/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Locum jobs" rel="nofollow">Locum jobs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/salaried-gp/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Salaried GP jobs" rel="nofollow">Salaried GP jobs</a>
						</li>
						<li  class="last">
									<a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job">Post a job</a>
						</li>
				</ul>
			</nav>

        </div>
</div>
                </header>



                

                <hr class="a11y" />
                <section id="main" role="main" class="clearfix">

                    



		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending <img height="13" src="../../../img/icon/TrendingIcon.png" alt="trending icon" /></li>
				    <li          class="cms ">

            <a href="https://www.gponline.com/news/coronavirus" title="COVID-19" class="nav__link">COVID-19</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/education/medical-red-flags" title="Red Flags A-Z" class="nav__link">Red Flags A-Z</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/gpcareers/wellbeing" title="GP Wellbeing" class="nav__link">GP Wellbeing</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/education/training" title="GP Training" class="nav__link">GP Training</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/gpcareers/gplocum" title="GP Locums" class="nav__link">GP Locums</a>
	</li>

			</ul>
		</nav>
  



                    





            <div id="gridTop" class="grid1">
			    <div class="zone">
					<!-- zone 1 -->
					<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="970x250"></div>
<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="958x30"></div>
	<div class="textHtmlModule">
		
	</div>

			    </div>
			</div>
				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								

<article>
	<div id="articleFull">
        <div id="articleMain">

            

                <header>
        <h1>Single-dose Janssen COVID vaccine 66% effective in phase 3 trial</h1>
            <p class="byline">

By Emma Bower on the 
        29 January 2021

        
    </p>

    </header>
    <p class="summary">Results from a phase 3 clinical trial have shown the Janssen COVID-19 vaccine, which is part of the UK's vaccine portfolio, to be 66% effective overall at preventing moderate to severe illness.</p>


            <div class="ArticleBodyPaywall">
        <figure id="articleImg">
            <img alt="(Photo: NurPhoto/Getty Images)" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1230557918.jpg" />
                <figcaption>(Photo: NurPhoto/Getty Images)</figcaption>
        </figure>

                
            </div>

            <div id="articleBody">

                
                            <div class="ArticleBodyPaywall">
                                <p>The UK government has pre-ordered 30m dose of the jab, which has been trialled on a single dose regimen.</p><p>The news comes after <a href="https://www.gponline.com/novovax-covid-vaccine-shown-893-effective-phase-3-trials/article/1705875" target="_blank">Novovax reported results of its phase 3 vaccine trial on Friday morning</a>, which showed it to be 89.3% effective. The UK has 60m doses of that vaccine on order.</p><p>Janssen's global trial involved 43,783 participants, among whom 468 experienced symptomatic COVID-19. It found that the vaccine was 66% effective in preventing moderate or severe disease 28 days after receiving a single dose of the jab, however some protection was observed as early as day 14.</p><p>Different levels of protection against COVID-19 were observed in different countries involved in the trial. At 28 days post-immunisation the vaccine was found to be 72% effective in the United States, 66% effective in Latin America and 57% effective in South Africa.</p><h3>Preventing severe disease</h3><p>However, the trial found that overall the vaccine was found to be 85% effective in preventing severe disease in all regions at 28 days post-vaccination. Efficacy against severe disease also increased over time, with no cases reported in participants from 49 days post-vaccination.</p><p>Janssen's parent company Johnson &amp; Johnson said that the vaccine had also 'demonstrated complete protection against COVID-related hospitalisation and death, 28 days post-vaccination'. None of the participants who had the vaccine and caught the virus more than 28 days after they were vaccinated required medical intervention, the trial found.</p><p>No safety concerns were reported during the trial. The company is also conducting a parallel phase 3 trial, which involves UK participants, that is looking at the efficacy of a two-dose vaccine regimen.</p><p>Like the Oxford/AstraZeneca vaccine the Janssen jab is an adenoviral vector vaccine. It has been created using the same technology Janssen used to create an Ebola vaccine, which has been approved by the European Commission.</p><p>The vaccine can be stored for for two years at -20°C and three months at standard vaccine fridge temperatures of 2-8°C.</p><h3>Emergency authorisation</h3><p>Paul Stoffels, chief scientific officer at Johnson &amp; Johnson said: 'These topline results with a single-shot COVID-19 vaccine candidate represent a promising moment. The potential to significantly reduce the burden of severe disease, by providing an effective and well-tolerated vaccine with just one immunisation, is a critical component of the global public health response.'<br><br>The company said it intends to apply for emergency use authorisation in the US in early February.</p><h3>The UK vaccine portfolio</h3><p><strong>Approved by MHRA</strong></p><ul><li>Pfizer/BioNTech - 40m doses</li><li>Oxford/AstraZeneca - 100m doses</li><li>Moderna - 17m doses (first doses due to be delivered to the UK in April/May)</li></ul><p><strong>In clinical trials</strong></p><ul><li>Novavax - Phase 3 - 60m doses</li><li>Janssen - Phase 3 - 30m doses</li><li>GSK/Sanofi - Phase 1/2 - 60m doses</li><li>Valneva - Phase 1/ 2 - 60m doses secured, with an option to acquire a further 130m if the vaccine is approved by the MHRA</li></ul>
                            </div>

                <div id="articleEnd"></div>

                <div class="supLinks">


                </div>

                <aside class="sharingTools clearfix">
                    <div class="SocialMediaPaywall">
                        <div class="socialShareTools sharingToolWrap">
                                <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.gponline.com/article/1705927" data-counturl="https://www.gponline.com/single-dose-janssen-covid-vaccine-66-effective-phase-3-trial/article/1705927" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.gponline.com/article/1705927" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.gponline.com/article/1705927&t=Single-dose+Janssen+COVID+vaccine+66%25+effective+in+phase+3+trial" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.gponline.com/article/1705927" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

                        </div>

                        </div>
                </aside>
            </div>

        </div>
		<div id="articleRelated">
			<div id="sideBar">
			    <aside id="fixedAside" class="related genericModule sharingTools clearfix">
			        <div class="SocialMediaPaywall">
			            <header>
			                <h2>Share this article</h2>
			            </header>
			            <div class="sharingToolWrap">
			                    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.gponline.com/article/1705927" data-counturl="https://www.gponline.com/single-dose-janssen-covid-vaccine-66-effective-phase-3-trial/article/1705927" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.gponline.com/article/1705927" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.gponline.com/article/1705927&t=Single-dose+Janssen+COVID+vaccine+66%25+effective+in+phase+3+trial" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.gponline.com/article/1705927" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

			            </div>
			        </div>
			    </aside>
				    <aside id="relatedArticles" class="related">
				        <div class="conditionalRelatedArticlesPayWall">
				                    <div class="articleModule genericModule headlinesWithImages">
            <header>
                <h2>Read these next</h2>
            </header>
            <ul>

                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/novovax-covid-vaccine-shown-893-effective-phase-3-trials/article/1705875" title="Novovax COVID vaccine shown to be 89.3% effective in phase 3 trials"><img alt="Novovax COVID vaccine shown to be 89.3% effective in phase 3 trials" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1229654314.jpg" /></a>
                            </figure>

                        <h3>    <a href="/novovax-covid-vaccine-shown-893-effective-phase-3-trials/article/1705875" data-url="http://www.gponline.com/article/1705875" data-id="1705875" title="Novovax COVID vaccine shown to be 89.3% effective in phase 3 trials">Novovax COVID vaccine shown to be 89.3% effective in phase 3 trials</a>
</h3>

                            <span class="byline">
                                29 January 2021
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/covid-19-vaccination-payments-worth-around-80m-february/article/1705884" title="COVID-19 vaccination payments worth around £80m to come through in February"><img alt="COVID-19 vaccination payments worth around £80m to come through in February" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/cash_GettyImages-AndrewBrookes_4.jpg" /></a>
                            </figure>

                        <h3>    <a href="/covid-19-vaccination-payments-worth-around-80m-february/article/1705884" data-url="http://www.gponline.com/article/1705884" data-id="1705884" title="COVID-19 vaccination payments worth around &#163;80m to come through in February">COVID-19 vaccination payments worth around &#163;80m to come through in February</a>
</h3>

                            <span class="byline">
                                29 January 2021
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/uk-covid-19-vaccination-programme-tracker/article/1704726" title="UK COVID-19 vaccination programme tracker"><img alt="UK COVID-19 vaccination programme tracker" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/jabs-GettyImages-PMImages_1.jpg" /></a>
                            </figure>

                        <h3>    <a href="/uk-covid-19-vaccination-programme-tracker/article/1704726" data-url="http://www.gponline.com/article/1704726" data-id="1704726" title="UK COVID-19 vaccination programme tracker">UK COVID-19 vaccination programme tracker</a>
</h3>

                            <span class="byline">
                                27 January 2021
                            </span>
                    </li>
            </ul>
        </div>

				        </div>
				    </aside>
				

		
			</div>
		</div>
		

	

<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<p class="moreButton">
		<a href="/register" title="Register">Register</a>
	</p>
	
	<h6>Already registered?</h6>
	<p class="moreButton">
	<a href="/login?returnUrl=http://www.gponline.com/single-dose-janssen-covid-vaccine-66-effective-phase-3-trial/article/1705927" title="Sign in" class="moreButton">Sign in</a>
	</p>
</div>	
</div>
</article>




<img src="https://api.hbpl.co.uk/Article/ViewCount/1705927" width="1" height="1"/>




    <div class="modalWrap">
        <div class="modal">
            <div class="logoBGModal">
                <img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo" />
                <button class="modalClose" title="Close this modal">Close</button>
            </div>

            <section class="modalContent">
                
                <p class="h1">The voice for today's GP. News, insights and clinical education.</p>
                <ul>
                    <li>
                        Register today for further access to articles and<br />daily updates on the issues that matter to you.
                    </li>
                </ul>
                <p class="moreButton">
                    <a href="/register" class="modalBtnRegister">Register Now</a>
                </p>

            </section>
            <section class="modalForm">
                <form action="/login" method="post">
                    <input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.gponline.com/single-dose-janssen-covid-vaccine-66-effective-phase-3-trial/article/1705927">
                    <legend>Already Registered?</legend>
                    <div class="modalFormMain">
                        <div class="formRow">
                            <label for="Email">Email address</label>
                            <input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
                        </div>
                        <div class="formRow">
                            <label for="Password">Password</label>
                            <input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
                        </div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
                    </div>
                    <input type="submit" class="modalButtonSignIn" value="Sign in" id="btnSignIn">
                    <p class="forgottenSignIn"><a href="https://users.gponline.com/password">Forgotten password?</a></p>               
                </form>
            </section>
        </div>
    </div>
    <div class="modalOverlay"></div>


							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
							<div class="textHtmlModule">
		<div class="followUsSocialBar"><span> Follow Us: </span>
<ul>
<li><a href="http://twitter.com/GPonlinenews" class="twitterFollowLink"><span>Twitter</span></a></li>
<li><a href="http://facebook.com/gpwebsite?ref=ts&amp;fref=ts" class="facebookFollowLink"><span>Facebook</span></a></li>
</ul>
</div>
	</div>
<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
        <div class="jobsModule tinted genericModule">
            <div class="moduleContent">
                <div class="jobsHeader clearfix">
                    <img src="/img/logos/gpJobsLogo.png" alt="GP Jobs" />
                    <a href="https://jobs.gponline.com">View all jobs</a>
                </div>
                <ul>
                        <li>
                            <a href="https://jobs.gponline.com/job/366854/salaried-gp-sw-manchester/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP, SW Manchester</a>
                            <span>
                                Menlo Park Recruitment
                                Irlam
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/366853/salaried-gp-north-bournemouth/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP, North Bournemouth</a>
                            <span>
                                Menlo Park Recruitment
                                Bournemouth
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/366852/salaried-gp-leeds/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP, Leeds</a>
                            <span>
                                Menlo Park Recruitment
                                Leeds
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/366851/salaried-gp-near-richmond-north-yorkshire-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP, Near Richmond (North Yorkshire)</a>
                            <span>
                                Menlo Park Recruitment
                                Richmond
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/366850/salaried-gp-bognor-regis/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP, Bognor Regis</a>
                            <span>
                                Menlo Park Recruitment
                                Bognor Regis
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/366846/salaried-gp-with-a-view-to-partnership-pembroke/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP (with a view to Partnership), Pembroke</a>
                            <span>
                                Menlo Park Recruitment
                                Pembroke
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/366530/general-practitioner-family-physician-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> General Practitioner/Family Physician</a>
                            <span>
                                Three Rivers Medical, Gisborne, New Zealand
                                Gisborne (East Coast of North Island), New Zealand
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/366317/specialty-doctor/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Specialty Doctor</a>
                            <span>
                                Rowans Hospice Charity
                                Waterlooville, Hampshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/366219/salaried-gp-private-gp-practice-full-time-and-part-time-roles-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP - Private GP Practice - Full Time and Part Time roles</a>
                            <span>
                                Fylde Private GP
                                St Annes, Lytham St Annes, Lancashire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/366210/salaried-gp-required-in-the-west-of-ireland/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP required in the West of Ireland</a>
                            <span>
                                Castle Medical Centre
                                Castlebar, Mayo (IE)
                            </span>
                        </li>
                </ul>
                <footer>
                        <div id="jobsSearch" class="clearfix">
                            <form method="get" id="jobsSearchForm" class="searchForm" action="https://jobs.gponline.com/searchjobs/?Keywords=">
                                <div class="searchFields">
                                    <label for="KeyWords">Search</label>
                                    <input type="text" value="" tabindex="1" placeholder="Search jobs" name="KeyWords" id="jobsSearchPhrase" accesskey="4">
                                    <input type="submit" value="Search" class="searchSubmit">
                                </div>
                            </form>
                        </div>
                </footer>
            </div>
        </div>
	<div class="textHtmlModule">
		<p><a href="https://www.medeconomics.co.uk/register/freetrial" target="_blank"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/Medeconomics_Button_296x96px1.png" width="296" height="96"></a></p>
	</div>
	<div class="textHtmlModule">
		<p><a target="_blank" href="https://www.mims.co.uk"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMS_Button_296x96px_v22.png" width="296" height="96"> </a></p>
	</div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		
	</div>
<div id="r4308Ad" class="commercialSlot" data-location-code="R4" data-sizes="300x250"></div>

					</div>
                </div>
        <div class="groups">
        
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 6 -->
								<div id="q802Ad" class="commercialSlot" data-location-code="Q" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
                <header>
                    <h2>
  Just published
</h2>

                </header>
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/uk-covid-19-vaccine-programme-halfway-15m-mid-february-target/article/1705853" title="UK COVID-19 vaccine programme halfway to 15m mid-February target"><img alt="UK COVID-19 vaccine programme halfway to 15m mid-February target" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/COVID-hub-Nick_1.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/uk-covid-19-vaccine-programme-halfway-15m-mid-february-target/article/1705853" data-url="http://www.gponline.com/article/1705853" data-id="1705853" title="UK COVID-19 vaccine programme halfway to 15m mid-February target">UK COVID-19 vaccine programme halfway to 15m mid-February target</a>
</h3>
                                                                                <p>The UK has passed the halfway point towards its mid-February target of administering...</p>

                                        <span class="byline">
                                            29 Jan 2021
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gps-use-bus-mobile-covid-19-vaccine-clinic-boost-uptake/article/1705924" title="GPs use bus as mobile COVID-19 vaccine clinic to boost uptake"><img alt="GPs use bus as mobile COVID-19 vaccine clinic to boost uptake" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Mobile-Vaccination-Unit3.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/gps-use-bus-mobile-covid-19-vaccine-clinic-boost-uptake/article/1705924" data-url="http://www.gponline.com/article/1705924" data-id="1705924" title="GPs use bus as mobile COVID-19 vaccine clinic to boost uptake">GPs use bus as mobile COVID-19 vaccine clinic to boost uptake</a>
</h3>
                                                                                <p>GPs in East Sussex are using a converted bus as a mobile vaccination clinic to try...</p>

                                        <span class="byline">
                                            29 Jan 2021
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/single-dose-janssen-covid-vaccine-66-effective-phase-3-trial/article/1705927" title="Single-dose Janssen COVID vaccine 66% effective in phase 3 trial"><img alt="Single-dose Janssen COVID vaccine 66% effective in phase 3 trial" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1230557918.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/single-dose-janssen-covid-vaccine-66-effective-phase-3-trial/article/1705927" data-url="http://www.gponline.com/article/1705927" data-id="1705927" title="Single-dose Janssen COVID vaccine 66% effective in phase 3 trial">Single-dose Janssen COVID vaccine 66% effective in phase 3 trial</a>
</h3>
                                                                                <p>Results from a phase 3 clinical trial have shown the Janssen COVID-19 vaccine, which...</p>

                                        <span class="byline">
                                            29 Jan 2021
                                        </span>

                                </div>
                            </div>




            </div>
        </div>
<div id="u801Ad" class="commercialSlot" data-location-code="U" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section2 practiceTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/getting-remote-consultations/article/1705559" title="Getting the most out of remote consultations"><img alt="Getting the most out of remote consultations" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-5019089.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/getting-remote-consultations/article/1705559" data-url="http://www.gponline.com/article/1705559" data-id="1705559" title="Getting the most out of remote consultations">Getting the most out of remote consultations</a>
</h3>
                                                                                <p>In the second part of a series on reducing risks when consulting remotely, the MDU's...</p>

                                        <span class="byline">
                                            29 Jan 2021
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section2 practiceTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/avoiding-risks-when-consulting-patients-remotely/article/1705558" title="Avoiding risks when consulting with patients remotely"><img alt="Avoiding risks when consulting with patients remotely" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-122316082_1.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/avoiding-risks-when-consulting-patients-remotely/article/1705558" data-url="http://www.gponline.com/article/1705558" data-id="1705558" title="Avoiding risks when consulting with patients remotely">Avoiding risks when consulting with patients remotely</a>
</h3>
                                                                                <p>In the first of a two part series, the MDU's Dr Kathryn Leask reflects on some of...</p>

                                        <span class="byline">
                                            29 Jan 2021
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/bma-launches-its-first-national-forum-bame-doctors-medical-students/article/1705876" title="BMA launches its first national forum for BAME doctors and medical students"><img alt="BMA launches its first national forum for BAME doctors and medical students" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/ChaandNagpaul_JHLancy_8.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/bma-launches-its-first-national-forum-bame-doctors-medical-students/article/1705876" data-url="http://www.gponline.com/article/1705876" data-id="1705876" title="BMA launches its first national forum for BAME doctors and medical students">BMA launches its first national forum for BAME doctors and medical students</a>
</h3>
                                                                                <p>The BMA has launched its first national member forum for black, Asian and minority...</p>

                                        <span class="byline">
                                            29 Jan 2021
                                        </span>

                                </div>
                            </div>




            </div>
        </div>

							</div>
						</div>
			</div >
		</div>
            <div id="gridBottom" class="grid1">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<div class="footerLinks"><nav class="siteNav">
<ul>
<li class="section0"><a href="/?HAYILC=FooterSections_FooterHome">Home</a></li>
<li class="section1"><a href="/news/?HAYILC=FooterSections_FooterNews">News</a></li>
<li class="section2"><a href="/education/?HAYILC=FooterSections_FooterEducation">Education</a></li>
<li class="section3"><a href="/gp-practice/?HAYILC=FooterSections_FooterPractice">Practice</a></li>
<li class="section4"><a href="/about/?HAYILC=FooterSections_FooterAbout">About</a></li>
</ul>
</nav><nav class="sisterSites">
<ul>
<li><a href="http://www.medeconomics.co.uk/" title="Medeconomics"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/medec.png" height="15"></a></li>
<li><a href="http://www.mims.co.uk/" title="Mims"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/mims.png"></a></li>
<li><a href="http://jobs.gponline.com/" title="GP Online Jobs"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/gpjobs.png"></a></li>
<li><a href="http://www.mimslearning.com"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMSLearninglogo-BW.png" width="22"></a></li>
</ul>
</nav></div>
	</div>

                </div>
            </div>







                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="300x150|970x250|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
            </div>
        </div>
        <hr class="a11y" />
        <div id="footerWrap">
            <footer id="mainFooter">
                
                

	
<nav id="footerNav">	
	<ul>
					<li>
						        <a href="/about?HAYILC=footer-link" title="About us"   rel="nofollow" >About us</a>
					</li>
					<li>
						        <a href="/register?HAYILC=footer-link" title="Register for GP and MIMS"   rel="nofollow" >Register for GP and MIMS</a>
					</li>
					<li>
						        <a href="/about/contact-us?HAYILC=footer-link" title="Contact us"   rel="nofollow" >Contact us</a>
					</li>
					<li>
						        <a href="/about/advertise-with-gp?HAYILC=footer-link" title="Advertise with GP"   rel="nofollow" >Advertise with GP</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice"   rel="nofollow" >Privacy Notice</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/terms-and-conditions/" title="Terms and conditions"   rel="nofollow" >Terms and conditions</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice"   rel="nofollow" >Cookie Notice</a>
					</li>
					<li>
						        <a href="http://www.mims.co.uk?DCMP=AFC-footer-gp" title="MIMS"   rel="nofollow" >MIMS</a>
					</li>
					<li>
						        <a href="http://www.medeconomics.co.uk?DCMP=AFC-footer-gp" title="Medeconomics"   rel="nofollow" >Medeconomics</a>
					</li>
					<li>
						        <a href="http://www.mimslearning.co.uk?DCMP=AFC-footer-gp" title="MIMS Learning"   rel="nofollow" >MIMS Learning</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/complaints/" title="Editorial Complaint"   rel="nofollow" >Editorial Complaint</a>
					</li>
	</ul>
</nav>


<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
        <div class="col">
            <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
            </a>
            &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
        </div>
        <div class="col">
            <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
            </a>
        </div>
    </div>
</div>

            </footer>
        </div>

                    


</div>

	
<script type="text/javascript" src="https://static.gponline.com/js/min/_Layout_Universal_LayoutMediaProviderA5548711CDB7013A23808D75A91A13E7.js"></script>
    

    

<script type="text/javascript" src="https://static.gponline.com/js/min/articleCC4C446BE19F9E444B5097F5E9CD8284.js"></script>
<script type="text/javascript" src="https://static.gponline.com/js/min/article.readnext60E18BDDE9F64E231E6D1A2776695451.js"></script>

    



</body>
</html>
