
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8" lang="en"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9" lang="en"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10" lang="en"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="en"> <![endif]-->
<!--[if !IE]><!-->
<html prefix="og: http://ogp.me/ns#" class="no-js" lang="en">
<!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"8670df0cad","applicationID":"3687786","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":586,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    

        <script>var enableCMP = true;</script>

        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="35b3d962-b41d-48de-ac17-6dd2f47be28f" ></script>
        <script type="text/javascript">
            function OptanonWrapper() { }
        </script>
        <!-- OneTrust Cookies Consent Notice end -->
    
        <title>Severe hepatitis that left 10 UK children needing liver transplants linked to adenovirus | GPonline</title>
		<meta name="description" content="A rise in sudden-onset hepatitis that has left 10 UK children requiring liver transplants so far this year has been linked to a surge in adenovirus infections following the COVID-19 pandemic."/>
		<link rel="canonical" href="https://www.gponline.com/severe-hepatitis-left-10-uk-children-needing-liver-transplants-linked-adenovirus/article/1754006"/>

    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    
	
		<link rel="dns-prefetch" href="//static.gponline.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.gponline.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />


    
	


    
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />



    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#cc1714">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#cc1714">
<meta name="theme-color" content="#cc1714"> 

    

	
	<meta name="apple-itunes-app" content="app-id=570698805, app-argument=http://www.gponline.com/severe-hepatitis-left-10-uk-children-needing-liver-transplants-linked-adenovirus/article/1754006" />





    <!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_27DAFB0C85DC912251264E67FEE14FC7.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_604EDFC123F1A833CF82ED6BD80691B9.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/_Layout_Universal_LayoutMediaProvider_19FE5669EF60678615BD008C98454D94.css" />

    
    





    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/article_26191A429E288FE7463106A8BFB97DE2.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_26191A429E288FE7463106A8BFB97DE2.css" />
	<![endif]--> 


    

    



    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_BA07AD3715609C3097ECBEB178F1AD9B.css" />    <![endif]-->

    	<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"gponline.com","SiteFormat":"responsive"},
			Article:{"Id":1754006,"Title":"Severe hepatitis that left 10 UK children needing liver transplants linked to adenovirus","ArticleDate":"2022-04-26T09:16:00+01:00","PublishedDate":"2022-04-26T10:02:07+01:00","ModifiedDate":"2022-04-26T10:31:38+01:00","JournalCode":"HGP","AuthorName":"Nick Bostock","AuthorUrl":"","ShareUrl":"https://www.gponline.com/article/1754006","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","AltText":"virus","FileName":"virus-GettyImages-fotograzia.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\virus-GettyImages-fotograzia.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/PGH/virus-GettyImages-fotograzia.jpg","Extension":"jpg","JournalCode":"HGP"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":18,"ArticleTagIds":[3083,3084,13354],"PathToPrimaryTagId":[3083,3084],"TopLevelTagIds":[13354,3083],"SubLevelTagIds":[3084]},{"TagGroupId":157,"ArticleTagIds":[12063],"PathToPrimaryTagId":[12063],"TopLevelTagIds":[12063],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12063,"Name":"Metered content","Children":[]}]},{"Id":18,"Name":"Topic","Children":[{"Id":13354,"Name":"Coronavirus","Children":[]},{"Id":3083,"Name":"News","Children":[{"Id":3084,"Name":"Clinical News","Children":[]}]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12063 Metered content","allGroupTags":"12063"},"18":{"groupId":18,"groupName":"Topic","primaryTagPath":"3083 News|3084 Clinical News","allGroupTags":"13354,3083,3083|3084"}}},
Magazine:{"JournalCode":"GPX","Url":"https://www.gponline.com/","PublisherName":"GP Online 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"GPX"},
PageInfo:{"DartZoneName":"/page/news/article","PageName":"gpx:news:article:article-1754006","Hierarchy":"gpx:news:article:1754006","DartHostName":"hco.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

    
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


                <!-- Google Tag Manager -->
                <script>
(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=Nf-50q6ftD2nX3qDOJGiZQ&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K9T5S5V');</script>
                <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.gponline.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>                <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


    
    

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@gponlinenews" />
    <meta name="twitter:url" content="https://www.gponline.com/article/1754006" />
    <meta name="twitter:description" content="A rise in sudden-onset hepatitis that has left 10 UK children requiring liver transplants so far this year has been linked to a surge in adenovirus infections following the COVID-19 pandemic." />
    <meta name="twitter:title" content="Severe hepatitis that left 10 UK children needing liver transplants linked to adenovirus" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/120/cached.offlinehbpl.hbpl.co.uk/news/PGH/virus-GettyImages-fotograzia.jpg" />

    <meta property="og:title" content="Severe hepatitis that left 10 UK children needing liver transplants linked to adenovirus" />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.gponline.com/article/1754006" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/PGH/virus-GettyImages-fotograzia.jpg" />
        <script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.gponline.com/severe-hepatitis-left-10-uk-children-needing-liver-transplants-linked-adenovirus/article/1754006",
    "headline": "Severe hepatitis that left 10 UK children needing liver transplants linked to adenovirus",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/PGH/virus-GettyImages-fotograzia.jpg",
    "height": 480,
    "width": 800
    },
    "datePublished": "2022-04-26T10:02:07Z",
    "dateModified": "2022-04-26T10:31:38Z",
    "description": "A rise in sudden-onset hepatitis that has left 10 UK children requiring liver transplants so far this year has been linked to a surge in adenovirus infections following the COVID-19 pandemic.",
        
            "author":{
            "@type": "Person",
            "name": "Nick Bostock",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "GP",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gponline.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/gpwebsite?ref=ts","https://twitter.com/GPonlinenews"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>

    





    <script>

         var netlineconfig = {
             "DataApi": 'https://hbmdataapi.hbpl.co.uk/api/v1/account/RefreshToken',
             "DataApiSearch": 'https://hbmdataapi.hbpl.co.uk/api/v1/netlinefeed/Publication/Search',
              "NetlineBrandName": 'GP Online',
            }



    </script>
</head>
            <body>
 


        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9T5S5V"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">

        <div class="a11y">
            <ul>
                <li><a href="#main" accesskey="s">Skip to Content</a></li>
                <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
                <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
                <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
                <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
                <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
                <li><a href="/" accesskey="h">Home Page</a></li>
            </ul>
        </div>

    

        <div class="cautionMessage">
            <p>This site is intended for UK healthcare professionals</p>
        </div>       
 <div class="tagline">
                        <div class="headerInnerWrap">
                            <p>Championing and informing general practice professionals</p>
                        </div>

                    </div>        <div id="container" class="page-main-content-tracked">
            
            

            <div id="wrap" class="clearfix">


                    <header id="masthead" class="topHeader">
                        

<div id="headerWrap" class="inner">

        <h2 class="a11y">Information Links</h2>

        <nav id="topNav" aria-label="Account Actions">
            <ul id="accountActions">
                <li id="subscribe"><a href="/subscribe" title="Subscribe">Subscribe</a> </li>

                <li id="signInOut">
            <a href="/login?returnUrl=http://www.gponline.com/severe-hepatitis-left-10-uk-children-needing-liver-transplants-linked-adenovirus/article/1754006" title="Sign in" class="nav__link">Sign in</a>

                </li>
                            <li id="register">            <a href="http://www.gponline.com/register/?returnUrl=http://www.gponline.com/severe-hepatitis-left-10-uk-children-needing-liver-transplants-linked-adenovirus/article/1754006" title="Register" class="nav__link">Register</a>
</li>

                    <li id="bulletins">            <a href="https://www.gponline.com/email-bulletins" title="Bulletins" class="nav__link">Bulletins</a>
</li>

                    <li         class="cms ">

                <a href="https://shop.haymarket.com/GPO/BUTTONFTHC/" title="Free Trial"
                   >Free Trial</a>
    </li>
    <li         class="cms ">

                <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job"
                   >Post a job</a>
    </li>
 
            </ul>
        </nav>

    
<div id="advertTop" class="clearfix">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="300x150|970x90|970x250|700x200|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900|314x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="314x901|288x901"></div>

	
	
	<div class="column" style="display: inline-block; vertical-align: top; width: 100%; ">

    <div id="title" class="mainNavLogo">
        <figure>
            
            <a href="https://www.gponline.com/">
                <h2>
                    <span>GP</span>
                </h2>
            </a>
        </figure>
    </div>

    </div>

    <div id="navContainer">

        <div id="mobNavIcons">
                <ul>
                    <li id="mobSearchButton"><a href="#">Search</a></li>
                    <li id="mobNavToggle"><a href="#nav">Menu</a></li>
                </ul>

        </div>


        <div id="responsiveNavigation">
            <div class="responsiveMainNavLogo">
                <div class="inner">
                    <div id="mobNavHeader">
                        <a id="mobNavLogo" href="/" class="cssLogoinr"></a>
                        <a id="mobNavButton" href="#">Menu</a>
                    </div>
                        <h2 class="a11y">Main Navigation</h2>
                    


    <nav id="primaryNav" class="nestedNav">
        <ul class="topNav">
            <li class="primaryLink ddItem ddNav navCurrent first">
                
                        <a href="/news" title="News">News</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">News</span>
                            <li>
                                    <a href="https://www.gponline.com/news/coronavirus" title="COVID-19">COVID-19</a>
                            </li>
                            <li>
                                    <a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a>
                            </li>
                            <li>
                                    <a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
                            </li>
                            <li>
                                    <a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ddItem ddNav ">
                
                        <a href="/education" title="Education">Education</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">Education</span>
                            <li>
                                    <a href="/education/medical-red-flags?HAYILC=TOPICNAV" title="Red flags">Red flags</a>
                            </li>
                            <li>
                                    <a href="/education/supported-features?HAYILC=TOPICNAV" title="GP Connect">GP Connect</a>
                            </li>
                            <li>
                                    <a href="https://www.mimslearning.co.uk/pages/events" title="CPD events">CPD events</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ddItem ddNav ">
                
                        <a href="/gp-practice" title="Practice">Practice</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">Practice</span>
                            <li>
                                    <a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a>
                            </li>
                            <li>
                                    <a href="https://www.gpbusiness.co.uk" title="GP Business">GP Business</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ddItem ddNav ">
                
                        <a href="/gpcareers" title="Careers">Careers</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">Careers</span>
                            <li>
                                    <a href="http://www.gponline.com/gpcareers/gplocum" title="Locum GPs">Locum GPs</a>
                            </li>
                            <li>
                                    <a href="https://www.gponline.com/wellbeing" title="Wellbeing for GPs">Wellbeing for GPs</a>
                            </li>
                            <li>
                                    <a href="http://www.gponline.com/gpcareers/newgps" title="Newly-qualified GPs">Newly-qualified GPs</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ">
                
                        <a href="/podcast" title="Podcast">Podcast</a>


            </li>
            <li class="primaryLink ">
                
                        <a href="https://www.gponline.com/education/training" title="GP Training">GP Training</a>


            </li>
            <li class="primaryLink last">
                
                        <a href="https://jobs.gponline.com/" title="GP Jobs">GP Jobs</a>


            </li>
 
        </ul>
    </nav>
                <nav id="subNav-0" class='subNav subNavCurrent'>
                    <ul>
                        <li class="first">
                                    <a href="https://www.gponline.com/news/coronavirus" title="COVID-19">COVID-19</a>
                        </li>
                        <li >
                                    <a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a>
                        </li>
                        <li >
                                    <a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
                        </li>
                        <li class="last">
                                    <a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
                        </li>
                    </ul>
                </nav>

                    
<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">            <div class="searchFields">
                <label for="KeyWords">Search</label>
                <input id="searchPhrase" name="KeyWords" placeholder="Search" type="text" value="" />
                <button type="submit" class="searchSubmit">Search</button>
            </div>
</form></div>
                </div>
            </div>
        </div>

    </div>

    <div class="mobSearchForm" id="mobSearch"></div>

</div>




                    </header>



                

                <hr class="a11y" />
                <section id="main" role="main" class="clearfix">

                    



		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending <img height="13" src="../../../img/icon/TrendingIcon.png" alt="trending icon" /></li>
				    <li         class="cms ">

                <a href="https://www.gponline.com/gpcontract" title="GP contract 2022/23"
                   >GP contract 2022/23</a>
    </li>
    <li         class="cms ">

                <a href="https://www.gponline.com/education/medical-red-flags" title="Red Flags A-Z"
                   >Red Flags A-Z</a>
    </li>
    <li         class="cms ">

                <a href="https://www.gponline.com/news/coronavirus" title="COVID-19"
                   >COVID-19</a>
    </li>
    <li         class="cms ">

                <a href="https://www.gponline.com/wellbeing" title="GP Wellbeing"
                   >GP Wellbeing</a>
    </li>
    <li         class="cms ">

                <a href="https://www.gponline.com/gpcareers/gplocum" title="GP Locums"
                   >GP Locums</a>
    </li>

			</ul>
		</nav>
  



                    





            <div id="gridTop" class="grid1">
			    <div class="zone">
					<!-- zone 1 -->
					<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="970x250"></div>
<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="958x30"></div>
	<div class="textHtmlModule">
		<style><!--
  .headlinesWithImages {
    display: block;
}
--></style>
	</div>

			    </div>
			</div>
				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								

<article>
	<div id="articleFull">
        <div id="articleMain">

            

                <header>
        <h1>Severe hepatitis that left 10 UK children needing liver transplants linked to adenovirus</h1>
            <p class="byline">

By Nick Bostock on the 
        26 April 2022

        
    </p>

    </header>
    <p class="summary">A rise in sudden-onset hepatitis that has left 10 UK children requiring liver transplants so far this year has been linked to a surge in adenovirus infections following the COVID-19 pandemic.</p>


            <div class="ArticleBodyPaywall">
        <figure id="articleImg">
            <img alt="virus" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/cached.offlinehbpl.hbpl.co.uk/news/PGH/virus-GettyImages-fotograzia.jpg" />
                <figcaption>Adenovirus linked to hepatitis cases (Photo: fotograzia/Getty Images)</figcaption>
        </figure>

                
            </div>

            <div id="articleBody">

                
                            <div class="ArticleBodyPaywall">
                                <p>The UK Health Security Agency (UKHSA) has confirmed 111 cases of sudden-onset hepatitis, with cases 'predominantly in under 5s who showed initial symptoms of gastroenteritis illness - diarrhoea and nausea - followed by the onset of jaundice'.</p><p>Ten children in the UK, where the bulk of cases have been identified to date, have required liver transplants. The WHO has reported 17 liver transplants worldwide - including the UK cases - and one death from the illness.</p><p>Investigators have found that the usual viruses that cause infectious hepatitis have not been detected in patients identified - and the UKHSA said that although other possible causes still were being looked into, 'investigations increasingly suggests that the rise in severe cases of hepatitis may be linked to adenovirus infection'.</p><h3>Sudden-onset hepatitis</h3><p>Adenovirus was detected in 75% of cases tested, the UKHSA said, and the virus was the 'most common pathogen' found.</p><p>A total of 16% of cases were found to have COVID-19 infection, the agency said, although this was 'not unexpected' because of the high background rate at the time of investigation, with COVID-19 cases surging across the UK after the end of pandemic restrictions in late February.</p><p>The agency added that there was 'no link to the COVID-19 vaccine', with&#160;no confirmed cases in UK under-10s known to have been vaccinated.</p><p>Of the UK cases, 81 are resident in England, 14 in Scotland, 11 in Wales and five in Northern Ireland.</p><p>The UKHSA said that 'NHS and laboratory data show that common viruses circulating in children are currently higher than in previous years and there is a marked increase of adenovirus, particularly in the 1-4 age group'. Levels of adenovirus circulating fell sharply during the COVID-19 pandemic as restrictions limited social interaction.</p><h3>Adenovirus infection</h3><p>Director of clinical and emerging infections at UKHSA&#160;Dr Meera Chand said: 'Information gathered through our investigations increasingly suggests that this rise in sudden onset hepatitis in children is linked to adenovirus infection. However, we are thoroughly investigating other potential causes.</p><p>'Parents and guardians should be alert to the signs of hepatitis - including jaundice - and to contact a healthcare professional if they are concerned. Normal hygiene measures such as thorough handwashing - including supervising children - and good thorough respiratory hygiene, help to reduce the spread of many common infections, including adenovirus.</p><p>'Children experiencing symptoms of a gastrointestinal infection including vomiting and diarrhoea should stay at home and not return to school or nursery until 48 hours after the symptoms have stopped.'</p><p>The UKHSA listed the following symptoms of hepatitis:</p><ul><li>Yellowing of the white part of the eyes or skin (jaundice),</li><li>Dark urine,</li><li>Pale, grey-coloured faeces (poo),</li><li>Itchy skin,</li><li>Muscle and joint pain,</li><li>A high temperature,</li><li>Feeling and being sick,</li><li>Feeling unusually tired all the time,</li><li>Loss of appetite,</li><li>Tummy pain.</li></ul>
                            </div>

                <div id="articleEnd"></div>

                <div class="supLinks">


                </div>

                <aside class="sharingTools clearfix">
                    <div class="SocialMediaPaywall">
                        <div class="socialShareTools sharingToolWrap">
                                    <div class="tweetShare share">
            <a href="http://twitter.com/share" data-url="https://www.gponline.com/article/1754006" data-counturl="https://www.gponline.com/severe-hepatitis-left-10-uk-children-needing-liver-transplants-linked-adenovirus/article/1754006" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
        </div>
        <div class="facebookShare share">
            <div id="fb-root"></div>
            <div class="fb-share-button" data-href="https://www.gponline.com/article/1754006" data-layout="button" data-size="large" data-mobile-iframe="true">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.gponline.com/article/1754006&t=Severe+hepatitis+that+left+10+UK+children+needing+liver+transplants+linked+to+adenovirus" title="facebook" class="fb-xfbml-parse-ignore"></a>
            </div>
        </div>
        <div class="linkedinShare share">
            <script type="in/share" data-url="https://www.gponline.com/article/1754006" data-counter="right" data-onsuccess="linkedInShare">
            </script>
        </div>

                        </div>

                        </div>
                </aside>
            </div>

        </div>
		<div id="articleRelated">
			<div id="sideBar">
			    <aside id="fixedAside" class="related genericModule sharingTools clearfix">
			        <div class="SocialMediaPaywall">
			            <header>
			                <h2>Share this article</h2>
			            </header>
			            <div class="sharingToolWrap">
			                        <div class="tweetShare share">
            <a href="http://twitter.com/share" data-url="https://www.gponline.com/article/1754006" data-counturl="https://www.gponline.com/severe-hepatitis-left-10-uk-children-needing-liver-transplants-linked-adenovirus/article/1754006" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
        </div>
        <div class="facebookShare share">
            <div id="fb-root"></div>
            <div class="fb-share-button" data-href="https://www.gponline.com/article/1754006" data-layout="button" data-size="large" data-mobile-iframe="true">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.gponline.com/article/1754006&t=Severe+hepatitis+that+left+10+UK+children+needing+liver+transplants+linked+to+adenovirus" title="facebook" class="fb-xfbml-parse-ignore"></a>
            </div>
        </div>
        <div class="linkedinShare share">
            <script type="in/share" data-url="https://www.gponline.com/article/1754006" data-counter="right" data-onsuccess="linkedInShare">
            </script>
        </div>

			            </div>
			        </div>
			    </aside>
				    <aside id="relatedArticles" class="related">
				        <div class="conditionalRelatedArticlesPayWall">
				                    <div class="articleModule genericModule headlinesWithImages">
            <header>
                <h2>Read these next</h2>
            </header>
            <ul>

                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/gp-practices-told-scrap-physical-distancing-despite-covid-19-workforce-pressures/article/1753374" title="Social distancing floor sign"><img alt="Social distancing floor sign" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/2m-GettyImages-wellsie82.jpg" /></a>
                            </figure>

                        <h3>        <a href="/gp-practices-told-scrap-physical-distancing-despite-covid-19-workforce-pressures/article/1753374" data-url="https://www.gponline.com/article/1753374" data-id="1753374" title="GP practices told to scrap &#39;physical distancing&#39; despite COVID-19 workforce pressures">GP practices told to scrap &#39;physical distancing&#39; despite COVID-19 workforce pressures</a>
</h3>

                            <span class="byline">
                                19 April 2022
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/gps-diagnosing-in-dark-end-free-covid-19-testing/article/1751899" title="Professor Dame Clare Gerada"><img alt="Professor Dame Clare Gerada" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/ClareGerada_1.jpg" /></a>
                            </figure>

                        <h3>        <a href="/gps-diagnosing-in-dark-end-free-covid-19-testing/article/1751899" data-url="https://www.gponline.com/article/1751899" data-id="1751899" title="GPs diagnosing ‘in the dark’ after end of free COVID-19 testing">GPs diagnosing ‘in the dark’ after end of free COVID-19 testing</a>
</h3>

                            <span class="byline">
                                7 April 2022
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/covid-19-vaccine-rollout-begins-millions-children-aged-5-11/article/1751912" title="COVID vaccine"><img alt="COVID vaccine" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/covidjab-GettyImages-MorsaImages_2.jpg" /></a>
                            </figure>

                        <h3>        <a href="/covid-19-vaccine-rollout-begins-millions-children-aged-5-11/article/1751912" data-url="https://www.gponline.com/article/1751912" data-id="1751912" title="COVID-19 vaccine rollout begins for millions of children aged 5-11">COVID-19 vaccine rollout begins for millions of children aged 5-11</a>
</h3>

                            <span class="byline">
                                4 April 2022
                            </span>
                    </li>
            </ul>
        </div>

				        </div>
				    </aside>
				

		
			</div>
		</div>
		

	

<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<p class="moreButton">
		<a href="/register" title="Register">Register</a>
	</p>
	
	<h6>Already registered?</h6>
	<p class="moreButton">
	<a href="/login?returnUrl=http://www.gponline.com/severe-hepatitis-left-10-uk-children-needing-liver-transplants-linked-adenovirus/article/1754006" title="Sign in" class="moreButton">Sign in</a>
	</p>
</div>	
</div>
</article>




<img src="https://api.hbpl.co.uk/Article/ViewCount/1754006" width="1" height="1"/>




    <div class="modalWrap">
        <div class="modal">
            <div class="logoBGModal">
                <img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo" />
                <button class="modalClose" title="Close this modal">Close</button>
            </div>

            <section class="modalContent">
                
                <p class="h1">The voice for today's GP. News, insights and clinical education.</p>
                <ul>
                    <li>
                        Register today for further access to articles and<br />daily updates on the issues that matter to you.
                    </li>
                </ul>
                <p class="moreButton">
                        <a href="/register" class="modalBtnRegister">Register Now</a>
                </p>

            </section>
            <section class="modalForm">
                <form action="/login" method="post">
                    <input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.gponline.com/severe-hepatitis-left-10-uk-children-needing-liver-transplants-linked-adenovirus/article/1754006">
                    <legend>Already Registered?</legend>
                    <div class="modalFormMain">
                        <div class="formRow">
                            <label for="Email">Email address</label>
                            <input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
                        </div>
                        <div class="formRow">
                            <label for="Password">Password</label>
                            <input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
                        </div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
                    </div>
                    <input type="submit" class="modalButtonSignIn" value="Sign in" id="btnSignIn">
                    <p class="forgottenSignIn"><a href="https://users.gponline.com/password">Forgotten password?</a></p>               
                </form>
            </section>
        </div>
    </div>
    <div class="modalOverlay"></div>


							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
                    <div class="zone">
                        <!-- zone 5 -->
	<div class="textHtmlModule">
		<div class="followUsSocialBar"><span> Follow Us: </span>
<ul>
<li><a href="http://twitter.com/GPonlinenews" class="twitterFollowLink"><span>Twitter</span></a></li>
<li><a href="http://facebook.com/gpwebsite?ref=ts&amp;fref=ts" class="facebookFollowLink"><span>Facebook</span></a></li>
</ul>
</div>
	</div>
<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
        <div class="jobsModule tinted genericModule">
            <div class="moduleContent">
                <div class="jobsHeader clearfix">
                    <img src="/img/logos/gpJobsLogo.png" alt="GP Jobs" />
                    <a href="https://jobs.gponline.com">View all jobs</a>
                </div>
                <ul>
                        <li>
                            <a href="https://jobs.gponline.com/job/376349/gp-locum-for-surgeries-in-liverpool/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> GP Locum for Surgeries In Liverpool</a>
                            <span>
                                Key Medical Services
                                Liverpool
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/376342/locum-gp-s-for-ooh-s-sessions-across-buckinghamshire/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Locum GP's for OOH's Sessions Across Buckinghamshire</a>
                            <span>
                                Key Medical Services
                                Buckinghamshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/376338/gp-locum-for-surgeries-in-maidstone/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> GP Locum for Surgeries In Maidstone</a>
                            <span>
                                Key Medical Services
                                Kent
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/376336/locum-gp-s-for-ooh-s-sessions-in-london/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Locum GP's for OOH's Sessions in London</a>
                            <span>
                                Key Medical Services
                                London
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/376334/work-from-home-gp-sessions/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Work From Home GP Sessions</a>
                            <span>
                                Key Medical Services
                                Nationwide
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/376257/long-term-gp-locum-long-term-in-wiltshire/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Long term GP Locum, Long term in Wiltshire</a>
                            <span>
                                MCG Healthcare
                                Wiltshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/376067/locum-gp-long-term-in-norfolk/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Locum GP, Long Term in Norfolk</a>
                            <span>
                                MCG Healthcare
                                Cromer, Norfolk
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/376038/long-term-locum-gp-up-to-800-per-day-in-gosport-hampshire/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Long term Locum GP up to £800 per day in Gosport, Hampshire</a>
                            <span>
                                MCG Healthcare
                                Gosport, Hampshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/375969/salaried-gp-job-handsworth/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP Job, Handsworth</a>
                            <span>
                                Prospect Health
                                Birmingham
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/375822/remote-locum-gp-long-term-in-basingstoke-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> REMOTE Locum GP - Long term in Basingstoke</a>
                            <span>
                                MCG Healthcare
                                Basingstoke, Hampshire
                            </span>
                        </li>
                </ul>
                <footer>
                        <div id="jobsSearch" class="clearfix">
                            <form method="get" id="jobsSearchForm" class="searchForm" action="https://jobs.gponline.com/searchjobs/?Keywords=">
                                <div class="searchFields">
                                    <label for="KeyWords">Search</label>
                                    <input type="text" value="" tabindex="1" placeholder="Search jobs" name="KeyWords" id="jobsSearchPhrase" accesskey="4">
                                    <input type="submit" value="Search" class="searchSubmit">
                                </div>
                            </form>
                        </div>
                </footer>
            </div>
        </div>
	<div class="textHtmlModule">
		<p><a target="_blank" href="https://www.mims.co.uk"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMS_Button_296x96px_v22.png" width="296" height="96"> </a></p>
	</div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		
	</div>
<div id="r4308Ad" class="commercialSlot" data-location-code="R4" data-sizes="300x250"></div>
                    </div>
                </div>
        <div class="groups">
        
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 6 -->
								<div id="q802Ad" class="commercialSlot" data-location-code="Q" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
                <header>
                    <h2>
  Just published
</h2>

                </header>
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/severe-hepatitis-left-10-uk-children-needing-liver-transplants-linked-adenovirus/article/1754006" title="virus"><img alt="virus" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/virus-GettyImages-fotograzia.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/severe-hepatitis-left-10-uk-children-needing-liver-transplants-linked-adenovirus/article/1754006" data-url="https://www.gponline.com/article/1754006" data-id="1754006" title="Severe hepatitis that left 10 UK children needing liver transplants linked to adenovirus">Severe hepatitis that left 10 UK children needing liver transplants linked to adenovirus</a>
</h3>
                                                                                <p>A rise in sudden-onset hepatitis that has left 10 UK children requiring liver transplants...</p>

                                        <span class="byline">
                                            26 Apr 2022
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gps-demand-core-hours-cut-9-5-new-contract-workload-limits/article/1753862" title="GPs at LMCs conference holding up voting cards"><img alt="GPs at LMCs conference holding up voting cards" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/LMCvote.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/gps-demand-core-hours-cut-9-5-new-contract-workload-limits/article/1753862" data-url="https://www.gponline.com/article/1753862" data-id="1753862" title="GPs to demand core hours cut to 9-5 and new contract with workload limits">GPs to demand core hours cut to 9-5 and new contract with workload limits</a>
</h3>
                                                                                <p>GPs will debate calls to reduce general practice core hours from 8am-6.30pm to 9am-5pm...</p>

                                        <span class="byline">
                                            25 Apr 2022
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/enforcing-gp-integration-hospitals-alienate-gps-expert-warns/article/1753789" title="Hospital sign"><img alt="Hospital sign" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1154592747.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/enforcing-gp-integration-hospitals-alienate-gps-expert-warns/article/1753789" data-url="https://www.gponline.com/article/1753789" data-id="1753789" title="Enforcing GP integration with hospitals would &#39;alienate&#39; many GPs, expert warns">Enforcing GP integration with hospitals would &#39;alienate&#39; many GPs, expert warns</a>
</h3>
                                                                                <p>Integrating GP surgeries with hospitals could boost staff retention and remove financial...</p>

                                        <span class="byline">
                                            25 Apr 2022
                                        </span>

                                </div>
                            </div>




            </div>
        </div>
        <div class="articleModule withImages genericModule">
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section3 careersTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gp-job-week-salaried-gp-romford-east-london/article/1751207" title="GP job of the week"><img alt="GP job of the week" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GPJoboftheWeek_9.png" /></a>
                                        </figure>
                                    <h3>        <a href="/gp-job-week-salaried-gp-romford-east-london/article/1751207" data-url="https://www.gponline.com/article/1751207" data-id="1751207" title="GP Job of the Week: Salaried GP, Romford, east London">GP Job of the Week: Salaried GP, Romford, east London</a>
</h3>
                                                                                <p>Petersfield Surgery is looking for a salaried doctor to join their friendly training...</p>

                                        <span class="byline">
                                            25 Apr 2022
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/uk-covid-19-vaccination-programme-tracker/article/1704726" title="Vaccination tracker"><img alt="Vaccination tracker" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Vaccinationtracker3_1.png" /></a>
                                        </figure>
                                    <h3>        <a href="/uk-covid-19-vaccination-programme-tracker/article/1704726" data-url="https://www.gponline.com/article/1704726" data-id="1704726" title="UK COVID-19 vaccination programme tracker">UK COVID-19 vaccination programme tracker</a>
</h3>
                                                                                <p>GPs across the UK have led the largest-ever NHS vaccination programme in response...</p>

                                        <span class="byline">
                                            22 Apr 2022
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/practices-seek-advice-pcn-des-withdrawal-bma-warns-safety-threat/article/1753703" title="BMA House entrance"><img alt="BMA House entrance" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/BMA_sign_Lancy_3.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/practices-seek-advice-pcn-des-withdrawal-bma-warns-safety-threat/article/1753703" data-url="https://www.gponline.com/article/1753703" data-id="1753703" title="Practices seek advice on PCN DES withdrawal as BMA warns of safety threat">Practices seek advice on PCN DES withdrawal as BMA warns of safety threat</a>
</h3>
                                                                                <p>GP practices have been contacting LMCs for advice on withdrawal from the PCN DES...</p>

                                        <span class="byline">
                                            22 Apr 2022
                                        </span>

                                </div>
                            </div>




            </div>
        </div>

							</div>
						</div>
			</div >
		</div>
            <div id="gridBottom" class="grid1">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<div class="footerLinks"><nav class="siteNav">
<ul>
<li class="section0"><a href="/?HAYILC=FooterSections_FooterHome"> Home </a></li>
<li class="section1"><a href="/news/?HAYILC=FooterSections_FooterNews"> News </a></li>
<li class="section2"><a href="/education/?HAYILC=FooterSections_FooterEducation"> Education </a></li>
<li class="section3"><a href="/gp-practice/?HAYILC=FooterSections_FooterPractice"> Practice </a></li>
<li class="section4"><a href="/about/?HAYILC=FooterSections_FooterAbout"> About </a></li>
</ul>
</nav><nav class="sisterSites">
<ul>
<li><a href="https://www.gpbusiness.co.uk/" title="GP Business"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/logo.svg" style="margin-top: -4px;" height="30"> </a></li>
<li><a href="https://www.mims.co.uk/" title="Mims"> <img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/mims.png"> </a></li>
<li><a href="https://jobs.gponline.com/" title="GP Online Jobs"> <img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/gpjobs.png"> </a></li>
<li><a href="https://www.mimslearning.com"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMSLearninglogo-BW.png" width="22"> </a></li>
</ul>
</nav></div>
	</div>

                </div>
            </div>







                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="300x150|970x250|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
            </div>
        </div>
        <hr class="a11y" />
        <div id="footerWrap">
            <footer id="mainFooter">
                
                

	
<nav id="footerNav">	
	<ul>
					<li>
						        <a href="/about?HAYILC=footer-link" title="About us"   rel="nofollow" >About us</a>
					</li>
					<li>
						        <a href="/register?HAYILC=footer-link" title="Register for GP and MIMS"   rel="nofollow" >Register for GP and MIMS</a>
					</li>
					<li>
						        <a href="/about/contact-us?HAYILC=footer-link" title="Contact us"   rel="nofollow" >Contact us</a>
					</li>
					<li>
						        <a href="https://www.gponline.com/advertising-and-sponsorship" title="Advertising and sponsorship"   rel="nofollow" >Advertising and sponsorship</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice"   rel="nofollow" >Privacy Notice</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/terms-and-conditions/" title="Terms and conditions"   rel="nofollow" >Terms and conditions</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice"   rel="nofollow" >Cookie Notice</a>
					</li>
					<li>
						        <a href="http://www.mims.co.uk?DCMP=AFC-footer-gp" title="MIMS"   rel="nofollow" >MIMS</a>
					</li>
					<li>
						        <a href="http://www.gpbusiness.co.uk?DCMP=AFC-footer-gp" title="GP Business"   rel="nofollow" >GP Business</a>
					</li>
					<li>
						        <a href="http://www.mimslearning.co.uk?DCMP=AFC-footer-gp" title="MIMS Learning"   rel="nofollow" >MIMS Learning</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/complaints/" title="Editorial Complaint"   rel="nofollow" >Editorial Complaint</a>
					</li>
	</ul>
</nav>






<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
    <div class="col">
        <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
            <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
        </a>
        &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>| <a class="ot-sdk-show-settings" href="javascript:void(0)">Cookie Settings</a>    </div>
                <div class="col">
                    <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                        <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
                    </a>
                </div>


    </div>
</div>

            </footer>
        </div>




</div>



	
<script type="text/javascript" src="https://static.gponline.com/js/min/_Layout_Universal_LayoutMediaProvider5A711D277179D9E6EA13FAD71F758EE2.js"></script>
    

    

<script type="text/javascript" src="https://static.gponline.com/js/min/articleCC4C446BE19F9E444B5097F5E9CD8284.js"></script>
<script type="text/javascript" src="https://static.gponline.com/js/min/article.readnext60E18BDDE9F64E231E6D1A2776695451.js"></script>

    



    </body>
</html>
