
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8" lang="en"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9" lang="en"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10" lang="en"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="en"> <![endif]-->
<!--[if !IE]><!-->
<html prefix="og: http://ogp.me/ns#" class="no-js" lang="en">
<!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"8670df0cad","applicationID":"3687786","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":616,"agent":"","atts":""}</script><script type="text/javascript">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</script>

    
        <title>Podcast: Underdoctored areas, PCN challenges and ‘living with COVID’ | GPonline</title>
		<meta name="description" content="This week the GPonline team look at where in England is most underdoctored, the challenges facing clinical directors, the government plan for living with COVID and some good news on partners."/>
		<link rel="canonical" href="https://www.gponline.com/podcast-underdoctored-areas-pcn-challenges-living-covid/article/1747950"/>

    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    
	
		<link rel="dns-prefetch" href="//static.gponline.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.gponline.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />


    
	


    
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />



    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#cc1714">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#cc1714">
<meta name="theme-color" content="#cc1714"> 

    

	
	<meta name="apple-itunes-app" content="app-id=570698805, app-argument=http://www.gponline.com/podcast-underdoctored-areas-pcn-challenges-living-covid/article/1747950" />





    <!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_27DAFB0C85DC912251264E67FEE14FC7.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_604EDFC123F1A833CF82ED6BD80691B9.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/_Layout_Universal_LayoutMediaProvider_81044B64B58B6C85A531511E59ED303C.css" />

    
    





    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/article_26191A429E288FE7463106A8BFB97DE2.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_26191A429E288FE7463106A8BFB97DE2.css" />
	<![endif]--> 


    

    



    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_BA07AD3715609C3097ECBEB178F1AD9B.css" />    <![endif]-->

    	<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"gponline.com","SiteFormat":"responsive"},
			Article:{"Id":1747950,"Title":"Podcast: Underdoctored areas, PCN challenges and ‘living with COVID’","ArticleDate":"2022-02-25T08:00:00+00:00","PublishedDate":"2022-02-24T11:28:41+00:00","ModifiedDate":"2022-02-25T08:58:59+00:00","JournalCode":"HGP","AuthorUrl":"","ShareUrl":"https://www.gponline.com/article/1747950","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","AltText":"Talking General Practice logo","FileName":"TalkingGP_875.png","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\TalkingGP_875.png","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/PGH/TalkingGP_875.png","Extension":"png","JournalCode":"HGP"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":18,"ArticleTagIds":[13308],"PathToPrimaryTagId":[13308],"TopLevelTagIds":[13308],"SubLevelTagIds":[]},{"TagGroupId":157,"ArticleTagIds":[12062],"PathToPrimaryTagId":[12062],"TopLevelTagIds":[12062],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12062,"Name":"Free content","Children":[]}]},{"Id":18,"Name":"Topic","Children":[{"Id":13308,"Name":"Podcast","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12062 Free content","allGroupTags":"12062"},"18":{"groupId":18,"groupName":"Topic","primaryTagPath":"13308 Podcast","allGroupTags":"13308"}}},
Magazine:{"JournalCode":"GPX","Url":"https://www.gponline.com/","PublisherName":"GP Online 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"GPX"},
PageInfo:{"DartZoneName":"/page/news/article","PageName":"gpx:news:article:article-1747950","Hierarchy":"gpx:news:article:1747950","DartHostName":"hco.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

    
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


                <!-- Google Tag Manager -->
                <script>
(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=Nf-50q6ftD2nX3qDOJGiZQ&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K9T5S5V');</script>
                <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.gponline.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>                <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


    
    

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@gponlinenews" />
    <meta name="twitter:url" content="https://www.gponline.com/article/1747950" />
    <meta name="twitter:description" content="This week the GPonline team look at where in England is most underdoctored, the challenges facing clinical directors, the government plan for living with COVID and some good news on partners." />
    <meta name="twitter:title" content="Podcast: Underdoctored areas, PCN challenges and ‘living with COVID’" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/120/cached.offlinehbpl.hbpl.co.uk/news/PGH/TalkingGP_875.png" />

    <meta property="og:title" content="Podcast: Underdoctored areas, PCN challenges and ‘living with COVID’" />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.gponline.com/article/1747950" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/PGH/TalkingGP_875.png" />
        <script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.gponline.com/podcast-underdoctored-areas-pcn-challenges-living-covid/article/1747950",
    "headline": "Podcast: Underdoctored areas, PCN challenges and ‘living with COVID’",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/PGH/TalkingGP_875.png",
    "height": 480,
    "width": 800
    },
    "datePublished": "2022-02-24T11:28:41Z",
    "dateModified": "2022-02-25T08:58:59Z",
    "description": "This week the GPonline team look at where in England is most underdoctored, the challenges facing clinical directors, the government plan for living with COVID and some good news on partners.",
        
            "author":{
            "@type": "Organization",
            "name": "GP",
            "url": "https://www.gponline.com/"
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "GP",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gponline.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/gpwebsite?ref=ts","https://twitter.com/GPonlinenews"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>

    





    <script>

         var netlineconfig = {
             "DataApi": 'https://hbmdataapi.hbpl.co.uk/api/v1/account/RefreshToken',
             "DataApiSearch": 'https://hbmdataapi.hbpl.co.uk/api/v1/netlinefeed/Publication/Search',
              "NetlineBrandName": 'GP Online',
            }



    </script>
</head>
            <body>
 


        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9T5S5V"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">

        <div class="a11y">
            <ul>
                <li><a href="#main" accesskey="s">Skip to Content</a></li>
                <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
                <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
                <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
                <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
                <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
                <li><a href="/" accesskey="h">Home Page</a></li>
            </ul>
        </div>

    

        <div class="cautionMessage">
            <p>This site is intended for UK healthcare professionals</p>
        </div>       
 <div class="tagline">
                        <div class="headerInnerWrap">
                            <p>Championing and informing general practice professionals</p>
                        </div>

                    </div>        <div id="container" class="page-main-content-tracked">
            
            

            <div id="wrap" class="clearfix">


                    <header id="masthead" class="topHeader">
                        

<div id="headerWrap" class="inner">

        <h2 class="a11y">Information Links</h2>

        <nav id="topNav" aria-label="Account Actions">
            <ul id="accountActions">
                <li id="subscribe"><a href="/subscribe" title="Subscribe">Subscribe</a> </li>

                <li id="signInOut">
            <a href="/login?returnUrl=http://www.gponline.com/podcast-underdoctored-areas-pcn-challenges-living-covid/article/1747950" title="Sign in" class="nav__link">Sign in</a>

                </li>
                            <li id="register">            <a href="http://www.gponline.com/register/?returnUrl=http://www.gponline.com/podcast-underdoctored-areas-pcn-challenges-living-covid/article/1747950" title="Register" class="nav__link">Register</a>
</li>

                    <li id="bulletins">            <a href="https://www.gponline.com/email-bulletins" title="Bulletins" class="nav__link">Bulletins</a>
</li>

                    <li         class="cms ">

                <a href="https://shop.haymarket.com/GPO/BUTTONFTHC/" title="Free Trial"
                   >Free Trial</a>
    </li>
    <li         class="cms ">

                <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job"
                   >Post a job</a>
    </li>
 
            </ul>
        </nav>

    
<div id="advertTop" class="clearfix">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="300x150|970x90|970x250|700x200|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900|314x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="314x901|288x901"></div>


    
    <div id="title" class="mainNavLogo">
        <figure>
            
            <a href="https://www.gponline.com/">
                <h2>
                    <span>GP</span>
                </h2>
            </a>
        </figure>
    </div>



    <div id="mobNavIcons">
            <ul>
                <li id="mobNavToggle"><a href="#nav">Menu</a></li>
                <li id="mobSearchButton"><a href="#">Search</a></li>
            </ul>

    </div>


    <div id="responsiveNavigation">
        <div class="responsiveMainNavLogo">
            <div class="inner">
                <div id="mobNavHeader">
                    <a id="mobNavLogo" href="/" class="cssLogoinr"></a>
                    <a id="mobNavButton" href="#">Menu</a>
                </div>
                    <h2 class="a11y">Main Navigation</h2>
                


    <nav id="primaryNav" class="nestedNav">
        <ul class="topNav">
            <li class="primaryLink ddItem ddNav navCurrent first">
                
                        <a href="/news" title="News">News</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">News</span>
                            <li>
                                    <a href="https://www.gponline.com/news/coronavirus" title="COVID-19">COVID-19</a>
                            </li>
                            <li>
                                    <a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a>
                            </li>
                            <li>
                                    <a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
                            </li>
                            <li>
                                    <a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ddItem ddNav ">
                
                        <a href="/education" title="Education">Education</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">Education</span>
                            <li>
                                    <a href="/education/medical-red-flags?HAYILC=TOPICNAV" title="Red flags">Red flags</a>
                            </li>
                            <li>
                                    <a href="/education/supported-features?HAYILC=TOPICNAV" title="GP Connect">GP Connect</a>
                            </li>
                            <li>
                                    <a href="https://www.mimslearning.co.uk/pages/events" title="CPD events">CPD events</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ddItem ddNav ">
                
                        <a href="/gp-practice" title="Practice">Practice</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">Practice</span>
                            <li>
                                    <a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a>
                            </li>
                            <li>
                                    <a href="https://www.gpbusiness.co.uk" title="GP Business">GP Business</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ddItem ddNav ">
                
                        <a href="/gpcareers" title="Careers">Careers</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">Careers</span>
                            <li>
                                    <a href="http://www.gponline.com/gpcareers/gplocum" title="Locum GPs">Locum GPs</a>
                            </li>
                            <li>
                                    <a href="https://www.gponline.com/wellbeing" title="Wellbeing for GPs">Wellbeing for GPs</a>
                            </li>
                            <li>
                                    <a href="http://www.gponline.com/gpcareers/newgps" title="Newly-qualified GPs">Newly-qualified GPs</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ">
                
                        <a href="/podcast" title="Podcast">Podcast</a>


            </li>
            <li class="primaryLink ">
                
                        <a href="https://www.gponline.com/education/training" title="GP Training">GP Training</a>


            </li>
            <li class="primaryLink last">
                
                        <a href="https://jobs.gponline.com/" title="GP Jobs">GP Jobs</a>


            </li>
 
        </ul>
    </nav>
                <nav id="subNav-0" class='subNav subNavCurrent'>
                    <ul>
                        <li class="first">
                                    <a href="https://www.gponline.com/news/coronavirus" title="COVID-19">COVID-19</a>
                        </li>
                        <li >
                                    <a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a>
                        </li>
                        <li >
                                    <a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
                        </li>
                        <li class="last">
                                    <a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
                        </li>
                    </ul>
                </nav>

                
<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">            <div class="searchFields">
                <label for="KeyWords">Search</label>
                <input id="searchPhrase" name="KeyWords" placeholder="Search" type="text" value="" />
                <button type="submit" class="searchSubmit">Search</button>
            </div>
</form></div>
            </div>
        </div>
    </div>

    <div class="mobSearchForm" id="mobSearch"></div>


</div>




                    </header>



                

                <hr class="a11y" />
                <section id="main" role="main" class="clearfix">

                    



		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending <img height="13" src="../../../img/icon/TrendingIcon.png" alt="trending icon" /></li>
				    <li         class="cms ">

                <a href="https://www.gponline.com/news/coronavirus" title="COVID-19"
                   >COVID-19</a>
    </li>
    <li         class="cms ">

                <a href="https://www.gponline.com/education/medical-red-flags" title="Red Flags A-Z"
                   >Red Flags A-Z</a>
    </li>
    <li         class="cms ">

                <a href="https://www.gponline.com/wellbeing" title="GP Wellbeing"
                   >GP Wellbeing</a>
    </li>
    <li         class="cms ">

                <a href="https://www.gponline.com/gpcareers/gplocum" title="GP Locums"
                   >GP Locums</a>
    </li>

			</ul>
		</nav>
  



                    





            <div id="gridTop" class="grid1">
			    <div class="zone">
					<!-- zone 1 -->
					<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="970x250"></div>
<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="958x30"></div>
	<div class="textHtmlModule">
		<style><!--
  .headlinesWithImages {
    display: block;
}
--></style>
	</div>

			    </div>
			</div>
				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								

<article>
	<div id="articleFull">
        <div id="articleMain">

            

                <header>
        <h1>Podcast: Underdoctored areas, PCN challenges and ‘living with COVID’</h1>
            <p class="byline">


        25 February 2022

        
    </p>

    </header>
    <p class="summary">This week the GPonline team look at where in England is most underdoctored, the challenges facing clinical directors, the government plan for living with COVID and some good news on partners.</p>


            <div class="ArticleBodyPaywall">

                
            </div>

            <div id="articleBody">

                
                            <div class="ArticleBodyPaywall">
                                <p><iframe src="https://embed.acast.com/61308bc46789b8001a82ac6e/6217a4f639b6c40012b7f035" width="100%" height="190px" frameborder="0"></iframe></p><p><a href="//podcasts.apple.com/ch/podcast/talking-general-practice/id1502595085?l=en" target="_blank"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/US_UK_Apple_Podcasts_Listen_Badge_RGB-copy.jpg" width="180" height="44"> </a> <a href="//open.spotify.com/show/5a5Ap2LGsUpMx8RlQK7kfv" target="_blank"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/spotify-podcast-badge-blk-grn-330x80.png" width="180" height="44"> </a> <a href="//podcasts.google.com/feed/aHR0cHM6Ly9mZWVkcy5hY2FzdC5jb20vcHVibGljL3Nob3dzLzYxMzA4YmM0Njc4OWI4MDAxYTgyYWM2ZQ?sa=X&amp;ved=0CAcQrrcFahcKEwjojOmy2rj1AhUAAAAAHQAAAAAQDg" target="_blank"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/EN_Google_Podcasts_Badge_8x.png" width="180" height="46"> </a></p><p>This week the team takes a closer look at the GP workforce and which parts of England are most under-doctored.</p><p>They also look at how primary care networks are faring with recruitment of new staff and why being a clinical director is an increasingly tough job.</p><p>And they highlight reaction to the government&#8217;s plan for how England will &#8216;live with COVID&#8217; as well as some updates to the COVID-19 vaccination programme.</p><p>Finally there is some good news about GP partners to round things off.</p><p>This episode was presented by GPonline editor Emma Bower, who is joined by news editor Nick Bostock and senior reporter Luke Haynes. It was produced by Czarina Deen.</p><h3>Useful links</h3><ul><li><a href="https://www.gponline.com/map-englands-underdoctored-areas/article/1739735">Map: Where are England's most underdoctored areas?</a></li><li><a href="https://www.gponline.com/gps-englands-underdoctored-areas-caring-twice-patients/article/1740393">GPs in England's most underdoctored areas caring for twice as many patients</a></li><li><a href="https://www.gponline.com/weve-missed-real-opportunity-pcns-top-london-gp-leaves-clinical-director-role/article/1740550">&#8216;We&#8217;ve missed a real opportunity with PCNs&#8217;: top London GP leaves clinical director role</a></li><li><a href="https://www.gponline.com/multi-billion-pound-pcn-recruitment-scheme-fails-meet-halfway-target/article/1740916">Multi-billion pound PCN recruitment scheme fails to meet halfway target</a></li><li><a href="https://www.gponline.com/golden-hello-scheme-drives-surge-new-gp-partners/article/1740230">Golden hello scheme drives surge in new GP partners</a></li><li><a href="https://www.gponline.com/vulnerable-receive-additional-covid-19-booster-spring/article/1747556">Most vulnerable to receive additional COVID-19 booster this spring</a></li></ul>
                            </div>

                <div id="articleEnd"></div>

                <div class="supLinks">


                </div>

                <aside class="sharingTools clearfix">
                    <div class="SocialMediaPaywall">
                        <div class="socialShareTools sharingToolWrap">
                                <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.gponline.com/article/1747950" data-counturl="https://www.gponline.com/podcast-underdoctored-areas-pcn-challenges-living-covid/article/1747950" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
<div class="facebookShare share">
    <div id="fb-root"></div>
    <div class="fb-share-button" data-href="https://www.gponline.com/article/1747950" data-layout="button" data-size="large" data-mobile-iframe="true">
        <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.gponline.com/article/1747950&t=Podcast%3a+Underdoctored+areas%2c+PCN+challenges+and+%e2%80%98living+with+COVID%e2%80%99" title="facebook" class="fb-xfbml-parse-ignore"></a>
    </div>
</div>
<div class="linkedinShare share">
    <script type="in/share" data-url="https://www.gponline.com/article/1747950" data-counter="right" data-onsuccess="linkedInShare">
    </script>
</div>

                        </div>

                        </div>
                </aside>
            </div>

        </div>
		<div id="articleRelated">
			<div id="sideBar">
			    <aside id="fixedAside" class="related genericModule sharingTools clearfix">
			        <div class="SocialMediaPaywall">
			            <header>
			                <h2>Share this article</h2>
			            </header>
			            <div class="sharingToolWrap">
			                    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.gponline.com/article/1747950" data-counturl="https://www.gponline.com/podcast-underdoctored-areas-pcn-challenges-living-covid/article/1747950" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
<div class="facebookShare share">
    <div id="fb-root"></div>
    <div class="fb-share-button" data-href="https://www.gponline.com/article/1747950" data-layout="button" data-size="large" data-mobile-iframe="true">
        <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.gponline.com/article/1747950&t=Podcast%3a+Underdoctored+areas%2c+PCN+challenges+and+%e2%80%98living+with+COVID%e2%80%99" title="facebook" class="fb-xfbml-parse-ignore"></a>
    </div>
</div>
<div class="linkedinShare share">
    <script type="in/share" data-url="https://www.gponline.com/article/1747950" data-counter="right" data-onsuccess="linkedInShare">
    </script>
</div>

			            </div>
			        </div>
			    </aside>
				    <aside id="relatedArticles" class="related">
				        <div class="conditionalRelatedArticlesPayWall">
				                    <div class="articleModule genericModule headlinesWithImages">
            <header>
                <h2>Read these next</h2>
            </header>
            <ul>

                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/pcns-will-not-lead-spring-covid-19-booster-campaign-nhs-confirms/article/1747941" title="COVID-19 vaccination sign"><img alt="COVID-19 vaccination sign" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/COVIDhubNick_13.jpg" /></a>
                            </figure>

                        <h3>        <a href="/pcns-will-not-lead-spring-covid-19-booster-campaign-nhs-confirms/article/1747941" data-url="https://www.gponline.com/article/1747941" data-id="1747941" title="PCNs will not lead spring COVID-19 booster campaign, NHS confirms">PCNs will not lead spring COVID-19 booster campaign, NHS confirms</a>
</h3>

                            <span class="byline">
                                24 February 2022
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/sharp-rise-gps-taking-early-retirement-covid-19-pressure-bites/article/1747910" title="Stethoscope on desk"><img alt="Stethoscope on desk" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/stetho-GettyImages-NoraCarolPhotography_1.jpg" /></a>
                            </figure>

                        <h3>        <a href="/sharp-rise-gps-taking-early-retirement-covid-19-pressure-bites/article/1747910" data-url="https://www.gponline.com/article/1747910" data-id="1747910" title="Sharp rise in GPs taking early retirement as COVID-19 pressure bites">Sharp rise in GPs taking early retirement as COVID-19 pressure bites</a>
</h3>

                            <span class="byline">
                                24 February 2022
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/map-englands-underdoctored-areas/article/1739735" title="Underdoctored areas text on map background"><img alt="Underdoctored areas text on map background" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Underdoctoredpiccrop.jpg" /></a>
                            </figure>

                        <h3>        <a href="/map-englands-underdoctored-areas/article/1739735" data-url="https://www.gponline.com/article/1739735" data-id="1739735" title="Map: Where are England&#39;s most underdoctored areas?">Map: Where are England&#39;s most underdoctored areas?</a>
</h3>

                            <span class="byline">
                                14 February 2022
                            </span>
                    </li>
            </ul>
        </div>

				        </div>
				    </aside>
				

		
			</div>
		</div>
		

	

<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<p class="moreButton">
		<a href="/register" title="Register">Register</a>
	</p>
	
	<h6>Already registered?</h6>
	<p class="moreButton">
	<a href="/login?returnUrl=http://www.gponline.com/podcast-underdoctored-areas-pcn-challenges-living-covid/article/1747950" title="Sign in" class="moreButton">Sign in</a>
	</p>
</div>	
</div>
</article>




<img src="https://api.hbpl.co.uk/Article/ViewCount/1747950" width="1" height="1"/>




    <div class="modalWrap">
        <div class="modal">
            <div class="logoBGModal">
                <img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo" />
                <button class="modalClose" title="Close this modal">Close</button>
            </div>

            <section class="modalContent">
                
                <p class="h1">The voice for today's GP. News, insights and clinical education.</p>
                <ul>
                    <li>
                        Register today for further access to articles and<br />daily updates on the issues that matter to you.
                    </li>
                </ul>
                <p class="moreButton">
                        <a href="https://shop.haymarket.com/GPO/GATEFTHC/" class="modalBtnRegister">Register Now</a>
                </p>

            </section>
            <section class="modalForm">
                <form action="/login" method="post">
                    <input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.gponline.com/podcast-underdoctored-areas-pcn-challenges-living-covid/article/1747950">
                    <legend>Already Registered?</legend>
                    <div class="modalFormMain">
                        <div class="formRow">
                            <label for="Email">Email address</label>
                            <input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
                        </div>
                        <div class="formRow">
                            <label for="Password">Password</label>
                            <input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
                        </div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
                    </div>
                    <input type="submit" class="modalButtonSignIn" value="Sign in" id="btnSignIn">
                    <p class="forgottenSignIn"><a href="https://users.gponline.com/password">Forgotten password?</a></p>               
                </form>
            </section>
        </div>
    </div>
    <div class="modalOverlay"></div>


							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
                    <div class="zone">
                        <!-- zone 5 -->
	<div class="textHtmlModule">
		<div class="followUsSocialBar"><span> Follow Us: </span>
<ul>
<li><a href="http://twitter.com/GPonlinenews" class="twitterFollowLink"><span>Twitter</span></a></li>
<li><a href="http://facebook.com/gpwebsite?ref=ts&amp;fref=ts" class="facebookFollowLink"><span>Facebook</span></a></li>
</ul>
</div>
	</div>
<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
        <div class="jobsModule tinted genericModule">
            <div class="moduleContent">
                <div class="jobsHeader clearfix">
                    <img src="/img/logos/gpJobsLogo.png" alt="GP Jobs" />
                    <a href="https://jobs.gponline.com">View all jobs</a>
                </div>
                <ul>
                        <li>
                            <a href="https://jobs.gponline.com/job/374592/gp-partner-or-salaried-gp-with-a-view-to-partnership/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> GP Partner or Salaried GP with a view to Partnership</a>
                            <span>
                                Lordswood Medical Group
                                Harborne & Quinton, Birmingham
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374590/salaried-gp-w-view-to-partnership-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP (w/ View to Partnership)</a>
                            <span>
                                Major Recruitment
                                Bognor Regis, West Sussex
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374537/exciting-buckinghamshire-gp-opportunity/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Exciting Buckinghamshire GP opportunity</a>
                            <span>
                                Doctor Now
                                Beaconsfield, Buckinghamshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374536/gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> GP</a>
                            <span>
                                Valentine Medical Centre
                                Manchester, Greater Manchester
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374402/gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> GP</a>
                            <span>
                                Well Close Medical Group
                                Berwick upon Tweed, Northumberland
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374374/salaried-gp-role-reading/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP Role, Reading</a>
                            <span>
                                Prospect Health
                                Reading
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374310/salaried-gp-job-romford/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP Job, Romford</a>
                            <span>
                                Prospect Health
                                Romford
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374286/salaried-gp-role-bradford/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP Role, Bradford</a>
                            <span>
                                Prospect Health
                                Bradford
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374105/salaried-gp-job-near-ilkeston-derbyshire/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP Job, near Ilkeston , Derbyshire</a>
                            <span>
                                Prospect Health
                                Ilkeston
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374008/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                Woodview Medical Centre
                                Northampton, Northamptonshire
                            </span>
                        </li>
                </ul>
                <footer>
                        <div id="jobsSearch" class="clearfix">
                            <form method="get" id="jobsSearchForm" class="searchForm" action="https://jobs.gponline.com/searchjobs/?Keywords=">
                                <div class="searchFields">
                                    <label for="KeyWords">Search</label>
                                    <input type="text" value="" tabindex="1" placeholder="Search jobs" name="KeyWords" id="jobsSearchPhrase" accesskey="4">
                                    <input type="submit" value="Search" class="searchSubmit">
                                </div>
                            </form>
                        </div>
                </footer>
            </div>
        </div>
	<div class="textHtmlModule">
		<p><a target="_blank" href="https://www.mims.co.uk"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMS_Button_296x96px_v22.png" width="296" height="96"> </a></p>
	</div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		
	</div>
<div id="r4308Ad" class="commercialSlot" data-location-code="R4" data-sizes="300x250"></div>
                    </div>
                </div>
        <div class="groups">
        
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 6 -->
								<div id="q802Ad" class="commercialSlot" data-location-code="Q" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
                <header>
                    <h2>
  Just published
</h2>

                </header>
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 ">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/podcast-underdoctored-areas-pcn-challenges-living-covid/article/1747950" title="Talking General Practice logo"><img alt="Talking General Practice logo" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/TalkingGP_875.png" /></a>
                                        </figure>
                                    <h3>        <a href="/podcast-underdoctored-areas-pcn-challenges-living-covid/article/1747950" data-url="https://www.gponline.com/article/1747950" data-id="1747950" title="Podcast: Underdoctored areas, PCN challenges and ‘living with COVID’">Podcast: Underdoctored areas, PCN challenges and ‘living with COVID’</a>
</h3>
                                                                                <p>This week the GPonline team look at where in England is most underdoctored, the challenges...</p>

                                        <span class="byline">
                                            25 Feb 2022
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/judicial-review-rejects-challenge-us-backed-takeover-gp-practices/article/1748006" title="Protester holding placard outside Royal Courts of Justice"><img alt="Protester holding placard outside Royal Courts of Justice" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/centeneprotest-GettyImages-SOPAImages.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/judicial-review-rejects-challenge-us-backed-takeover-gp-practices/article/1748006" data-url="https://www.gponline.com/article/1748006" data-id="1748006" title="Judicial review rejects challenge over US-backed takeover of GP practices">Judicial review rejects challenge over US-backed takeover of GP practices</a>
</h3>
                                                                                <p>Campaigners have vowed to maintain their fight against a ‘relentless tide of NHS...</p>

                                        <span class="byline">
                                            24 Feb 2022
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/real-terms-gp-income-far-below-level-decade-ago-set-further-drop/article/1747964" title="Close-up photo of a pile of £1 coins"><img alt="Close-up photo of a pile of £1 coins" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/money2-GettyImages-JohnLamb_1.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/real-terms-gp-income-far-below-level-decade-ago-set-further-drop/article/1747964" data-url="https://www.gponline.com/article/1747964" data-id="1747964" title="Real-terms GP income far below level a decade ago and set for further drop">Real-terms GP income far below level a decade ago and set for further drop</a>
</h3>
                                                                                <p>Real-terms GP income remains far below levels seen just over a decade ago, according...</p>

                                        <span class="byline">
                                            24 Feb 2022
                                        </span>

                                </div>
                            </div>




            </div>
        </div>
        <div class="articleModule withImages genericModule">
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/pcns-will-not-lead-spring-covid-19-booster-campaign-nhs-confirms/article/1747941" title="COVID-19 vaccination sign"><img alt="COVID-19 vaccination sign" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/COVIDhubNick_13.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/pcns-will-not-lead-spring-covid-19-booster-campaign-nhs-confirms/article/1747941" data-url="https://www.gponline.com/article/1747941" data-id="1747941" title="PCNs will not lead spring COVID-19 booster campaign, NHS confirms">PCNs will not lead spring COVID-19 booster campaign, NHS confirms</a>
</h3>
                                                                                <p>Primary care networks (PCNs) will not be asked to lead a COVID-19 booster vaccination...</p>

                                        <span class="byline">
                                            24 Feb 2022
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/sharp-rise-gps-taking-early-retirement-covid-19-pressure-bites/article/1747910" title="Stethoscope on desk"><img alt="Stethoscope on desk" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/stetho-GettyImages-NoraCarolPhotography_1.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/sharp-rise-gps-taking-early-retirement-covid-19-pressure-bites/article/1747910" data-url="https://www.gponline.com/article/1747910" data-id="1747910" title="Sharp rise in GPs taking early retirement as COVID-19 pressure bites">Sharp rise in GPs taking early retirement as COVID-19 pressure bites</a>
</h3>
                                                                                <p>Numbers of GPs taking early retirement rose to a four-year high in 2020/21 - up 18%...</p>

                                        <span class="byline">
                                            24 Feb 2022
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/nhs-staff-isolation-rules-will-remain-england-scraps-last-covid-restrictions/article/1747894" title="Woman taking sample from her mouth"><img alt="Woman taking sample from her mouth" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1333336339.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/nhs-staff-isolation-rules-will-remain-england-scraps-last-covid-restrictions/article/1747894" data-url="https://www.gponline.com/article/1747894" data-id="1747894" title="NHS staff isolation rules will remain as England scraps last COVID restrictions">NHS staff isolation rules will remain as England scraps last COVID restrictions</a>
</h3>
                                                                                <p>NHS staff who test positive for COVID-19 should not attend work for at least five...</p>

                                        <span class="byline">
                                            23 Feb 2022
                                        </span>

                                </div>
                            </div>




            </div>
        </div>

							</div>
						</div>
			</div >
		</div>
            <div id="gridBottom" class="grid1">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<div class="footerLinks"><nav class="siteNav">
<ul>
<li class="section0"><a href="/?HAYILC=FooterSections_FooterHome">Home</a></li>
<li class="section1"><a href="/news/?HAYILC=FooterSections_FooterNews">News</a></li>
<li class="section2"><a href="/education/?HAYILC=FooterSections_FooterEducation">Education</a></li>
<li class="section3"><a href="/gp-practice/?HAYILC=FooterSections_FooterPractice">Practice</a></li>
<li class="section4"><a href="/about/?HAYILC=FooterSections_FooterAbout">About</a></li>
</ul>
</nav><nav class="sisterSites">
<ul>
<li><a href="https://www.medeconomics.co.uk/" title="Medeconomics"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/logo.svg" style="margin-top: -4px;" height="30"></a></li>
<li><a href="https://www.mims.co.uk/" title="Mims"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/mims.png"></a></li>
<li><a href="https://jobs.gponline.com/" title="GP Online Jobs"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/gpjobs.png"></a></li>
<li><a href="https://www.mimslearning.com"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMSLearninglogo-BW.png" width="22"></a></li>
</ul>
</nav></div>
	</div>

                </div>
            </div>







                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="300x150|970x250|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
            </div>
        </div>
        <hr class="a11y" />
        <div id="footerWrap">
            <footer id="mainFooter">
                
                

	
<nav id="footerNav">	
	<ul>
					<li>
						        <a href="/about?HAYILC=footer-link" title="About us"   rel="nofollow" >About us</a>
					</li>
					<li>
						        <a href="/register?HAYILC=footer-link" title="Register for GP and MIMS"   rel="nofollow" >Register for GP and MIMS</a>
					</li>
					<li>
						        <a href="/about/contact-us?HAYILC=footer-link" title="Contact us"   rel="nofollow" >Contact us</a>
					</li>
					<li>
						        <a href="/about/advertise-with-gp?HAYILC=footer-link" title="Advertise with GP"   rel="nofollow" >Advertise with GP</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice"   rel="nofollow" >Privacy Notice</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/terms-and-conditions/" title="Terms and conditions"   rel="nofollow" >Terms and conditions</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice"   rel="nofollow" >Cookie Notice</a>
					</li>
					<li>
						        <a href="http://www.mims.co.uk?DCMP=AFC-footer-gp" title="MIMS"   rel="nofollow" >MIMS</a>
					</li>
					<li>
						        <a href="http://www.gpbusiness.co.uk?DCMP=AFC-footer-gp" title="GP Business"   rel="nofollow" >GP Business</a>
					</li>
					<li>
						        <a href="http://www.mimslearning.co.uk?DCMP=AFC-footer-gp" title="MIMS Learning"   rel="nofollow" >MIMS Learning</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/complaints/" title="Editorial Complaint"   rel="nofollow" >Editorial Complaint</a>
					</li>
	</ul>
</nav>


<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
                <div class="col">
                    <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                        <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
                    </a>
                    &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
                </div>
                <div class="col">
                    <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                        <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
                    </a>
                </div>


    </div>
</div>

            </footer>
        </div>




</div>



	
<script type="text/javascript" src="https://static.gponline.com/js/min/_Layout_Universal_LayoutMediaProvider3A447126F5AF421257C24479D70F1C93.js"></script>
    

    

<script type="text/javascript" src="https://static.gponline.com/js/min/articleCC4C446BE19F9E444B5097F5E9CD8284.js"></script>
<script type="text/javascript" src="https://static.gponline.com/js/min/article.readnext60E18BDDE9F64E231E6D1A2776695451.js"></script>

    



    </body>
</html>
