
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js">
<!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"8670df0cad","applicationID":"3687786","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":601,"agent":"","atts":""}</script><script type="text/javascript">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</script>

    
        <title>PCN targets could be deferred as NHS admits GPs working 'harder than ever' | GPonline</title>
		<meta name="description" content="NHS England has admitted GPs are working &#39;harder than at any time in their history&#39; - promising to clarify plans for &#163;375m in funding and revealing PCN targets could be pushed back again to April 2022 as officials push to re-start talks with GP leaders."/>
		<link rel="canonical" href="https://www.gponline.com/pcn-targets-deferred-nhs-admits-gps-working-harder-ever/article/1725186"/>

    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    
	
		<link rel="dns-prefetch" href="//static.gponline.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.gponline.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />


    
	


    
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />



    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#cc1714">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#cc1714">
<meta name="theme-color" content="#cc1714"> 

    

	
	<meta name="apple-itunes-app" content="app-id=570698805, app-argument=http://www.gponline.com/pcn-targets-deferred-nhs-admits-gps-working-harder-ever/article/1725186" />





    <!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_27DAFB0C85DC912251264E67FEE14FC7.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_29BC4F9416F239C778D6F0A424D7F063.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/_Layout_Universal_LayoutMediaProvider_F2BA7D8EE8FD42EDFBFFF9A70363509B.css" />

    
    





    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/article_FB48804D5035E7A88A882843D29F9FC7.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_FB48804D5035E7A88A882843D29F9FC7.css" />
	<![endif]--> 


    

    



    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_BA07AD3715609C3097ECBEB178F1AD9B.css" />    <![endif]-->

    	<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"gponline.com","SiteFormat":"responsive"},
			Article:{"Id":1725186,"Title":"PCN targets could be deferred as NHS admits GPs working 'harder than ever'","ArticleDate":"2021-08-19T11:11:00+01:00","PublishedDate":"2021-08-19T12:06:16+01:00","ModifiedDate":"2021-08-19T12:14:12+01:00","JournalCode":"HGP","AuthorName":"Nick Bostock","AuthorUrl":"","ShareUrl":"https://www.gponline.com/article/1725186","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"GP pressure","FileName":"nhs-signGettyImages-OllieMillingtonGettyImages.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\nhs-signGettyImages-OllieMillingtonGettyImages.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/PGH/nhs-signGettyImages-OllieMillingtonGettyImages.jpg","Extension":"jpg","JournalCode":"HGP"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":18,"ArticleTagIds":[11002,10999,10998,3083,3088],"PathToPrimaryTagId":[10998],"TopLevelTagIds":[10998,3083,11002,10999],"SubLevelTagIds":[3088]},{"TagGroupId":157,"ArticleTagIds":[12063],"PathToPrimaryTagId":[12063],"TopLevelTagIds":[12063],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12063,"Name":"Metered content","Children":[]}]},{"Id":18,"Name":"Topic","Children":[{"Id":10998,"Name":"Contracts & funding","Children":[]},{"Id":3083,"Name":"News","Children":[{"Id":3088,"Name":"Practice News","Children":[]}]},{"Id":11002,"Name":"Workforce","Children":[]},{"Id":10999,"Name":"Workload","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12063 Metered content","allGroupTags":"12063"},"18":{"groupId":18,"groupName":"Topic","primaryTagPath":"10998 Contracts & funding","allGroupTags":"10998,3083,3083|3088,11002,10999"}}},
Magazine:{"JournalCode":"GPX","Url":"https://www.gponline.com/","PublisherName":"GP Online 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"GPX"},
PageInfo:{"DartZoneName":"/page/news/article","PageName":"gpx:news:article:article-1725186","Hierarchy":"gpx:news:article:1725186","DartHostName":"hco.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

    
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


                <!-- Google Tag Manager -->
                <script>
(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=Nf-50q6ftD2nX3qDOJGiZQ&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K9T5S5V');</script>
                <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.gponline.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>                <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


    
    

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@gponlinenews" />
    <meta name="twitter:url" content="https://www.gponline.com/article/1725186" />
    <meta name="twitter:description" content="NHS England has admitted GPs are working &#39;harder than at any time in their history&#39; - promising to clarify plans for &#163;375m in funding and revealing PCN targets could be pushed back again to April 2022 as officials push to re-start talks with GP leaders." />
    <meta name="twitter:title" content="PCN targets could be deferred as NHS admits GPs working &#39;harder than ever&#39;" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/120/cached.offlinehbpl.hbpl.co.uk/news/PGH/nhs-signGettyImages-OllieMillingtonGettyImages.jpg" />

        <script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.gponline.com/pcn-targets-deferred-nhs-admits-gps-working-harder-ever/article/1725186",
    "headline": "PCN targets could be deferred as NHS admits GPs working &#39;harder than ever&#39;",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/PGH/nhs-signGettyImages-OllieMillingtonGettyImages.jpg",
    "height": 480,
    "width": 800
    },
    "datePublished": "2021-08-19T12:06:16Z",
    "dateModified": "2021-08-19T12:14:12Z",
    "description": "NHS England has admitted GPs are working &#39;harder than at any time in their history&#39; - promising to clarify plans for &#163;375m in funding and revealing PCN targets could be pushed back again to April 2022 as officials push to re-start talks with GP leaders.",
        
            "author":{
            "@type": "Person",
            "name": "Nick Bostock",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "GP",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gponline.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/gpwebsite?ref=ts","https://twitter.com/GPonlinenews"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
    ]
    }
    ]
</script>

    


</head>
            <body>
 


        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9T5S5V"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

        <div class="cautionMessage">
            <p>This site is intended for healthcare professionals</p>
        </div>
        <div id="container" class="page-main-content-tracked">
            
            

            <div id="wrap" class="clearfix">

                <header id="masthead" class="">

<div id="advertTop" class="clearfix">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="300x150|970x90|970x250|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900|314x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="314x901|288x901"></div>
                    

<div class="inner clearfix">
    

<div id="title">
        <figure class="responsive" data-media="https://static.gponline.com/img/logoSmall.png" data-media768="https://static.gponline.com/img/logo.png">
            
            <h2>
                <span>GP</span>
                <a href="https://www.gponline.com/">
                    <img src="https://static.gponline.com/img/logo.png" alt="GP" />
                </a>
            </h2>
        </figure>
</div>

        <h2 class="a11y">Information Links</h2>
        <div class="mastHeadInner">


            <nav id="topNav">
                <ul>
                    <li id="navControl">
                            <a href="#outerWrap" class="mobNavButton"></a>
                    </li>


                        <li id="signInOut" class="listDivider listDividerLeft"></li>
                        <li>
        <a href="/login?returnUrl=http://www.gponline.com/pcn-targets-deferred-nhs-admits-gps-working-harder-ever/article/1725186" title="Sign in" class="nav__link">Sign in</a>
                                        <span>or</span>
        <a href="http://www.gponline.com/register/?returnUrl=http://www.gponline.com/pcn-targets-deferred-nhs-admits-gps-working-harder-ever/article/1725186" title="Register" class="nav__link">Register</a>

                        </li>
                    
                        <li         class="cms ">

            <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job" class="nav__link">Post a job</a>
    </li>
    <li         class="cms ">

            <a href="/subscribe" title="Subscribe" class="nav__link">Subscribe</a>
    </li>

                </ul>
            </nav>

            <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			<label for="KeyWords">Search</label>
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search 20,000+ articles" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit button" value="Search" />
		</div>
</form></div>

        </div>
        <div id="responsiveNavigation">
            <div id="mobNavHeader">
                <a id="mobNavLogo" href="/"><img src="https://static.gponline.com/img/logoSmall.png"></a>
                <a id="mobNavButton" href="#">Menu</a>
            </div>
            <h2 class="a11y">Main Navigation</h2>


			<nav id="primaryNav" >
				<ul>
						<li id="primaryNav-0" class="navCurrent first">
								    <a href="/news" title="News" 
                                       >News</a>
						</li>
						<li id="primaryNav-1" >
								    <a href="/education" title="Education" 
                                       >Education</a>
						</li>
						<li id="primaryNav-2" >
								    <a href="/gp-practice" title="Practice" 
                                       >Practice</a>
						</li>
						<li id="primaryNav-3" class="last">
								    <a href="/gpcareers" title="Careers" 
                                       >Careers</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-0" class="subNav subNavCurrent">
				<ul>
						<li  class="first">
								    <a href="https://www.gponline.com/news/coronavirus" title="COVID-19" 
                                       >COVID-19</a>
						</li>
						<li  >
								    <a href="https://www.gponline.com/podcast" title="Podcast" 
                                       >Podcast</a>
						</li>
						<li  >
								    <a href="https://www.gponline.com/practice/networks" title="Primary care networks" 
                                       >Primary care networks</a>
						</li>
						<li  >
								    <a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis" 
                                       >Opinion and analysis</a>
						</li>
						<li  >
								    <a href="https://www.gponline.com/news/data_maps" title="GP data and maps" 
                                       >GP data and maps</a>
						</li>
						<li  class="last">
								    <a href="/rcgp" title="RCGP news and conference" 
                                       >RCGP news and conference</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-1" class="subNav ">
				<ul>
						<li  class="first">
								    <a href="http://www.gponline.com/education/training" title="GP training" 
                                       >GP training</a>
						</li>
						<li  >
								    <a href="/education/cpd-and-revalidation?HAYILC=TOPICNAV" title="CPD credits" 
                                       >CPD credits</a>
						</li>
						<li  >
								    <a href="https://www.mimslearning.co.uk/pages/events" title="CPD events" 
                                       >CPD events</a>
						</li>
						<li  >
								    <a href="/education/medical-red-flags?HAYILC=TOPICNAV" title="Red flags" 
                                       >Red flags</a>
						</li>
						<li  class="last">
								    <a href="/education/supported-features?HAYILC=TOPICNAV" title="GP Connect" 
                                       >GP Connect</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-2" class="subNav ">
				<ul>
						<li  class="first">
								    <a href="/news/general-practitioner-practice-news?HAYILC=TOPICNAV" title="Practice news" 
                                       >Practice news</a>
						</li>
						<li  >
								    <a href="https://www.gponline.com/practice/networks" title="Primary care networks" 
                                       >Primary care networks</a>
						</li>
						<li  >
								    <a href="https://www.gponline.com/search/articles?NewsTypes=227&amp;TagId=3082&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Medico-legal" 
                                       >Medico-legal</a>
						</li>
						<li  class="last">
								    <a href="http://www.medeconomics.co.uk/practice_management_home" title="Medeconomics: Practice Management" 
                                       >Medeconomics: Practice Management</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-3" class="subNav ">
				<ul>
						<li  class="first">
								    <a href="http://www.gponline.com/gpcareers/gplocum" title="GP locums" 
                                       >GP locums</a>
						</li>
						<li  >
								    <a href="http://www.gponline.com/education/training" title="GP training" 
                                       >GP training</a>
						</li>
						<li  >
								    <a href="https://www.gponline.com/wellbeing" title="Wellbeing for GPs" 
                                       >Wellbeing for GPs</a>
						</li>
						<li  >
								    <a href="http://www.gponline.com/gpcareers/newgps" title="Newly-qualified GPs" 
                                       >Newly-qualified GPs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/locum/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Locum jobs" rel="nofollow">Locum jobs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/salaried-gp/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Salaried GP jobs" rel="nofollow">Salaried GP jobs</a>
						</li>
						<li  class="last">
								    <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job" 
                                       >Post a job</a>
						</li>
				</ul>
			</nav>

        </div>
</div>
                </header>



                

                <hr class="a11y" />
                <section id="main" role="main" class="clearfix">

                    



		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending <img height="13" src="../../../img/icon/TrendingIcon.png" alt="trending icon" /></li>
				    <li         class="cms ">

            <a href="https://www.gponline.com/podcast" title="Podcast" class="nav__link">Podcast</a>
    </li>
    <li         class="cms ">

            <a href="https://www.gponline.com/news/coronavirus" title="COVID-19" class="nav__link">COVID-19</a>
    </li>
    <li         class="cms ">

            <a href="https://www.gponline.com/education/medical-red-flags" title="Red Flags A-Z" class="nav__link">Red Flags A-Z</a>
    </li>
    <li         class="cms ">

            <a href="https://www.gponline.com/practice/networks" title="Primary care networks" class="nav__link">Primary care networks</a>
    </li>
    <li         class="cms ">

            <a href="https://www.gponline.com/wellbeing" title="GP Wellbeing" class="nav__link">GP Wellbeing</a>
    </li>

			</ul>
		</nav>
  



                    





            <div id="gridTop" class="grid1">
			    <div class="zone">
					<!-- zone 1 -->
					<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="970x250"></div>
<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="958x30"></div>
	<div class="textHtmlModule">
		
	</div>

			    </div>
			</div>
				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								

<article>
	<div id="articleFull">
        <div id="articleMain">

            

                <header>
        <h1>PCN targets could be deferred as NHS admits GPs working &#39;harder than ever&#39;</h1>
            <p class="byline">

By Nick Bostock on the 
        19 August 2021

        
    </p>

    </header>
    <p class="summary">NHS England has admitted GPs are working 'harder than at any time in their history' - promising to clarify plans for £375m in funding and revealing PCN targets could be pushed back again to April 2022 as officials push to re-start talks with GP leaders.</p>


            <div class="ArticleBodyPaywall">
        <figure id="articleImg">
            <img alt="GPs under pressure (Photo: Ollie Millington/Getty Images)" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/cached.offlinehbpl.hbpl.co.uk/news/PGH/nhs-signGettyImages-OllieMillingtonGettyImages.jpg" />
                <figcaption>GPs under pressure (Photo: Ollie Millington/Getty Images)</figcaption>
        </figure>

                
            </div>

            <div id="articleBody">

                
                            <div class="ArticleBodyPaywall">
                                <p>In a letter to the BMA's GP leadership, NHS England's national director for primary care Ian Dodge recognised 'intense' pressure on general practice - acknowledging that the profession is 'working harder than at any time in its history'.</p><p>Mr Dodge acknowledged that practices were working 'flat out' in their response to pressure intensified by the COVID-19 pandemic, and paid tribute to <a href="https://www.gponline.com/gp-appointments-31-compared-pre-pandemic-levels/article/1723523">practices delivering more appointments than before the pandemic</a> even before the millions of contacts as part of the vaccination campaign are factored in.</p><p>The NHS primary care director also recognised the remarkable achievement of <a href="https://www.gponline.com/gp-patient-satisfaction-surges-despite-pandemic-pressure/article/1721669">practices in securing an increase in patient satisfaction</a> across a broad swathe of measures amid the intense workload pressure.</p><h3>PCN specifications</h3><p>NHS England is considering steps to ease pressure on general practice through 'different phasing of PCN service specifications', the letter confirmed.</p><p>'NHS England is looking again at whether certain of these can&#160;be deferred from this October until no later than April 2022, bearing in mind the renewed&#160;urgency of tackling healthcare inequalities for example in hypertension detection,&#160;working in tandem with our community pharmacy partners,' the letter said.</p><p>It added that given current pressure on general practice, 'the main implementation focus&#160;of the PCN Investment and Impact Fund should be 2022/23 rather than 2021/22, so that&#160;PCNs have maximum possible time to prepare'.</p><p>The letter added: 'NHS England must also honour the existing commitment to expanding&#160;the 2021/22 Fund up to the &#163;150m of promised available funding, as a lead-in to&#160;the &#163;225m 2022/23 Fund. We also agreed that NHS England should aim to provide&#160;clarity on both the rest of the 2021/22 IIF and at the same time the 2022/23 IIF as soon&#160;as possible.'</p><h3>BMA talks</h3><p>The letter also sets out NHS England's hopes to restore formal talks with the BMA GP committee (GPC). Talks have been suspended since May, when <a href="https://www.gponline.com/bma-delivers-vote-no-confidence-nhs-england-failure-support-gps/article/1716665">demands over face-to-face appointments triggered a vote of no confidence in NHS England's leadership</a> by the GPC.</p><p>Talks could only be restored if the move is approved by a fresh GPC vote, at which GPC members would need to agree 'that sufficient steps have been taken to restore the committee&#8217;s confidence in the executive directors of NHS England'.</p><p>The letter from Mr Dodge said both he and new NHS England chief executive Amanda Pritchard had 'affirmed the value we place on our relationship and dialogue with&#160;you and GPC England.</p><p>'We have shared objectives of supporting the sustainability of&#160;general practice and improving services and outcomes for patients. The primary care&#160;team here stands ready to resume working with you, including on PCN extended access&#160;arrangements, as soon as you may be able.'</p><h3>GP workforce</h3><p>The NHS England letter also acknowledged plans to boost the general practice workforce through recruitment via PCNs, and acknowledged&#160;'the need to reinvigorate efforts to drive more&#160;systematic uptake of GP recruitment and retention initiatives'.</p><p>Responding to the letter,&#160;BMA GP committee chair Dr Richard Vautrey said: 'GPs and their teams have been working immensely hard over the last 18 months, going above and beyond during the pandemic, delivering record numbers of appointments both remotely and face-to-face, all on top of existing pressures and an historic vaccine rollout, and it&#8217;s encouraging to see this acknowledged in today&#8217;s letter from NHS England.</p><p>'Following the constructive meeting with the newly appointed NHS England and Improvement chief executive, Amanda Pritchard, last week, these are further welcome steps from NHS England, and suggests a change in tone, understanding and approach. We are keen to build on this and turn this into positive action so we can both reform our working relationship and work together for the good of practices and our patients.'</p>
                            </div>

                <div id="articleEnd"></div>

                <div class="supLinks">


                </div>

                <aside class="sharingTools clearfix">
                    <div class="SocialMediaPaywall">
                        <div class="socialShareTools sharingToolWrap">
                                <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.gponline.com/article/1725186" data-counturl="https://www.gponline.com/pcn-targets-deferred-nhs-admits-gps-working-harder-ever/article/1725186" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="https://www.gponline.com/article/1725186" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.gponline.com/article/1725186&t=PCN+targets+could+be+deferred+as+NHS+admits+GPs+working+%27harder+than+ever%27" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.gponline.com/article/1725186" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

                        </div>

                        </div>
                </aside>
            </div>

        </div>
		<div id="articleRelated">
			<div id="sideBar">
			    <aside id="fixedAside" class="related genericModule sharingTools clearfix">
			        <div class="SocialMediaPaywall">
			            <header>
			                <h2>Share this article</h2>
			            </header>
			            <div class="sharingToolWrap">
			                    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.gponline.com/article/1725186" data-counturl="https://www.gponline.com/pcn-targets-deferred-nhs-admits-gps-working-harder-ever/article/1725186" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="https://www.gponline.com/article/1725186" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.gponline.com/article/1725186&t=PCN+targets+could+be+deferred+as+NHS+admits+GPs+working+%27harder+than+ever%27" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.gponline.com/article/1725186" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

			            </div>
			        </div>
			    </aside>
				

		
			</div>
		</div>
		

	

<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<p class="moreButton">
		<a href="/register" title="Register">Register</a>
	</p>
	
	<h6>Already registered?</h6>
	<p class="moreButton">
	<a href="/login?returnUrl=http://www.gponline.com/pcn-targets-deferred-nhs-admits-gps-working-harder-ever/article/1725186" title="Sign in" class="moreButton">Sign in</a>
	</p>
</div>	
</div>
</article>




<img src="https://api.hbpl.co.uk/Article/ViewCount/1725186" width="1" height="1"/>




    <div class="modalWrap">
        <div class="modal">
            <div class="logoBGModal">
                <img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo" />
                <button class="modalClose" title="Close this modal">Close</button>
            </div>

            <section class="modalContent">
                
                <p class="h1">The voice for today's GP. News, insights and clinical education.</p>
                <ul>
                    <li>
                        Register today for further access to articles and<br />daily updates on the issues that matter to you.
                    </li>
                </ul>
                <p class="moreButton">
                    <a href="/register" class="modalBtnRegister">Register Now</a>
                </p>

            </section>
            <section class="modalForm">
                <form action="/login" method="post">
                    <input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.gponline.com/pcn-targets-deferred-nhs-admits-gps-working-harder-ever/article/1725186">
                    <legend>Already Registered?</legend>
                    <div class="modalFormMain">
                        <div class="formRow">
                            <label for="Email">Email address</label>
                            <input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
                        </div>
                        <div class="formRow">
                            <label for="Password">Password</label>
                            <input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
                        </div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
                    </div>
                    <input type="submit" class="modalButtonSignIn" value="Sign in" id="btnSignIn">
                    <p class="forgottenSignIn"><a href="https://users.gponline.com/password">Forgotten password?</a></p>               
                </form>
            </section>
        </div>
    </div>
    <div class="modalOverlay"></div>


							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
							<div class="textHtmlModule">
		<div class="followUsSocialBar"><span> Follow Us: </span>
<ul>
<li><a href="http://twitter.com/GPonlinenews" class="twitterFollowLink"><span>Twitter</span></a></li>
<li><a href="http://facebook.com/gpwebsite?ref=ts&amp;fref=ts" class="facebookFollowLink"><span>Facebook</span></a></li>
</ul>
</div>
	</div>
<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
        <div class="jobsModule tinted genericModule">
            <div class="moduleContent">
                <div class="jobsHeader clearfix">
                    <img src="/img/logos/gpJobsLogo.png" alt="GP Jobs" />
                    <a href="https://jobs.gponline.com">View all jobs</a>
                </div>
                <ul>
                        <li>
                            <a href="https://jobs.gponline.com/job/369685/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                St Georges Medical Centre
                                Cambridgeshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/369555/salaried-gp-or-partner-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP or Partner GP</a>
                            <span>
                                Major Recruitment
                                Durham
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/369512/salaried-gp-role-hove/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP Role, Hove</a>
                            <span>
                                Prospect Health
                                Hove
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/369425/gp-partner-salary/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> GP Partner / Salary</a>
                            <span>
                                The Chestnuts Surgery
                                Sittingbourne, Kent
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/369400/remote-working-salaried-gp-job-leeds-or-derby/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Remote Working Salaried GP Job, Leeds or Derby</a>
                            <span>
                                Prospect Health
                                Leeds
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/369396/general-practitioner-role-s-various-locations-australia/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> General Practitioner Role(s) - Various Locations, Australia</a>
                            <span>
                                Prospect Health
                                Australia
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/369381/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                Better Health MCR
                                Manchester, Greater Manchester
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/369325/private-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Private GP</a>
                            <span>
                                The Independent General Practice
                                Cardiff and Newport
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/369319/are-you-a-newly-qualified-gp-in-leeds-join-us/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Are you a Newly Qualified GP in LEEDS? – Join Us</a>
                            <span>
                                Key Medical Services
                                Leeds, West Yorkshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/368928/partner-gp-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Partner GP</a>
                            <span>
                                Park View Group Practice
                                Stockport, Greater Manchester
                            </span>
                        </li>
                </ul>
                <footer>
                        <div id="jobsSearch" class="clearfix">
                            <form method="get" id="jobsSearchForm" class="searchForm" action="https://jobs.gponline.com/searchjobs/?Keywords=">
                                <div class="searchFields">
                                    <label for="KeyWords">Search</label>
                                    <input type="text" value="" tabindex="1" placeholder="Search jobs" name="KeyWords" id="jobsSearchPhrase" accesskey="4">
                                    <input type="submit" value="Search" class="searchSubmit">
                                </div>
                            </form>
                        </div>
                </footer>
            </div>
        </div>
	<div class="textHtmlModule">
		<p><a target="_blank" href="https://www.mims.co.uk"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMS_Button_296x96px_v22.png" width="296" height="96"> </a></p>
	</div>
	<div class="textHtmlModule">
		<p><a href="/freetrial"></a></p>
<p><a href="/freetrial"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/GPonline-Freetrial-flag.png" width="292" height="96"></a></p>
<p>
	</div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		
	</div>
<div id="r4308Ad" class="commercialSlot" data-location-code="R4" data-sizes="300x250"></div>

					</div>
                </div>
        <div class="groups">
        
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 6 -->
								<div id="q802Ad" class="commercialSlot" data-location-code="Q" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
                <header>
                    <h2>
  Just published
</h2>

                </header>
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/pcn-targets-deferred-nhs-admits-gps-working-harder-ever/article/1725186" title="PCN targets could be deferred as NHS admits GPs working &#39;harder than ever&#39;"><img alt="PCN targets could be deferred as NHS admits GPs working &#39;harder than ever&#39;" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/nhs-signGettyImages-OllieMillingtonGettyImages.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/pcn-targets-deferred-nhs-admits-gps-working-harder-ever/article/1725186" data-url="https://www.gponline.com/article/1725186" data-id="1725186" title="PCN targets could be deferred as NHS admits GPs working &#39;harder than ever&#39;">PCN targets could be deferred as NHS admits GPs working &#39;harder than ever&#39;</a>
</h3>
                                                                                <p>NHS England has admitted GPs are working 'harder than at any time in their history'...</p>

                                        <span class="byline">
                                            19 Aug 2021
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/average-gp-pay-rose-28-england-2019-20-faster-uk-nations/article/1725154" title="Average GP pay rose 2.8% in England in 2019/20 - and faster in some other UK nations"><img alt="Average GP pay rose 2.8% in England in 2019/20 - and faster in some other UK nations" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/coins-GettyImages-Viktoria-Rodriguez_1.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/average-gp-pay-rose-28-england-2019-20-faster-uk-nations/article/1725154" data-url="https://www.gponline.com/article/1725154" data-id="1725154" title="Average GP pay rose 2.8% in England in 2019/20 - and faster in some other UK nations">Average GP pay rose 2.8% in England in 2019/20 - and faster in some other UK nations</a>
</h3>
                                                                                <p>Average GP pay in England rose by 2.8% in 2019/20 - outstripping a 1.9% increase...</p>

                                        <span class="byline">
                                            19 Aug 2021
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/urgent-funding-needed-attract-gps-under-doctored-areas-rcgp-warns/article/1725104" title="Urgent funding needed to attract more GPs to under-doctored areas, RCGP warns"><img alt="Urgent funding needed to attract more GPs to under-doctored areas, RCGP warns" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/coins_lancy2-201707120906578411-20180704114613835_25.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/urgent-funding-needed-attract-gps-under-doctored-areas-rcgp-warns/article/1725104" data-url="https://www.gponline.com/article/1725104" data-id="1725104" title="Urgent funding needed to attract more GPs to under-doctored areas, RCGP warns">Urgent funding needed to attract more GPs to under-doctored areas, RCGP warns</a>
</h3>
                                                                                <p>The RCGP has called for urgent funding to tackle primary care workforce inequality...</p>

                                        <span class="byline">
                                            18 Aug 2021
                                        </span>

                                </div>
                            </div>




            </div>
        </div>
        <div class="articleModule withImages genericModule">
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section2 careersTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gp-training-conducting-consultations-recorded-consultation-assessment-rca/article/1713262" title="GP training: Conducting your consultations for the recorded consultation assessment (RCA)"><img alt="GP training: Conducting your consultations for the recorded consultation assessment (RCA)" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1273866228.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/gp-training-conducting-consultations-recorded-consultation-assessment-rca/article/1713262" data-url="https://www.gponline.com/article/1713262" data-id="1713262" title="GP training: Conducting your consultations for the recorded consultation assessment (RCA)">GP training: Conducting your consultations for the recorded consultation assessment (RCA)</a>
</h3>
                                                                                <p>In the second of two articles Dr Pipin Singh offers practical advice for GP trainees...</p>

                                        <span class="byline">
                                            18 Aug 2021
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section2 careersTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gp-training-tips-prepare-recorded-consultation-assessment-rca/article/1713261" title="GP training: Tips on how to prepare for the recorded consultation assessment (RCA)"><img alt="GP training: Tips on how to prepare for the recorded consultation assessment (RCA)" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1135346381.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/gp-training-tips-prepare-recorded-consultation-assessment-rca/article/1713261" data-url="https://www.gponline.com/article/1713261" data-id="1713261" title="GP training: Tips on how to prepare for the recorded consultation assessment (RCA)">GP training: Tips on how to prepare for the recorded consultation assessment (RCA)</a>
</h3>
                                                                                <p>In the first of two articles Dr Pipin Singh offers practical advice for GP trainees...</p>

                                        <span class="byline">
                                            18 Aug 2021
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gps-long-covid-help-develop-new-clinical-guidance-condition/article/1725081" title="GPs with long COVID help develop new clinical guidance on the condition"><img alt="GPs with long COVID help develop new clinical guidance on the condition" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1213815645_1.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/gps-long-covid-help-develop-new-clinical-guidance-condition/article/1725081" data-url="https://www.gponline.com/article/1725081" data-id="1725081" title="GPs with long COVID help develop new clinical guidance on the condition">GPs with long COVID help develop new clinical guidance on the condition</a>
</h3>
                                                                                <p>GPs who have experienced long COVID have been instrumental in developing new clinical...</p>

                                        <span class="byline">
                                            18 Aug 2021
                                        </span>

                                </div>
                            </div>




            </div>
        </div>

							</div>
						</div>
			</div >
		</div>
            <div id="gridBottom" class="grid1">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<div class="footerLinks"><nav class="siteNav">
<ul>
<li class="section0"><a href="/?HAYILC=FooterSections_FooterHome">Home</a></li>
<li class="section1"><a href="/news/?HAYILC=FooterSections_FooterNews">News</a></li>
<li class="section2"><a href="/education/?HAYILC=FooterSections_FooterEducation">Education</a></li>
<li class="section3"><a href="/gp-practice/?HAYILC=FooterSections_FooterPractice">Practice</a></li>
<li class="section4"><a href="/about/?HAYILC=FooterSections_FooterAbout">About</a></li>
</ul>
</nav><nav class="sisterSites">
<ul>
<li><a href="http://www.medeconomics.co.uk/" title="Medeconomics"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/medec.png" height="15"></a></li>
<li><a href="http://www.mims.co.uk/" title="Mims"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/mims.png"></a></li>
<li><a href="http://jobs.gponline.com/" title="GP Online Jobs"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/gpjobs.png"></a></li>
<li><a href="http://www.mimslearning.com"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMSLearninglogo-BW.png" width="22"></a></li>
</ul>
</nav></div>
	</div>

                </div>
            </div>







                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="300x150|970x250|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
            </div>
        </div>
        <hr class="a11y" />
        <div id="footerWrap">
            <footer id="mainFooter">
                
                

	
<nav id="footerNav">	
	<ul>
					<li>
						        <a href="/about?HAYILC=footer-link" title="About us"   rel="nofollow" >About us</a>
					</li>
					<li>
						        <a href="/register?HAYILC=footer-link" title="Register for GP and MIMS"   rel="nofollow" >Register for GP and MIMS</a>
					</li>
					<li>
						        <a href="/about/contact-us?HAYILC=footer-link" title="Contact us"   rel="nofollow" >Contact us</a>
					</li>
					<li>
						        <a href="/about/advertise-with-gp?HAYILC=footer-link" title="Advertise with GP"   rel="nofollow" >Advertise with GP</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice"   rel="nofollow" >Privacy Notice</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/terms-and-conditions/" title="Terms and conditions"   rel="nofollow" >Terms and conditions</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice"   rel="nofollow" >Cookie Notice</a>
					</li>
					<li>
						        <a href="http://www.mims.co.uk?DCMP=AFC-footer-gp" title="MIMS"   rel="nofollow" >MIMS</a>
					</li>
					<li>
						        <a href="http://www.medeconomics.co.uk?DCMP=AFC-footer-gp" title="Medeconomics"   rel="nofollow" >Medeconomics</a>
					</li>
					<li>
						        <a href="http://www.mimslearning.co.uk?DCMP=AFC-footer-gp" title="MIMS Learning"   rel="nofollow" >MIMS Learning</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/complaints/" title="Editorial Complaint"   rel="nofollow" >Editorial Complaint</a>
					</li>
	</ul>
</nav>


<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
        <div class="col">
            <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
            </a>
            &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
        </div>
        <div class="col">
            <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
            </a>
        </div>
    </div>
</div>

            </footer>
        </div>

                    


</div>



	
<script type="text/javascript" src="https://static.gponline.com/js/min/_Layout_Universal_LayoutMediaProviderA5548711CDB7013A23808D75A91A13E7.js"></script>
    

    

<script type="text/javascript" src="https://static.gponline.com/js/min/articleCC4C446BE19F9E444B5097F5E9CD8284.js"></script>
<script type="text/javascript" src="https://static.gponline.com/js/min/article.readnext60E18BDDE9F64E231E6D1A2776695451.js"></script>

    



</body>
</html>
