
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"3687786","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":574,"agent":"","atts":""}</script><script type="text/javascript">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</script>
	
	    <title>Next budget must fix NHS pension tax crisis, warns GPC chair | GPonline</title>
		<meta name="description" content="A long-term solution to the NHS pension tax crisis must be prioritised in the government&#39;s first budget to halt the drain of doctors from the health service, the BMA&#39;s top GP has warned."/>
		<link rel="canonical" href="https://www.gponline.com/next-budget-fix-nhs-pension-tax-crisis-warns-gpc-chair/article/1668911"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.gponline.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.gponline.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#cc1714">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#cc1714">
<meta name="theme-color" content="#cc1714"> 

	

	
	<meta name="apple-itunes-app" content="app-id=570698805, app-argument=http://www.gponline.com/next-budget-fix-nhs-pension-tax-crisis-warns-gpc-chair/article/1668911" />

	
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_27DAFB0C85DC912251264E67FEE14FC7.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_604EDFC123F1A833CF82ED6BD80691B9.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/_Layout_Universal_LayoutMediaProvider_2DB585B346F37A6755DF22E13C681D3F.css" />
	
	
	





    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/article_D09143B66065B97CB8A922F7B0005017.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_D09143B66065B97CB8A922F7B0005017.css" />
	<![endif]--> 


    

    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_8B0F82C58B540F8FC43AC1348F32387D.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"gponline.com","SiteFormat":"responsive"},
			Article:{"Id":1668911,"Title":"Next budget must fix NHS pension tax crisis, warns GPC chair","ArticleDate":"2019-12-19T09:00:00+00:00","PublishedDate":"2019-12-16T15:20:39+00:00","ModifiedDate":"2019-12-19T10:44:23+00:00","JournalCode":"HGP","AuthorName":"Luke Haynes","AuthorUrl":"","ShareUrl":"https://www.gponline.com/article/1668911","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"Vautrey_PeteHill-20191218040256705.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\Vautrey_PeteHill-20191218040256705.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/PGH/Vautrey_PeteHill-20191218040256705.jpg","Extension":"jpg","JournalCode":"HGP"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":18,"ArticleTagIds":[3083,11354,3094,11050,11002],"PathToPrimaryTagId":[3094],"TopLevelTagIds":[3083,11354,3094,11050,11002],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":18,"Name":"Topic","Children":[{"Id":3083,"Name":"News","Children":[]},{"Id":11354,"Name":"Pay","Children":[]},{"Id":3094,"Name":"Pensions","Children":[]},{"Id":11050,"Name":"Winter pressure","Children":[]},{"Id":11002,"Name":"Workforce","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"18":{"groupId":18,"groupName":"Topic","primaryTagPath":"3094 Pensions","allGroupTags":"3083,11354,3094,11050,11002"}}},
Magazine:{"JournalCode":"GPX","Url":"https://www.gponline.com/","PublisherName":"GP Online 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"GPX"},
PageInfo:{"DartZoneName":"/page/news/article","PageName":"gpx:news:article:article-1668911","Hierarchy":"gpx:news:article:1668911","DartHostName":"hco.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
	
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=Nf-50q6ftD2nX3qDOJGiZQ&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K9T5S5V');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.gponline.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
	

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@gponlinenews" />
    <meta name="twitter:url" content="https://www.gponline.com/article/1668911" />
    <meta name="twitter:description" content="A long-term solution to the NHS pension tax crisis must be prioritised in the government&#39;s first budget to halt the drain of doctors from the health service, the BMA&#39;s top GP has warned." />
    <meta name="twitter:title" content="Next budget must fix NHS pension tax crisis, warns GPC chair" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/120/cached.offlinehbpl.hbpl.co.uk/news/PGH/Vautrey_PeteHill-20191218040256705.jpg" />

        <script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.gponline.com/next-budget-fix-nhs-pension-tax-crisis-warns-gpc-chair/article/1668911",
    "headline": "Next budget must fix NHS pension tax crisis, warns GPC chair",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/PGH/Vautrey_PeteHill-20191218040256705.jpg",
    "height": 480,
    "width": 800
    },
    "datePublished": "2019-12-16T15:20:39Z",
    "dateModified": "2019-12-19T10:44:23Z",
    "description": "A long-term solution to the NHS pension tax crisis must be prioritised in the government&#39;s first budget to halt the drain of doctors from the health service, the BMA&#39;s top GP has warned.",
        
            "author":{
            "@type": "Person",
            "name": "Luke Haynes",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "GP",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gponline.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/gpwebsite?ref=ts","https://twitter.com/GPonlinenews"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>

    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9T5S5V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    
    <div class="cautionMessage">
        <p>This site is intended for healthcare professionals</p>
    </div>

	<div id="container" class="page-main-content-tracked">
		
		
		
        <div id="wrap" class="clearfix">

                <header id="masthead" class="">

<div id="advertTop" class="clearfix">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x90|970x250|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900|314x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="314x901|288x901"></div>
                    

<div class="inner clearfix">
    

<div id="title">
        <figure class="responsive" data-media="https://static.gponline.com/img/logoSmall.png" data-media768="https://static.gponline.com/img/logo.png">
            
            <h2>
                <span>GP</span>
                <a href="https://www.gponline.com/">
                    <img src="https://static.gponline.com/img/logo.png" alt="GP" />
                </a>
            </h2>
        </figure>
</div>

        <h2 class="a11y">Information Links</h2>
        <div class="mastHeadInner">


            <nav id="topNav">
                <ul>
                    <li id="navControl">
                            <a href="#outerWrap" class="mobNavButton"></a>
                    </li>


                        <li id="signInOut" class="listDivider listDividerLeft"></li>
                        <li>
        <a href="/login?returnUrl=http://www.gponline.com/next-budget-fix-nhs-pension-tax-crisis-warns-gpc-chair/article/1668911" title="Sign in" class="nav__link">Sign in</a>
                                        <span>or</span>
		<a href="https://www.gponline.com/register/?returnUrl=https://www.gponline.com/next-budget-fix-nhs-pension-tax-crisis-warns-gpc-chair/article/1668911" title="Register" class="nav__link">Register</a>

                        </li>
                    
                        <li          class="cms ">

            <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job" class="nav__link">Post a job</a>
	</li>

                </ul>
            </nav>

            <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			<label for="KeyWords">Search</label>
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search 20,000+ articles" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit button" value="Search" />
		</div>
</form></div>

        </div>
        <div id="responsiveNavigation">
            <div id="mobNavHeader">
                <a id="mobNavLogo" href="/"><img src="https://static.gponline.com/img/logoSmall.png"></a>
                <a id="mobNavButton" href="#">Menu</a>
            </div>
            <h2 class="a11y">Main Navigation</h2>


			<nav id="primaryNav" >
				<ul>
						<li id="primaryNav-0" class="navCurrent first">
									<a href="/news" title="News">News</a>
						</li>
						<li id="primaryNav-1" >
									<a href="/education" title="Education">Education</a>
						</li>
						<li id="primaryNav-2" >
									<a href="/gp-practice" title="Practice">Practice</a>
						</li>
						<li id="primaryNav-3" class="last">
									<a href="/gpcareers" title="Careers">Careers</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-0" class="subNav subNavCurrent">
				<ul>
						<li  class="first">
									<a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
						</li>
						<li  >
									<a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/gp_contract" title="GP contract">GP contract</a>
						</li>
						<li  class="last">
									<a href="https://www.gponline.com/news/data_maps" title="GP data and maps">GP data and maps</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-1" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/education/cpd-and-revalidation?HAYILC=TOPICNAV" title="CPD credits">CPD credits</a>
						</li>
						<li  >
									<a href="https://www.mimslearning.co.uk/pages/events" title="CPD events">CPD events</a>
						</li>
						<li  >
									<a href="/education/medical-red-flags?HAYILC=TOPICNAV" title="Red flags">Red flags</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/education/training" title="GP training">GP training</a>
						</li>
						<li  class="last">
									<a href="/education/supported-features?HAYILC=TOPICNAV" title="GP Connect">GP Connect</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-2" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/news/general-practitioner-practice-news?HAYILC=TOPICNAV" title="Practice news">Practice news</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/search/articles?TagId=11014&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Practice management">Practice management</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/search/articles?NewsTypes=227&amp;TagId=3082&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Medico-legal">Medico-legal</a>
						</li>
						<li  class="last">
									<a href="http://www.medeconomics.co.uk/practice_management_home" title="Medeconomics: Practice Management">Medeconomics: Practice Management</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-3" class="subNav ">
				<ul>
						<li  class="first">
									<a href="http://www.gponline.com/gpcareers/gplocum" title="GP locums">GP locums</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/education/training" title="GP training">GP training</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/gpcareers/wellbeing" title="Wellbeing for GPs">Wellbeing for GPs</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/gpcareers/newgps" title="Newly-qualified GPs">Newly-qualified GPs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/locum/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Locum jobs">Locum jobs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/salaried-gp/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Salaried GP jobs">Salaried GP jobs</a>
						</li>
						<li  class="last">
									<a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job">Post a job</a>
						</li>
				</ul>
			</nav>

        </div>
</div>
                </header>



                

                <hr class="a11y" />
                <section id="main" role="main" class="clearfix">

                    



		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending <img height="13" src="../../../img/icon/TrendingIcon.png" alt="trending icon" /></li>
				    <li          class="cms ">

            <a href="https://www.gponline.com/education/medical-red-flags" title="Red Flags A-Z" class="nav__link">Red Flags A-Z</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/news/election2019" title="General election" class="nav__link">General election</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/education/training" title="GP Training" class="nav__link">GP Training</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/gpcareers/gplocum" title="GP Locums" class="nav__link">GP Locums</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/gpcareers/wellbeing" title="GP Wellbeing" class="nav__link">GP Wellbeing</a>
	</li>

			</ul>
		</nav>
  



                    





            <div id="gridTop" class="grid1">
			    <div class="zone">
					<!-- zone 1 -->
					<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="970x250"></div>
<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="958x30"></div>
	<div class="textHtmlModule">
		
	</div>

			    </div>
			</div>
				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								

<article>
	<div id="articleFull">
        <div id="articleMain">

            

           

            

                <header>
        <h1>Next budget must fix NHS pension tax crisis, warns GPC chair</h1>
            <p class="byline">

By Luke Haynes on the 
        19 December 2019

        
    </p>

    </header>
    <p class="summary">A long-term solution to the NHS pension tax crisis must be prioritised in the government's first budget to halt the drain of doctors from the health service, the BMA's top GP has warned.</p>


            <div class="ArticleBodyPaywall">
        <figure id="articleImg">
            <img alt="BMA GP committee chair Dr Richard Vautrey (Photo: Pete Hill)" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/cached.offlinehbpl.hbpl.co.uk/news/PGH/Vautrey_PeteHill-20191218040256705.jpg" />
                <figcaption>BMA GP committee chair Dr Richard Vautrey (Photo: Pete Hill)</figcaption>
        </figure>

                
            </div>

            <div id="articleBody">

                
                            <div class="ArticleBodyPaywall">
                                <p dir="ltr">Following the Conservatives' general election victory last week, BMA GP committee chair Dr Richard Vautrey told <em>GPonline</em> that &lsquo;swift action&rsquo; was needed to eradicate the punitive tax rules that have forced thousands of GPs to reduce their working hours or reject extra shifts.</p>
<p dir="ltr">NHS England<a href="https://www.gponline.com/nhs-pay-doctors-pension-tax-bid-end-workforce-crisis-ahead-winter/article/1666134" target="_blank"> moved last month to provide a short-term solution</a>, promising to pay doctors back for pension tax charges incurred in the current financial year. But GPC chair Dr Vautrey insisted a permanent solution must now be a top priority.</p>
<p dir="ltr">The Leeds GP said: &lsquo;It&rsquo;s nonsensical to have a system where doctors are being penalised for working harder and doing longer hours where it ultimately costs them - that&rsquo;s not in anyone&rsquo;s interest. So this is something that the government has to act on as a priority as it&rsquo;s fundamental to the retention of highly-skilled doctors.&rsquo;</p>
<h3 dir="ltr">February budget</h3>
<p dir="ltr">The government is expected to deliver its first budget in February - and has <a href="https://www.gponline.com/government-complete-nhs-pension-tax-review-february/article/1669149">promised a review of the pension tax issue will be complete by the time the budget is announced</a>. The BMA has confirmed it will engage with the review, but has warned that nothing short of scrapping the annual allowance mechanism for defined benefit schemes such as NHS pensions will solve the current crisis.</p>
<p dir="ltr">Dr Vautrey called for a &lsquo;sustainable&rsquo; agreement that would give GPs the confidence to take on extra shifts without the fear of losing out financially. An effective solution could play a key role in improving GP retention, halting the steady decline in the GP workforce, he argued.</p>
<p dir="ltr">The Leeds GP was optimistic about the BMA's chances of striking a deal with the DHSC. He said: &lsquo;I think what we now need is the first budget of the new government to really lay out - very clearly - a solution to this long-term problem. And that requires fundamental changes to the annual allowance taxation arrangement.</p>
<p dir="ltr">He warned that GPs needed guarantees they would not be liable to punishing charges for doing extra work.</p>
<h3 dir="ltr">Pension tax</h3>
<p dir="ltr">Under the deal set out last month by NHS England, extra tax charges doctors face for 2019/20 will be paid through the 'scheme pays' mechanism - meaning the bill will be paid off from their existing pension pot - but doctors would then be 'fully compensated in retirement for the effect of the 2019/20 scheme pays deduction'.</p>
<p dir="ltr">The <a href="https://www.gponline.com/bma-backs-stop-gap-plan-end-pension-tax-trap-demands-gp-guarantees/article/1668127">BMA has backed the plan</a>, but called for further guarantees over how it will work in primary care, where doctors are not employed directly by the NHS.</p>
<p dir="ltr">Dr Vautrey said he was hopeful of striking a deal with the government, saying it was 'unprecedented' that a short-term agreement had been reached during purdah ahead of the election.</p>
<p dir="ltr">'What's fundamental to the success of retaining GPs is addressing the pensions problem and I think that's why it has to happen within the first budget... we will have to see a very clear solution to the pensions crisis that is putting off doctors from working and staying in the service.'</p>
<p dir="ltr"><a href="https://www.gponline.com/three-quarters-gps-reducing-work-pension-tax-bma-poll-reveals/article/1592677" target="_blank">Thousands of doctors have reduced their working hours or refused to take on extra shifts to avoid tax penalties</a> that can cost them more than they earn for taking on more work - deepening the NHS workforce crisis ahead of a winter expected to be among the toughest it has ever faced.</p>
<p dir="ltr">The drop in the number of FTE GPs has been partly blamed on the pensions crisis as <a href="https://www.gponline.com/fully-qualified-gp-workforce-fell-340-past-year/article/1667180" target="_blank">340 left over the year to September 2019</a> - a drop of around 1.2%.</p>
<p dir="ltr">The BMA has said that along with scrapping the annual allowance for 'defined benefit' schemes, other pension flexibilities such as full recycling of employer pension contributions must remain available to ensure doctors can choose the best solution for their personal circumstances.</p>
                            </div>

                <div id="articleEnd"></div>

                <div class="supLinks">


                </div>

                <aside class="sharingTools clearfix">
                    <div class="SocialMediaPaywall">
                        <div class="socialShareTools sharingToolWrap">
                                <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.gponline.com/article/1668911" data-counturl="https://www.gponline.com/next-budget-fix-nhs-pension-tax-crisis-warns-gpc-chair/article/1668911" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="https://www.gponline.com/article/1668911" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.gponline.com/article/1668911&t=Next+budget+must+fix+NHS+pension+tax+crisis%2c+warns+GPC+chair" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.gponline.com/article/1668911" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

                        </div>

                        </div>
                </aside>
            </div>

        </div>
		<div id="articleRelated">
			<div id="sideBar">
			    <aside id="fixedAside" class="related genericModule sharingTools clearfix">
			        <div class="SocialMediaPaywall">
			            <header>
			                <h2>Share this article</h2>
			            </header>
			            <div class="sharingToolWrap">
			                    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.gponline.com/article/1668911" data-counturl="https://www.gponline.com/next-budget-fix-nhs-pension-tax-crisis-warns-gpc-chair/article/1668911" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="https://www.gponline.com/article/1668911" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.gponline.com/article/1668911&t=Next+budget+must+fix+NHS+pension+tax+crisis%2c+warns+GPC+chair" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.gponline.com/article/1668911" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

			            </div>
			        </div>
			    </aside>
				    <aside id="relatedArticles" class="related">
				        <div class="conditionalRelatedArticlesPayWall">
				                    <div class="articleModule genericModule headlinesWithImages">
            <header>
                <h2>Read these next</h2>
            </header>
            <ul>

                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/bma-backs-stop-gap-plan-end-pension-tax-trap-demands-gp-guarantees/article/1668127" title="BMA backs stop-gap plan to end pension tax trap but demands GP guarantees"><img alt="BMA backs stop-gap plan to end pension tax trap but demands GP guarantees" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/BMA_sign-201704241050213751-201807040340443341-20191209105303462.jpg" /></a>
                            </figure>

                        <h3>	<a href="/bma-backs-stop-gap-plan-end-pension-tax-trap-demands-gp-guarantees/article/1668127" data-url="https://www.gponline.com/article/1668127" data-id="1668127" title="BMA backs stop-gap plan to end pension tax trap but demands GP guarantees">BMA backs stop-gap plan to end pension tax trap but demands GP guarantees</a>
</h3>

                            <span class="byline">
                                9 December 2019
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/party-manifestos-offer-too-little-late-nhs-pension-tax-crisis/article/1667973" title="Party manifestos offer &#39;too little too late&#39; on NHS pension tax crisis"><img alt="Party manifestos offer &#39;too little too late&#39; on NHS pension tax crisis" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/cash_GettyImages-AndrewBrookes-20191206111405834.jpg" /></a>
                            </figure>

                        <h3>	<a href="/party-manifestos-offer-too-little-late-nhs-pension-tax-crisis/article/1667973" data-url="https://www.gponline.com/article/1667973" data-id="1667973" title="Party manifestos offer &#39;too little too late&#39; on NHS pension tax crisis">Party manifestos offer &#39;too little too late&#39; on NHS pension tax crisis</a>
</h3>

                            <span class="byline">
                                6 December 2019
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/fully-qualified-gp-workforce-fell-340-past-year/article/1667180" title="Fully qualified GP workforce fell by 340 over the past year"><img alt="Fully qualified GP workforce fell by 340 over the past year" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GP_GettyImages-HeroImages-2019112810324484.jpg" /></a>
                            </figure>

                        <h3>	<a href="/fully-qualified-gp-workforce-fell-340-past-year/article/1667180" data-url="https://www.gponline.com/article/1667180" data-id="1667180" title="Fully qualified GP workforce fell by 340 over the past year">Fully qualified GP workforce fell by 340 over the past year</a>
</h3>

                            <span class="byline">
                                28 November 2019
                            </span>
                    </li>
            </ul>
        </div>

				        </div>
				    </aside>
				

		
			</div>
		</div>
		

	

<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<p class="moreButton">
		<a href="/register" title="Register">Register</a>
	</p>
	
	<h6>Already registered?</h6>
	<p class="moreButton">
	<a href="/login?returnUrl=http://www.gponline.com/next-budget-fix-nhs-pension-tax-crisis-warns-gpc-chair/article/1668911" title="Sign in" class="moreButton">Sign in</a>
	</p>
</div>	
</div>
</article>




<img src="https://api.hbpl.co.uk/Article/ViewCount/1668911" width="1" height="1"/>




    <div class="modalWrap">
        <div class="modal">
            <div class="logoBGModal">
                <img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo" />
                <button class="modalClose" title="Close this modal">Close</button>
            </div>

            <section class="modalContent">
                
                <p class="h1">The voice for today's GP. News, insights and clinical education.</p>
                <ul>
                    <li>
                        Register today for full access to articles and<br />daily updates on the issues that matter to you.
                    </li>
                </ul>
                <p class="moreButton">
                    <a href="/register" class="modalBtnRegister">Register Now</a>
                </p>

            </section>
            <section class="modalForm">
                <form action="/login" method="post">
                    <input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.gponline.com/next-budget-fix-nhs-pension-tax-crisis-warns-gpc-chair/article/1668911">
                    <legend>Already Registered?</legend>
                    <div class="modalFormMain">
                        <div class="formRow">
                            <label for="Email">Email address</label>
                            <input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
                        </div>
                        <div class="formRow">
                            <label for="Password">Password</label>
                            <input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
                        </div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
                    </div>
                    <input type="submit" class="modalButtonSignIn" value="Sign in" id="btnSignIn">
                        <p class="forgottenSignIn"><a href="https://users.gponline.com/password">Forgotten password?</a></p>

                </form>
            </section>
        </div>
    </div>
    <div class="modalOverlay"></div>


							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
							<div class="textHtmlModule">
		<div class="followUsSocialBar"><span> Follow Us: </span>
<ul>
<li><a href="http://twitter.com/GPonlinenews" class="twitterFollowLink"><span>Twitter</span></a></li>
<li><a href="http://facebook.com/gpwebsite?ref=ts&amp;fref=ts" class="facebookFollowLink"><span>Facebook</span></a></li>
</ul>
</div>
	</div>
<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
        <div class="jobsModule tinted genericModule">
            <div class="moduleContent">
                <div class="jobsHeader clearfix">
                    <img src="/img/logos/gpJobsLogo.png" alt="GP Jobs" />
                    <a href="http://jobs.gponline.com">View all jobs</a>
                </div>
                <ul>
                        <li>
                            <a href="https://jobs.gponline.com/job/360650/exclusive-salaried-gp-and-partnership-opportunities-up-to-11k-per-session-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> EXCLUSIVE SALARIED GP and PARTNERSHIP OPPORTUNITIES - UP TO 11K PER SESSION!</a>
                            <span>
                                Locum.co.uk
                                Across the West Midlands
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/360548/salaried-gp-with-a-view-to-partnership/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP with a view to partnership</a>
                            <span>
                                The Colliery Practice
                                Cannock, Staffordshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/360423/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                DMC Healthcare Ltd
                                Southwark, South London and Medway, Kent
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/360323/salaried-gp-long-term-locum/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP / Long term Locum</a>
                            <span>
                                Colville Health Centre
                                Notting Hill, London (Greater)
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/359869/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                Plas Meddyg Surgery
                                Bexley (London Borough), London (Greater)
                            </span>
                        </li>
                </ul>
                <footer>
                        <div id="jobsSearch" class="clearfix">
                            <form method="get" id="jobsSearchForm" class="searchForm" action="https://jobs.gponline.com/searchjobs/?Keywords=">
                                <div class="searchFields">
                                    <label for="KeyWords">Search</label>
                                    <input type="text" value="" tabindex="1" placeholder="Search jobs" name="KeyWords" id="jobsSearchPhrase" accesskey="4">
                                    <input type="submit" value="Search" class="searchSubmit">
                                </div>
                            </form>
                        </div>
                </footer>
            </div>
        </div>
	<div class="textHtmlModule">
		<p><a href="http://www.medeconomics.co.uk" target="_blank"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/Medeconomics_Button_296x96px.png" width="296" height="96"></a></p>
	</div>
	<div class="textHtmlModule">
		<p><a target="_blank" href="http://www.mims.co.uk"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMS_Button_296x96px.png" width="296" height="96"> </a></p>
	</div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		
	</div>
<div id="r4308Ad" class="commercialSlot" data-location-code="R4" data-sizes="300x250"></div>

					</div>
                </div>
        <div class="groups">
        
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 6 -->
								<div id="q802Ad" class="commercialSlot" data-location-code="Q" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
                <header>
                    <h2>
  Just published
</h2>

                </header>
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/government-confirms-pledge-deliver-6000-gps-following-queens-speech/article/1669330" title="Government confirms pledge to deliver 6,000 more GPs following Queen&#39;s speech"><img alt="Government confirms pledge to deliver 6,000 more GPs following Queen&#39;s speech" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1189626518-20191219025611742.jpg" /></a>
                                        </figure>
                                    <h3>	<a href="/government-confirms-pledge-deliver-6000-gps-following-queens-speech/article/1669330" data-url="https://www.gponline.com/article/1669330" data-id="1669330" title="Government confirms pledge to deliver 6,000 more GPs following Queen&#39;s speech">Government confirms pledge to deliver 6,000 more GPs following Queen&#39;s speech</a>
</h3>
                                                                                <p>The government has confirmed plans to deliver 6,000 more GPs and 50m more appointments...</p>

                                        <span class="byline">
                                            19 Dec 2019
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/rcgp-demands-investment-end-gp-workforce-crisis-ahead-queens-speech/article/1669289" title="RCGP demands investment to end GP workforce crisis ahead of Queen&#39;s speech"><img alt="RCGP demands investment to end GP workforce crisis ahead of Queen&#39;s speech" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/RCGP_620x415px-201904051100203941-20191219103956484.jpg" /></a>
                                        </figure>
                                    <h3>	<a href="/rcgp-demands-investment-end-gp-workforce-crisis-ahead-queens-speech/article/1669289" data-url="https://www.gponline.com/article/1669289" data-id="1669289" title="RCGP demands investment to end GP workforce crisis ahead of Queen&#39;s speech">RCGP demands investment to end GP workforce crisis ahead of Queen&#39;s speech</a>
</h3>
                                                                                <p>GP leaders have called on the government to deliver on promises to boost the primary...</p>

                                        <span class="byline">
                                            19 Dec 2019
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/next-budget-fix-nhs-pension-tax-crisis-warns-gpc-chair/article/1668911" title="Next budget must fix NHS pension tax crisis, warns GPC chair"><img alt="Next budget must fix NHS pension tax crisis, warns GPC chair" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Vautrey_PeteHill-20191218040256705.jpg" /></a>
                                        </figure>
                                    <h3>	<a href="/next-budget-fix-nhs-pension-tax-crisis-warns-gpc-chair/article/1668911" data-url="https://www.gponline.com/article/1668911" data-id="1668911" title="Next budget must fix NHS pension tax crisis, warns GPC chair">Next budget must fix NHS pension tax crisis, warns GPC chair</a>
</h3>
                                                                                <p>A long-term solution to the NHS pension tax crisis must be prioritised in the government's...</p>

                                        <span class="byline">
                                            19 Dec 2019
                                        </span>

                                </div>
                            </div>




            </div>
        </div>
<div id="u801Ad" class="commercialSlot" data-location-code="U" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section3 careersTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gp-job-week-salaried-gp-north-london/article/1669161" title="GP Job of the Week: Salaried GP, North London"><img alt="GP Job of the Week: Salaried GP, North London" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GPjoboftheweek-20191218113249561.jpeg" /></a>
                                        </figure>
                                    <h3>	<a href="/gp-job-week-salaried-gp-north-london/article/1669161" data-url="https://www.gponline.com/article/1669161" data-id="1669161" title="GP Job of the Week: Salaried GP, North London">GP Job of the Week: Salaried GP, North London</a>
</h3>
                                                                                <p>Vale Drive Medical Practice in Barnet, North London is looking for a salaried GP...</p>

                                        <span class="byline">
                                            18 Dec 2019
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/government-complete-nhs-pension-tax-review-february/article/1669149" title="Government to complete NHS pension tax review by February"><img alt="Government to complete NHS pension tax review by February" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/downing_street_GettyImages-Dan_Kitwood-20191218104021214.jpg" /></a>
                                        </figure>
                                    <h3>	<a href="/government-complete-nhs-pension-tax-review-february/article/1669149" data-url="https://www.gponline.com/article/1669149" data-id="1669149" title="Government to complete NHS pension tax review by February">Government to complete NHS pension tax review by February</a>
</h3>
                                                                                <p>A review of the NHS pension tax trap that has forced thousands of doctors to reduce...</p>

                                        <span class="byline">
                                            18 Dec 2019
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/one-six-gps-quit-medicine-within-year-gmc-report-finds/article/1669062" title="One in six GPs could quit medicine within a year, GMC report finds"><img alt="One in six GPs could quit medicine within a year, GMC report finds" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GMC_sign-20170125022233931-201806080941165101-201809191016402971-20191217053030343.jpg" /></a>
                                        </figure>
                                    <h3>	<a href="/one-six-gps-quit-medicine-within-year-gmc-report-finds/article/1669062" data-url="https://www.gponline.com/article/1669062" data-id="1669062" title="One in six GPs could quit medicine within a year, GMC report finds">One in six GPs could quit medicine within a year, GMC report finds</a>
</h3>
                                                                                <p>One in six GPs are considering quitting medicine entirely within the next year, according...</p>

                                        <span class="byline">
                                            18 Dec 2019
                                        </span>

                                </div>
                            </div>




            </div>
        </div>

							</div>
						</div>
			</div >
		</div>
            <div id="gridBottom" class="grid1">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<div class="footerLinks"><nav class="siteNav">
<ul>
<li class="section0"><a href="/?HAYILC=FooterSections_FooterHome">Home</a></li>
<li class="section1"><a href="/news/?HAYILC=FooterSections_FooterNews">News</a></li>
<li class="section2"><a href="/education/?HAYILC=FooterSections_FooterEducation">Education</a></li>
<li class="section3"><a href="/gp-practice/?HAYILC=FooterSections_FooterPractice">Practice</a></li>
<li class="section4"><a href="/about/?HAYILC=FooterSections_FooterAbout">About</a></li>
</ul>
</nav><nav class="sisterSites">
<ul>
<li><a href="http://www.medeconomics.co.uk/" title="Medeconomics"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/medec.png" height="15"></a></li>
<li><a href="http://www.mims.co.uk/" title="Mims"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/mims.png"></a></li>
<li><a href="http://jobs.gponline.com/" title="GP Online Jobs"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/gpjobs.png"></a></li>
<li><a href="http://www.mimslearning.com"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMSLearninglogo-BW.png" width="22"></a></li>
</ul>
</nav></div>
	</div>

                </div>
            </div>







                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="970x250|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
            </div>
	</div>
	<hr class="a11y" />
	<div id="footerWrap">
		<footer id="mainFooter"> 
			

	
<nav id="footerNav">	
	<ul>
					<li>
						        <a href="/about?HAYILC=footer-link" title="About us"   rel="nofollow" >About us</a>
					</li>
					<li>
						        <a href="/register?HAYILC=footer-link" title="Register for GP and MIMS"   rel="nofollow" >Register for GP and MIMS</a>
					</li>
					<li>
						        <a href="/about/contact-us?HAYILC=footer-link" title="Contact us"   rel="nofollow" >Contact us</a>
					</li>
					<li>
						        <a href="/about/advertise-with-gp?HAYILC=footer-link" title="Advertise with GP"   rel="nofollow" >Advertise with GP</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice"   rel="nofollow" >Privacy Notice</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/terms-and-conditions/" title="Terms and conditions"   rel="nofollow" >Terms and conditions</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice"   rel="nofollow" >Cookie Notice</a>
					</li>
					<li>
						        <a href="http://www.mims.co.uk?DCMP=AFC-footer-gp" title="MIMS"   rel="nofollow" >MIMS</a>
					</li>
					<li>
						        <a href="http://www.medeconomics.co.uk?DCMP=AFC-footer-gp" title="Medeconomics"   rel="nofollow" >Medeconomics</a>
					</li>
					<li>
						        <a href="http://www.mimslearning.co.uk?DCMP=AFC-footer-gp" title="MIMS Learning"   rel="nofollow" >MIMS Learning</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/editorial-complaints/" title="Editorial Complaint"   rel="nofollow" >Editorial Complaint</a>
					</li>
	</ul>
</nav>


    <p id="copyright">
        <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  ><img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" /></a>
        &copy; Haymarket Media Group Ltd.
    </p>
	
		</footer>
	</div>



</div>

	
<script type="text/javascript" src="https://static.gponline.com/js/min/_Layout_Universal_LayoutMediaProvider7CA42EF29947310106EDA18B717EDE7E.js"></script>
	

    

<script type="text/javascript" src="https://static.gponline.com/js/min/articleCC4C446BE19F9E444B5097F5E9CD8284.js"></script>
<script type="text/javascript" src="https://static.gponline.com/js/min/article.readnext60E18BDDE9F64E231E6D1A2776695451.js"></script>

    



</body>
</html>
