
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8" lang="en"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9" lang="en"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10" lang="en"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="en"> <![endif]-->
<!--[if !IE]><!-->
<html prefix="og: http://ogp.me/ns#" class="no-js" lang="en">
<!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"8670df0cad","applicationID":"3687786","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":685,"agent":"","atts":""}</script><script type="text/javascript">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</script>

    
        <title>MPs launch inquiry into future of general practice - warning profession is 'in crisis' | GPonline</title>
		<meta name="description" content="General practice is the &#39;beating heart of the NHS&#39; but is in crisis with an &#39;utterly exhausted and demoralised workforce&#39;, MPs have warned as they launched an urgent inquiry into the future of the profession."/>
		<link rel="canonical" href="https://www.gponline.com/mps-launch-inquiry-future-general-practice-warning-profession-in-crisis/article/1733303"/>

    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    
	
		<link rel="dns-prefetch" href="//static.gponline.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.gponline.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />


    
	


    
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />



    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#cc1714">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#cc1714">
<meta name="theme-color" content="#cc1714"> 

    

	
	<meta name="apple-itunes-app" content="app-id=570698805, app-argument=http://www.gponline.com/mps-launch-inquiry-future-general-practice-warning-profession-in-crisis/article/1733303" />





    <!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_27DAFB0C85DC912251264E67FEE14FC7.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_604EDFC123F1A833CF82ED6BD80691B9.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/_Layout_Universal_LayoutMediaProvider_9DAC9431AD945B52183B6E6798BB8441.css" />

    
    





    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/article_26191A429E288FE7463106A8BFB97DE2.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_26191A429E288FE7463106A8BFB97DE2.css" />
	<![endif]--> 


    

    



    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_BA07AD3715609C3097ECBEB178F1AD9B.css" />    <![endif]-->

    	<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"gponline.com","SiteFormat":"responsive"},
			Article:{"Id":1733303,"Title":"MPs launch inquiry into future of general practice - warning profession is 'in crisis'","ArticleDate":"2021-11-16T12:17:00+00:00","PublishedDate":"2021-11-16T12:33:40+00:00","ModifiedDate":"2021-11-16T12:36:30+00:00","JournalCode":"HGP","AuthorName":"Nick Bostock","AuthorUrl":"","ShareUrl":"https://www.gponline.com/article/1733303","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","AltText":"Portcullis House","FileName":"portcullis_house_GettyImages-JustinTallis_1.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\portcullis_house_GettyImages-JustinTallis_1.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/PGH/portcullis_house_GettyImages-JustinTallis_1.jpg","Extension":"jpg","JournalCode":"HGP"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":18,"ArticleTagIds":[11011,10997,10999,11002,3083,3088],"PathToPrimaryTagId":[3083,3088],"TopLevelTagIds":[3083,11011,10997,11002,10999],"SubLevelTagIds":[3088]},{"TagGroupId":157,"ArticleTagIds":[12063],"PathToPrimaryTagId":[12063],"TopLevelTagIds":[12063],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12063,"Name":"Metered content","Children":[]}]},{"Id":18,"Name":"Topic","Children":[{"Id":3083,"Name":"News","Children":[{"Id":3088,"Name":"Practice News","Children":[]}]},{"Id":11011,"Name":"Policy","Children":[]},{"Id":10997,"Name":"Wellbeing for GPs","Children":[]},{"Id":11002,"Name":"Workforce","Children":[]},{"Id":10999,"Name":"Workload","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12063 Metered content","allGroupTags":"12063"},"18":{"groupId":18,"groupName":"Topic","primaryTagPath":"3083 News|3088 Practice News","allGroupTags":"3083,3083|3088,11011,10997,11002,10999"}}},
Magazine:{"JournalCode":"GPX","Url":"https://www.gponline.com/","PublisherName":"GP Online 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"GPX"},
PageInfo:{"DartZoneName":"/page/news/article","PageName":"gpx:news:article:article-1733303","Hierarchy":"gpx:news:article:1733303","DartHostName":"hco.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

    
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


                <!-- Google Tag Manager -->
                <script>
(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=Nf-50q6ftD2nX3qDOJGiZQ&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K9T5S5V');</script>
                <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.gponline.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>                <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


    
    

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@gponlinenews" />
    <meta name="twitter:url" content="https://www.gponline.com/article/1733303" />
    <meta name="twitter:description" content="General practice is the &#39;beating heart of the NHS&#39; but is in crisis with an &#39;utterly exhausted and demoralised workforce&#39;, MPs have warned as they launched an urgent inquiry into the future of the profession." />
    <meta name="twitter:title" content="MPs launch inquiry into future of general practice - warning profession is &#39;in crisis&#39;" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/120/cached.offlinehbpl.hbpl.co.uk/news/PGH/portcullis_house_GettyImages-JustinTallis_1.jpg" />

    <meta property="og:title" content="MPs launch inquiry into future of general practice - warning profession is &#39;in crisis&#39;" />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.gponline.com/article/1733303" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/PGH/portcullis_house_GettyImages-JustinTallis_1.jpg" />
        <script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.gponline.com/mps-launch-inquiry-future-general-practice-warning-profession-in-crisis/article/1733303",
    "headline": "MPs launch inquiry into future of general practice - warning profession is &#39;in crisis&#39;",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/PGH/portcullis_house_GettyImages-JustinTallis_1.jpg",
    "height": 480,
    "width": 800
    },
    "datePublished": "2021-11-16T12:33:40Z",
    "dateModified": "2021-11-16T12:36:30Z",
    "description": "General practice is the &#39;beating heart of the NHS&#39; but is in crisis with an &#39;utterly exhausted and demoralised workforce&#39;, MPs have warned as they launched an urgent inquiry into the future of the profession.",
        
            "author":{
            "@type": "Person",
            "name": "Nick Bostock",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "GP",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gponline.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/gpwebsite?ref=ts","https://twitter.com/GPonlinenews"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>

    


</head>
            <body>
 


        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9T5S5V"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

        <div class="cautionMessage">
            <p>This site is intended for UK healthcare professionals</p>
        </div>       
 <div class="tagline">
                        <div class="headerInnerWrap">
                            <p>Championing and informing general practice professionals</p>
                        </div>

                    </div>        <div id="container" class="page-main-content-tracked">
            
            

            <div id="wrap" class="clearfix">


                    <header id="masthead" class="topHeader">
                        

<div id="headerWrap" class="inner">

    <h2 class="a11y">Information Links</h2>

        <nav id="topNav">
            <ul id="accountActions">
                <li id="subscribe"><a href="/subscribe" title="Subscribe">Subscribe</a> </li>

                <li id="signInOut">
        <a href="/login?returnUrl=http://www.gponline.com/mps-launch-inquiry-future-general-practice-warning-profession-in-crisis/article/1733303" title="Sign in" class="nav__link">Sign in</a>

                </li>
                            <li id="register">        <a href="http://www.gponline.com/register/?returnUrl=http://www.gponline.com/mps-launch-inquiry-future-general-practice-warning-profession-in-crisis/article/1733303" title="Register" class="nav__link">Register</a>
</li>

                    <li id="bulletins">        <a href="https://www.gponline.com/email-bulletins" title="Bulletins" class="nav__link">Bulletins</a>
</li>

                <li     class="cms ">

<a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job"
   >Post a job</a>
</li>
 
            </ul>
        </nav>


<div id="advertTop" class="clearfix">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="300x150|970x90|970x250|700x200|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900|314x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="314x901|288x901"></div>

    
    <div id="title" class="mainNavLogo">
        <figure>
            
            <a href="https://www.gponline.com/">
                <h2>
                    <span>GP</span>
                </h2>
            </a>
        </figure>
    </div>


    <div id="mobNavIcons">
        <ul>
            <li id="mobNavToggle"><a href="#nav">Menu</a></li>
            <li id="mobSearchButton"><a href="#">Search</a></li>
        </ul>
    </div>


    <div id="responsiveNavigation">
        <div class="responsiveMainNavLogo">
            <div class="inner">
                <div id="mobNavHeader">
                    <a id="mobNavLogo" href="/" class="cssLogoinr"></a>
                    <a id="mobNavButton" href="#">Menu</a>
                </div>
                <h2 class="a11y">Main Navigation</h2>
                
<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">    <div class="searchFields">
        <label for="KeyWords">Search</label>
        <input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search" tabindex="1" type="text" value="" />

        <button type="submit" class="searchSubmit">Search</button>
        
    </div>
</form></div>



            <nav id="primaryNav" class="nestedNav">
                <ul class="topNav">
                        <li class="primaryLink ddItem ddNav navCurrent first">
                            
                                <a href="/news" title="News">News</a>

                                <nav class="subNav ">
                                    <ul>
                                        <span class="h4">News</span>
                                                <li><a href="https://www.gponline.com/news/coronavirus" title="COVID-19">COVID-19</a></li>
                                                <li><a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a></li>
                                                <li><a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a></li>
                                                <li><a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li class="primaryLink ddItem ddNav ">
                            
                                <a href="/education" title="Education">Education</a>

                                <nav class="subNav ">
                                    <ul>
                                        <span class="h4">Education</span>
                                                <li><a href="/education/medical-red-flags?HAYILC=TOPICNAV" title="Red flags">Red flags</a></li>
                                                <li><a href="/education/supported-features?HAYILC=TOPICNAV" title="GP Connect">GP Connect</a></li>
                                                <li><a href="https://www.mimslearning.co.uk/pages/events" title="CPD events">CPD events</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li class="primaryLink ddItem ddNav ">
                            
                                <a href="/gp-practice" title="Practice">Practice</a>

                                <nav class="subNav ">
                                    <ul>
                                        <span class="h4">Practice</span>
                                                <li><a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a></li>
                                                <li><a href="https://www.gpbusiness.co.uk" title="GP Business">GP Business</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li class="primaryLink ddItem ddNav ">
                            
                                <a href="/gpcareers" title="Careers">Careers</a>

                                <nav class="subNav ">
                                    <ul>
                                        <span class="h4">Careers</span>
                                                <li><a href="http://www.gponline.com/gpcareers/gplocum" title="GP locums">GP locums</a></li>
                                                <li><a href="https://www.gponline.com/wellbeing" title="Wellbeing for GPs">Wellbeing for GPs</a></li>
                                                <li><a href="http://www.gponline.com/gpcareers/newgps" title="Newly-qualified GPs">Newly-qualified GPs</a></li>
                                    </ul>
                                    <a class="subNavLink" href="#">Show</a>
                                </nav>

                        </li>
                        <li class="primaryLink ">
                            
                                <a href="/podcast" title="Podcast">Podcast</a>


                        </li>
                        <li class="primaryLink ">
                            
                                <a href="https://www.gponline.com/education/training" title="GP Training">GP Training</a>


                        </li>
                        <li class="primaryLink last">
                            
                                <a href="https://jobs.gponline.com/" title="GP Jobs">GP Jobs</a>


                        </li>
 
                </ul>
            </nav>
                        <nav id="subNav-0" class='subNav subNavCurrent'>
                            <ul>
                                    <li class="first">
                                            <a href="https://www.gponline.com/news/coronavirus" title="COVID-19">COVID-19</a>
                                    </li>
                                    <li >
                                            <a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a>
                                    </li>
                                    <li >
                                            <a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
                                    </li>
                                    <li class="last">
                                            <a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
                                    </li>
                            </ul>
                        </nav>

            </div>
        </div>
    </div>

    <div class="mobSearchForm" id="mobSearch"></div>


</div>




                    </header>



                

                <hr class="a11y" />
                <section id="main" role="main" class="clearfix">

                    



		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending <img height="13" src="../../../img/icon/TrendingIcon.png" alt="trending icon" /></li>
				<li     class="cms ">

<a href="https://www.gponline.com/news/coronavirus" title="COVID-19"
   >COVID-19</a>
</li>
<li     class="cms ">

<a href="https://www.gponline.com/education/medical-red-flags" title="Red Flags A-Z"
   >Red Flags A-Z</a>
</li>
<li     class="cms ">

<a href="https://www.gponline.com/wellbeing" title="GP Wellbeing"
   >GP Wellbeing</a>
</li>
<li     class="cms ">

<a href="https://www.gponline.com/gpcareers/gplocum" title="GP Locums"
   >GP Locums</a>
</li>

			</ul>
		</nav>
  



                    





            <div id="gridTop" class="grid1">
			    <div class="zone">
					<!-- zone 1 -->
					<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="970x250"></div>
<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="958x30"></div>
	<div class="textHtmlModule">
		<style><!--
  .headlinesWithImages {
    display: block;
}
--></style>
	</div>

			    </div>
			</div>
				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								

<article>
	<div id="articleFull">
        <div id="articleMain">

            

                <header>
        <h1>MPs launch inquiry into future of general practice - warning profession is &#39;in crisis&#39;</h1>
            <p class="byline">

By Nick Bostock on the 
        16 November 2021

        
    </p>

    </header>
    <p class="summary">General practice is the 'beating heart of the NHS' but is in crisis with an 'utterly exhausted and demoralised workforce', MPs have warned as they launched an urgent inquiry into the future of the profession.</p>


            <div class="ArticleBodyPaywall">
        <figure id="articleImg">
            <img alt="Portcullis House, Westminster (Photo: Justin Tallis/Getty Images)" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/cached.offlinehbpl.hbpl.co.uk/news/PGH/portcullis_house_GettyImages-JustinTallis_1.jpg" />
                <figcaption>Portcullis House, Westminster (Photo: Justin Tallis/Getty Images)</figcaption>
        </figure>

                
            </div>

            <div id="articleBody">

                
                            <div class="ArticleBodyPaywall">
                                <p>The House of Commons health and social care select committee has launched a call for evidence that will run until 14 December as part of an inquiry it says will be among its most important over the coming year.</p><p>The committee's inquiry into the future of general practice comes after months of intense pressure on GPs over access to face-to-face care, and amid intense workload pressure driven by soaring demand for appointments and a chronic workforce crisis.</p><p>The inquiry's launch comes just weeks after health and social care secretary Sajid Javid admitted in evidence to the select committee that the <a href="https://www.gponline.com/government-not-track-deliver-6000-gps-2024-admits-javid/article/1732134">government was not on track to deliver its manifesto pledge to increase the full-time equivalent GP workforce by 6,000</a> by 2024.</p><h3>Face-to-face care</h3><p>Meanwhile, <a href="https://www.gponline.com/gp-appointments-hit-new-high-face-to-face-contacts-surge/article/1731718">GP practices delivered 28.7m appointments in September this year</a> - including more than 17m face-to-face and more than 10m by telephone, with in-person appointments continuing to surge.</p><p>The inquiry will 'examine challenges facing general practice in the NHS over the next five years', and will 'consider access to services and the impact of changes introduced during the pandemic'.</p><p>It will also look at 'barriers to accessing services and the extent to which the government and NHS England&#8217;s plans will address these issues'.</p><p>Plans unveiled earlier this year by NHS England and the government on GP access have been widely condemned by the profession for increasing pressure at a time when general practice needs more support - and have triggered an indicative BMA ballot over potential industrial action.</p><h3>GP workload</h3><p>The review will also look at 'regional variation in general practice, the general practice workload, and the partnership model'.</p><p>Health and social care committee chair Jeremy Hunt said: 'General practice is in crisis now with an utterly exhausted and demoralised workforce and patients increasingly uncertain of what they can expect.</p><p>'Yet it remains the beating heart of the NHS and essential to the prevention agenda - so how do we get there?&#160;This will be one of our most important inquiries of the coming year.'</p><h4>Terms of reference for the inquiry:</h4><p>The Committee invites written submissions addressing any, or all, of the following points:&#8239;</p><ul><li>What are the main barriers to accessing general practice and how can these be tackled?&#160;To what extent does the Government and NHS England&#8217;s plan for improving access for patients and supporting general practice address these barriers?&#160;What are the impacts when patients are unable to access general practice using their preferred method?&#160;What role does having a named GP - and being able to see that GP - play in providing patients with the continuity of care they need?</li><li>What are the main challenges facing general practice in the next five years?&#8239;</li><li>How does regional variation shape the challenges facing general practice in different parts of England, including rural areas?&#8239;</li><li>What part should general practice play in the prevention agenda?&#8239;</li><li>What can be done to reduce bureaucracy and burnout, and improve morale, in general practice?&#8239;&#8239;</li><li>How can the current model of general practice be improved to make it more sustainable in the long term? In particular:&#8239;&#160;Is the traditional partnership model in general practice sustainable given recruitment challenges, the prioritisation of integrated care and the shift towards salaried GP posts?&#8239;Do the current contracting and payment systems in general practice encourage proactive, personalised,&#8239;co-ordinated&#8239;and integrated care?&#8239;Has the development of PCNs improved the delivery of proactive, personalised,&#8239;coordinated&#8239;and integrated care and reduced the administrative burden on GPs? To what extent has general practice been able to work in effective partnerships with other professions within primary care and beyond to free more GP time for patient care?&#8239;</li></ul>
                            </div>

                <div id="articleEnd"></div>

                <div class="supLinks">


                </div>

                <aside class="sharingTools clearfix">
                    <div class="SocialMediaPaywall">
                        <div class="socialShareTools sharingToolWrap">
                                <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.gponline.com/article/1733303" data-counturl="https://www.gponline.com/mps-launch-inquiry-future-general-practice-warning-profession-in-crisis/article/1733303" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="https://www.gponline.com/article/1733303" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.gponline.com/article/1733303&t=MPs+launch+inquiry+into+future+of+general+practice+-+warning+profession+is+%27in+crisis%27" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.gponline.com/article/1733303" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

                        </div>

                        </div>
                </aside>
            </div>

        </div>
		<div id="articleRelated">
			<div id="sideBar">
			    <aside id="fixedAside" class="related genericModule sharingTools clearfix">
			        <div class="SocialMediaPaywall">
			            <header>
			                <h2>Share this article</h2>
			            </header>
			            <div class="sharingToolWrap">
			                    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.gponline.com/article/1733303" data-counturl="https://www.gponline.com/mps-launch-inquiry-future-general-practice-warning-profession-in-crisis/article/1733303" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="https://www.gponline.com/article/1733303" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.gponline.com/article/1733303&t=MPs+launch+inquiry+into+future+of+general+practice+-+warning+profession+is+%27in+crisis%27" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.gponline.com/article/1733303" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

			            </div>
			        </div>
			    </aside>
				    <aside id="relatedArticles" class="related">
				        <div class="conditionalRelatedArticlesPayWall">
				                    <div class="articleModule genericModule headlinesWithImages">
            <header>
                <h2>Read these next</h2>
            </header>
            <ul>

                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/doctors-back-call-force-government-publish-nhs-workforce-planning/article/1733280" title="Health select committee chair Jeremy Hunt"><img alt="Health select committee chair Jeremy Hunt" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/JeremyHunt-GettyImages-Chris-J-Ratcliffe.jpg" /></a>
                            </figure>

                        <h3>    <a href="/doctors-back-call-force-government-publish-nhs-workforce-planning/article/1733280" data-url="https://www.gponline.com/article/1733280" data-id="1733280" title="Doctors back call to force government to publish NHS workforce planning">Doctors back call to force government to publish NHS workforce planning</a>
</h3>

                            <span class="byline">
                                16 November 2021
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/government-commissions-review-remote-gp-consultations/article/1733156" title="Hands holding mobile phone"><img alt="Hands holding mobile phone" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/phone_GettyImages-boonchaiwedmakawand.jpg" /></a>
                            </figure>

                        <h3>    <a href="/government-commissions-review-remote-gp-consultations/article/1733156" data-url="https://www.gponline.com/article/1733156" data-id="1733156" title="Government commissions review of remote GP consultations">Government commissions review of remote GP consultations</a>
</h3>

                            <span class="byline">
                                16 November 2021
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/government-not-track-deliver-6000-gps-2024-admits-javid/article/1732134" title="Houses of Parliament"><img alt="Houses of Parliament" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Parliament-GettyImages-Nuwan.jpg" /></a>
                            </figure>

                        <h3>    <a href="/government-not-track-deliver-6000-gps-2024-admits-javid/article/1732134" data-url="https://www.gponline.com/article/1732134" data-id="1732134" title="Government not on track to deliver 6,000 more GPs by 2024, admits Javid">Government not on track to deliver 6,000 more GPs by 2024, admits Javid</a>
</h3>

                            <span class="byline">
                                2 November 2021
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/nhs-workforce-plans-need-total-overhaul-tackle-burnout-crisis-mps-warn/article/1718365" title=""><img alt="" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/parliament-GettyImages-GeorgeWJohnson.jpg" /></a>
                            </figure>

                        <h3>    <a href="/nhs-workforce-plans-need-total-overhaul-tackle-burnout-crisis-mps-warn/article/1718365" data-url="https://www.gponline.com/article/1718365" data-id="1718365" title="NHS workforce plans need total overhaul to tackle burnout crisis, MPs warn">NHS workforce plans need total overhaul to tackle burnout crisis, MPs warn</a>
</h3>

                            <span class="byline">
                                8 June 2021
                            </span>
                    </li>
            </ul>
        </div>

				        </div>
				    </aside>
				

		
			</div>
		</div>
		

	

<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<p class="moreButton">
		<a href="/register" title="Register">Register</a>
	</p>
	
	<h6>Already registered?</h6>
	<p class="moreButton">
	<a href="/login?returnUrl=http://www.gponline.com/mps-launch-inquiry-future-general-practice-warning-profession-in-crisis/article/1733303" title="Sign in" class="moreButton">Sign in</a>
	</p>
</div>	
</div>
</article>




<img src="https://api.hbpl.co.uk/Article/ViewCount/1733303" width="1" height="1"/>




    <div class="modalWrap">
        <div class="modal">
            <div class="logoBGModal">
                <img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo" />
                <button class="modalClose" title="Close this modal">Close</button>
            </div>

            <section class="modalContent">
                
                <p class="h1">The voice for today's GP. News, insights and clinical education.</p>
                <ul>
                    <li>
                        Register today for further access to articles and<br />daily updates on the issues that matter to you.
                    </li>
                </ul>
                <p class="moreButton">
                    <a href="/register" class="modalBtnRegister">Register Now</a>
                </p>

            </section>
            <section class="modalForm">
                <form action="/login" method="post">
                    <input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.gponline.com/mps-launch-inquiry-future-general-practice-warning-profession-in-crisis/article/1733303">
                    <legend>Already Registered?</legend>
                    <div class="modalFormMain">
                        <div class="formRow">
                            <label for="Email">Email address</label>
                            <input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
                        </div>
                        <div class="formRow">
                            <label for="Password">Password</label>
                            <input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
                        </div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
                    </div>
                    <input type="submit" class="modalButtonSignIn" value="Sign in" id="btnSignIn">
                    <p class="forgottenSignIn"><a href="https://users.gponline.com/password">Forgotten password?</a></p>               
                </form>
            </section>
        </div>
    </div>
    <div class="modalOverlay"></div>


							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
							<div class="textHtmlModule">
		<div class="followUsSocialBar"><span> Follow Us: </span>
<ul>
<li><a href="http://twitter.com/GPonlinenews" class="twitterFollowLink"><span>Twitter</span></a></li>
<li><a href="http://facebook.com/gpwebsite?ref=ts&amp;fref=ts" class="facebookFollowLink"><span>Facebook</span></a></li>
</ul>
</div>
	</div>
<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
        <div class="jobsModule tinted genericModule">
            <div class="moduleContent">
                <div class="jobsHeader clearfix">
                    <img src="/img/logos/gpJobsLogo.png" alt="GP Jobs" />
                    <a href="https://jobs.gponline.com">View all jobs</a>
                </div>
                <ul>
                        <li>
                            <a href="https://jobs.gponline.com/job/371986/salaried-gp-nuneaton/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP, Nuneaton</a>
                            <span>
                                Menlo Park Recruitment
                                Nuneaton
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/371985/salaried-gp-consett/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP, Consett</a>
                            <span>
                                Menlo Park Recruitment
                                Consett
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/371651/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                The Mote Medical Practice
                                Mote Medical Practice, St Saviours Road, Maidstone, Kent, ME15 9FL
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/371625/general-practitioner/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> General Practitioner</a>
                            <span>
                                Faversham Medical Practice
                                Faversham, Kent
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/371418/online-gp-consulting-flexible-hours/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Online GP Consulting - Flexible Hours</a>
                            <span>
                                The Online Clinic UK
                                Work From Home
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/371179/partner-or-salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Partner or Salaried GP</a>
                            <span>
                                Park View Group Practice
                                Reddish, Stockport
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/370855/salaried-remote-gp-work-from-home/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried Remote GP – Work from home</a>
                            <span>
                                HealthHero
                                Homeworking
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/370743/virtual-gp-contractor/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Virtual GP - Contractor</a>
                            <span>
                                HealthHero
                                Homeworking
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/370614/private-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Private GP</a>
                            <span>
                                The Independent General Practice
                                Cardiff and Newport
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/370456/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                Dr G Singh Sturdee Road Health & Wellbeing Centre
                                LE2 9DB, Leicester
                            </span>
                        </li>
                </ul>
                <footer>
                        <div id="jobsSearch" class="clearfix">
                            <form method="get" id="jobsSearchForm" class="searchForm" action="https://jobs.gponline.com/searchjobs/?Keywords=">
                                <div class="searchFields">
                                    <label for="KeyWords">Search</label>
                                    <input type="text" value="" tabindex="1" placeholder="Search jobs" name="KeyWords" id="jobsSearchPhrase" accesskey="4">
                                    <input type="submit" value="Search" class="searchSubmit">
                                </div>
                            </form>
                        </div>
                </footer>
            </div>
        </div>
	<div class="textHtmlModule">
		<p><a target="_blank" href="https://www.mims.co.uk"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMS_Button_296x96px_v22.png" width="296" height="96"> </a></p>
	</div>
	<div class="textHtmlModule">
		<p>
<p><a href="/freetrial"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/Subscribe-flag-GPonline.png" width="292" height="96"></a></p>
<p>
	</div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		
	</div>
<div id="r4308Ad" class="commercialSlot" data-location-code="R4" data-sizes="300x250"></div>

					</div>
                </div>
        <div class="groups">
        
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 6 -->
								<div id="q802Ad" class="commercialSlot" data-location-code="Q" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
                <header>
                    <h2>
  Just published
</h2>

                </header>
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/mps-launch-inquiry-future-general-practice-warning-profession-in-crisis/article/1733303" title="Portcullis House"><img alt="Portcullis House" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/portcullis_house_GettyImages-JustinTallis_1.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/mps-launch-inquiry-future-general-practice-warning-profession-in-crisis/article/1733303" data-url="https://www.gponline.com/article/1733303" data-id="1733303" title="MPs launch inquiry into future of general practice - warning profession is &#39;in crisis&#39;">MPs launch inquiry into future of general practice - warning profession is &#39;in crisis&#39;</a>
</h3>
                                                                                <p>General practice is the 'beating heart of the NHS' but is in crisis with an 'utterly...</p>

                                        <span class="byline">
                                            16 Nov 2021
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/doctors-back-call-force-government-publish-nhs-workforce-planning/article/1733280" title="Health select committee chair Jeremy Hunt"><img alt="Health select committee chair Jeremy Hunt" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/JeremyHunt-GettyImages-Chris-J-Ratcliffe.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/doctors-back-call-force-government-publish-nhs-workforce-planning/article/1733280" data-url="https://www.gponline.com/article/1733280" data-id="1733280" title="Doctors back call to force government to publish NHS workforce planning">Doctors back call to force government to publish NHS workforce planning</a>
</h3>
                                                                                <p>Dozens of healthcare organisations are backing a bid to force the government to report...</p>

                                        <span class="byline">
                                            16 Nov 2021
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/government-commissions-review-remote-gp-consultations/article/1733156" title="Hands holding mobile phone"><img alt="Hands holding mobile phone" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/phone_GettyImages-boonchaiwedmakawand.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/government-commissions-review-remote-gp-consultations/article/1733156" data-url="https://www.gponline.com/article/1733156" data-id="1733156" title="Government commissions review of remote GP consultations">Government commissions review of remote GP consultations</a>
</h3>
                                                                                <p>The government has commissioned a review of remote GP consultations after months...</p>

                                        <span class="byline">
                                            16 Nov 2021
                                        </span>

                                </div>
                            </div>




            </div>
        </div>
        <div class="articleModule withImages genericModule">
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section2 practiceTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/five-tips-supporting-patients-copd/respiratory-system/copd/article/1733160" title="COPD"><img alt="COPD" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1324265011.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/five-tips-supporting-patients-copd/respiratory-system/copd/article/1733160" data-url="https://www.gponline.com/article/1733160" data-id="1733160" title="Five tips for supporting patients with COPD">Five tips for supporting patients with COPD</a>
</h3>
                                                                                <p>According to new data, the pandemic has significantly affected the care patients...</p>

                                        <span class="byline">
                                            16 Nov 2021
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/government-faces-legal-action-bid-pass-costs-flawed-nhs-pension-reforms/article/1733233" title="Treasury"><img alt="Treasury" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Treasury-GettyImages-PeterDazeley_1.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/government-faces-legal-action-bid-pass-costs-flawed-nhs-pension-reforms/article/1733233" data-url="https://www.gponline.com/article/1733233" data-id="1733233" title="Government faces legal action over bid to &#39;pass on costs&#39; of flawed NHS pension reforms">Government faces legal action over bid to &#39;pass on costs&#39; of flawed NHS pension reforms</a>
</h3>
                                                                                <p>Government plans to make NHS pension scheme members cover the cost of age discrimination...</p>

                                        <span class="byline">
                                            15 Nov 2021
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/40s-offered-covid-booster-second-dose-confirmed-16-17-year-olds/article/1733148" title="COVID-19 vaccination"><img alt="COVID-19 vaccination" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/covidjab_GettyImages-DavidEspejo.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/40s-offered-covid-booster-second-dose-confirmed-16-17-year-olds/article/1733148" data-url="https://www.gponline.com/article/1733148" data-id="1733148" title="Over 40s offered COVID booster as second dose confirmed for 16- and 17-year-olds">Over 40s offered COVID booster as second dose confirmed for 16- and 17-year-olds</a>
</h3>
                                                                                <p>COVID-19 booster jabs will be expanded to 40- 49-year-olds and people aged 16 and...</p>

                                        <span class="byline">
                                            15 Nov 2021
                                        </span>

                                </div>
                            </div>




            </div>
        </div>

							</div>
						</div>
			</div >
		</div>
            <div id="gridBottom" class="grid1">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<div class="footerLinks"><nav class="siteNav">
<ul>
<li class="section0"><a href="/?HAYILC=FooterSections_FooterHome">Home</a></li>
<li class="section1"><a href="/news/?HAYILC=FooterSections_FooterNews">News</a></li>
<li class="section2"><a href="/education/?HAYILC=FooterSections_FooterEducation">Education</a></li>
<li class="section3"><a href="/gp-practice/?HAYILC=FooterSections_FooterPractice">Practice</a></li>
<li class="section4"><a href="/about/?HAYILC=FooterSections_FooterAbout">About</a></li>
</ul>
</nav><nav class="sisterSites">
<ul>
<li><a href="https://www.medeconomics.co.uk/" title="Medeconomics"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/logo.svg" style="margin-top: -4px;" height="30"></a></li>
<li><a href="https://www.mims.co.uk/" title="Mims"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/mims.png"></a></li>
<li><a href="https://jobs.gponline.com/" title="GP Online Jobs"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/gpjobs.png"></a></li>
<li><a href="https://www.mimslearning.com"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMSLearninglogo-BW.png" width="22"></a></li>
</ul>
</nav></div>
	</div>

                </div>
            </div>







                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="300x150|970x250|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
            </div>
        </div>
        <hr class="a11y" />
        <div id="footerWrap">
            <footer id="mainFooter">
                
                

	
<nav id="footerNav">	
	<ul>
					<li>
						        <a href="/about?HAYILC=footer-link" title="About us"   rel="nofollow" >About us</a>
					</li>
					<li>
						        <a href="/register?HAYILC=footer-link" title="Register for GP and MIMS"   rel="nofollow" >Register for GP and MIMS</a>
					</li>
					<li>
						        <a href="/about/contact-us?HAYILC=footer-link" title="Contact us"   rel="nofollow" >Contact us</a>
					</li>
					<li>
						        <a href="/about/advertise-with-gp?HAYILC=footer-link" title="Advertise with GP"   rel="nofollow" >Advertise with GP</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice"   rel="nofollow" >Privacy Notice</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/terms-and-conditions/" title="Terms and conditions"   rel="nofollow" >Terms and conditions</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice"   rel="nofollow" >Cookie Notice</a>
					</li>
					<li>
						        <a href="http://www.mims.co.uk?DCMP=AFC-footer-gp" title="MIMS"   rel="nofollow" >MIMS</a>
					</li>
					<li>
						        <a href="http://www.gpbusiness.co.uk?DCMP=AFC-footer-gp" title="GP Business"   rel="nofollow" >GP Business</a>
					</li>
					<li>
						        <a href="http://www.mimslearning.co.uk?DCMP=AFC-footer-gp" title="MIMS Learning"   rel="nofollow" >MIMS Learning</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/complaints/" title="Editorial Complaint"   rel="nofollow" >Editorial Complaint</a>
					</li>
	</ul>
</nav>


<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
        <div class="col">
            <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
            </a>
            &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
        </div>
        <div class="col">
            <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
            </a>
        </div>
    </div>
</div>

            </footer>
        </div>




</div>



	
<script type="text/javascript" src="https://static.gponline.com/js/min/_Layout_Universal_LayoutMediaProvider32EC4ADFAD33FF41388CBAAD3142B3BC.js"></script>
    

    

<script type="text/javascript" src="https://static.gponline.com/js/min/articleCC4C446BE19F9E444B5097F5E9CD8284.js"></script>
<script type="text/javascript" src="https://static.gponline.com/js/min/article.readnext60E18BDDE9F64E231E6D1A2776695451.js"></script>

    



    </body>
</html>
