
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"3687786","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":615,"agent":"","atts":""}</script><script type="text/javascript">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</script>
	
	    <title>A guide to early diagnosis of cancer with non-specific signs and symptoms | GPonline</title>
		<meta name="description" content="Cancer Research UK provides a guide for GPs in England and Wales to help increase early diagnosis of cancer."/>
		<link rel="canonical" href="http://www.gponline.com/guide-early-diagnosis-cancer-non-specific-signs-symptoms/article/1675074"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.gponline.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.gponline.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#cc1714">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#cc1714">
<meta name="theme-color" content="#cc1714"> 

	

	
	<meta name="apple-itunes-app" content="app-id=570698805, app-argument=http://www.gponline.com/guide-early-diagnosis-cancer-non-specific-signs-symptoms/article/1675074" />

	
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_27DAFB0C85DC912251264E67FEE14FC7.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_604EDFC123F1A833CF82ED6BD80691B9.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/_Layout_Universal_LayoutMediaProvider_1EE8FE1057C22C213159F09D075F0FDD.css" />
	
	
    





    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/article_D09143B66065B97CB8A922F7B0005017.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_D09143B66065B97CB8A922F7B0005017.css" />
	<![endif]--> 


    

    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_8B0F82C58B540F8FC43AC1348F32387D.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"gponline.com","SiteFormat":"responsive"},
			Article:{"Id":1675074,"Title":"A guide to early diagnosis of cancer with non-specific signs and symptoms","ArticleDate":"2020-03-10T07:50:00+00:00","PublishedDate":"2020-02-25T13:00:53+00:00","ModifiedDate":"2020-03-10T07:57:43+00:00","JournalCode":"HGP","AuthorUrl":"","ShareUrl":"https://www.gponline.com/article/1675074","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"CancerResearchimage.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\CancerResearchimage.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/PGH/CancerResearchimage.jpg","Extension":"jpg","JournalCode":"HGP"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":18,"ArticleTagIds":[3373],"PathToPrimaryTagId":[3373],"TopLevelTagIds":[3373],"SubLevelTagIds":[]}],"NewsType":{"Name":"Partner Content","Id":328},"TagHierarchy":[{"Id":18,"Name":"Topic","Children":[{"Id":3373,"Name":"GPconnect","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"18":{"groupId":18,"groupName":"Topic","primaryTagPath":"3373 GPconnect","allGroupTags":"3373"}}},
Magazine:{"JournalCode":"GPX","Url":"https://www.gponline.com/","PublisherName":"GP Online 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"GPX"},
PageInfo:{"DartZoneName":"/page/news/article","PageName":"gpx:news:article:article-1675074","Hierarchy":"gpx:news:article:1675074","DartHostName":"hco.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=Nf-50q6ftD2nX3qDOJGiZQ&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K9T5S5V');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.gponline.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
    

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@gponlinenews" />
    <meta name="twitter:url" content="http://www.gponline.com/article/1675074" />
    <meta name="twitter:description" content="Cancer Research UK provides a guide for GPs in England and Wales to help increase early diagnosis of cancer." />
    <meta name="twitter:title" content="A guide to early diagnosis of cancer with non-specific signs and symptoms" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/120/cached.offlinehbpl.hbpl.co.uk/news/PGH/CancerResearchimage.jpg" />

        <script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.gponline.com/guide-early-diagnosis-cancer-non-specific-signs-symptoms/article/1675074",
    "headline": "A guide to early diagnosis of cancer with non-specific signs and symptoms",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/PGH/CancerResearchimage.jpg",
    "height": 480,
    "width": 800
    },
    "datePublished": "2020-02-25T13:00:53Z",
    "dateModified": "2020-03-10T07:57:43Z",
    "description": "Cancer Research UK provides a guide for GPs in England and Wales to help increase early diagnosis of cancer.",
        
            "author":{
            "@type": "Organization",
            "name": "GP",
            "url": "https://www.gponline.com/"
            },
        
    "articleSection": "Partner Content",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "GP",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gponline.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/gpwebsite?ref=ts","https://twitter.com/GPonlinenews"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>

    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9T5S5V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

        <div class="cautionMessage">
            <p>This site is intended for healthcare professionals</p>
        </div>
        <div id="container" class="page-main-content-tracked">
            
            

            <div id="wrap" class="clearfix">

                <header id="masthead" class="">

<div id="advertTop" class="clearfix">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="300x150|970x90|970x250|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900|314x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="314x901|288x901"></div>
                    

<div class="inner clearfix">
    

<div id="title">
        <figure class="responsive" data-media="https://static.gponline.com/img/logoSmall.png" data-media768="https://static.gponline.com/img/logo.png">
            
            <h2>
                <span>GP</span>
                <a href="https://www.gponline.com/">
                    <img src="https://static.gponline.com/img/logo.png" alt="GP" />
                </a>
            </h2>
        </figure>
</div>

        <h2 class="a11y">Information Links</h2>
        <div class="mastHeadInner">


            <nav id="topNav">
                <ul>
                    <li id="navControl">
                            <a href="#outerWrap" class="mobNavButton"></a>
                    </li>


                        <li id="signInOut" class="listDivider listDividerLeft"></li>
                        <li>
        <a href="/login?returnUrl=https://www.gponline.com/guide-early-diagnosis-cancer-non-specific-signs-symptoms/article/1675074" title="Sign in" class="nav__link">Sign in</a>
                                        <span>or</span>
		<a href="http://www.gponline.com/register/?returnUrl=http://www.gponline.com/guide-early-diagnosis-cancer-non-specific-signs-symptoms/article/1675074" title="Register" class="nav__link">Register</a>

                        </li>
                    
                        <li          class="cms ">

            <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job" class="nav__link">Post a job</a>
	</li>

                </ul>
            </nav>

            <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			<label for="KeyWords">Search</label>
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search 20,000+ articles" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit button" value="Search" />
		</div>
</form></div>

        </div>
        <div id="responsiveNavigation">
            <div id="mobNavHeader">
                <a id="mobNavLogo" href="/"><img src="https://static.gponline.com/img/logoSmall.png"></a>
                <a id="mobNavButton" href="#">Menu</a>
            </div>
            <h2 class="a11y">Main Navigation</h2>


			<nav id="primaryNav" >
				<ul>
						<li id="primaryNav-0" class="navCurrent first">
									<a href="/news" title="News">News</a>
						</li>
						<li id="primaryNav-1" >
									<a href="/education" title="Education">Education</a>
						</li>
						<li id="primaryNav-2" >
									<a href="/gp-practice" title="Practice">Practice</a>
						</li>
						<li id="primaryNav-3" class="last">
									<a href="/gpcareers" title="Careers">Careers</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-0" class="subNav subNavCurrent">
				<ul>
						<li  class="first">
									<a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/news/networks" title="Primary care networks">Primary care networks</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/gp_contract" title="GP contract">GP contract</a>
						</li>
						<li  >
									<a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
						</li>
						<li  class="last">
									<a href="https://www.gponline.com/news/data_maps" title="GP data and maps">GP data and maps</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-1" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/education/cpd-and-revalidation?HAYILC=TOPICNAV" title="CPD credits">CPD credits</a>
						</li>
						<li  >
									<a href="https://www.mimslearning.co.uk/pages/events" title="CPD events">CPD events</a>
						</li>
						<li  >
									<a href="/education/medical-red-flags?HAYILC=TOPICNAV" title="Red flags">Red flags</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/education/training" title="GP training">GP training</a>
						</li>
						<li  class="last">
									<a href="/education/supported-features?HAYILC=TOPICNAV" title="GP Connect">GP Connect</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-2" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/news/general-practitioner-practice-news?HAYILC=TOPICNAV" title="Practice news">Practice news</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/search/articles?TagId=11014&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Practice management">Practice management</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/search/articles?NewsTypes=227&amp;TagId=3082&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Medico-legal">Medico-legal</a>
						</li>
						<li  class="last">
									<a href="http://www.medeconomics.co.uk/practice_management_home" title="Medeconomics: Practice Management">Medeconomics: Practice Management</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-3" class="subNav ">
				<ul>
						<li  class="first">
									<a href="http://www.gponline.com/gpcareers/gplocum" title="GP locums">GP locums</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/education/training" title="GP training">GP training</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/gpcareers/wellbeing" title="Wellbeing for GPs">Wellbeing for GPs</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/gpcareers/newgps" title="Newly-qualified GPs">Newly-qualified GPs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/locum/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Locum jobs" rel="nofollow">Locum jobs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/salaried-gp/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Salaried GP jobs" rel="nofollow">Salaried GP jobs</a>
						</li>
						<li  class="last">
									<a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job">Post a job</a>
						</li>
				</ul>
			</nav>

        </div>
</div>
                </header>



                

                <hr class="a11y" />
                <section id="main" role="main" class="clearfix">

                    



		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending <img height="13" src="../../../img/icon/TrendingIcon.png" alt="trending icon" /></li>
				    <li          class="cms ">

            <a href="https://www.gponline.com/news/coronavirus" title="Coronavirus" class="nav__link">Coronavirus</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/education/medical-red-flags" title="Red Flags A-Z" class="nav__link">Red Flags A-Z</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/gp_contract" title="GP contract" class="nav__link">GP contract</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/education/training" title="GP Training" class="nav__link">GP Training</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/gpcareers/wellbeing" title="GP Wellbeing" class="nav__link">GP Wellbeing</a>
	</li>

			</ul>
		</nav>
  



                    





            <div id="gridTop" class="grid1">
			    <div class="zone">
					<!-- zone 1 -->
					<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="970x250"></div>
<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="958x30"></div>
	<div class="textHtmlModule">
		
	</div>

			    </div>
			</div>
				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								

<article>
	<div id="articleFull">
        <div id="articleMain">

                    <div class="sponsorRow"><span class="sponsoredBy">Sponsored by Cancer Research UK</span><a href="https://www.cancerresearchuk.org/" target="_blank" title="Cancer Research UK" class="sponsorImage"><img alt="Cancer Research UK" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleToFit/150/150/cached.offlinehbpl.hbpl.co.uk/news/PGH/image002.png" /></a></div>


                <header>
        <h1>A guide to early diagnosis of cancer with non-specific signs and symptoms</h1>
            <p class="byline">


        10 March 2020

        
    </p>

    </header>
    <p class="summary">Cancer Research UK provides a guide for GPs in England and Wales to help increase early diagnosis of cancer.</p>


            <div class="ArticleBodyPaywall">
        <figure id="articleImg">
            <img alt="" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/cached.offlinehbpl.hbpl.co.uk/news/PGH/CancerResearchimage.jpg" />
        </figure>

                
            </div>

            <div id="articleBody">

                
                            <div class="ArticleBodyPaywall">
                                <h3>Increased focus on primary care’s role in early diagnosis</h3><p>The upcoming QOF quality improvement (QI) module on cancer early diagnosis in England and the Single Cancer Pathway in Wales both recognise the pivotal role that GPs play in diagnosing cancer earlier. Alongside this, from 1 April in England, PCNs will be required to take reasonable steps to improve rates of early diagnosis for their registered populations, as set out in the new GP contract.</p><p>The UK lags behind comparable countries when it comes to cancer outcomes and for some types of cancer, more late stage disease is a key factor. With most cancers diagnosed via the GP rather than via screening in England,<sup>1</sup> it makes sense to work closely with primary care, to bring the evidence around early diagnosis of cancer into practice and drive improvements for cancer patients.</p><p>But it isn’t always easy. The role of primary care is getting ever more demanding and cancer is complex, with patient presentation varying widely. It can be difficult to detect cancer early when patients present with non-specific symptoms or co-morbidities. The key thing is to be alert to the risk of cancer in your patients and to use guidelines and tools to support clinical decision making.</p><h3>Investigate even when symptoms are non-specific</h3><p>A study published in January this year found that patients with non-specific but concerning symptoms were more likely to be diagnosed at a later stage and via an emergency presentation, had more multiple pre-referral GP consultations and primary care-led diagnostics, and had higher odds of having longer primary care intervals than those with at least one alarm symptom.<sup>2</sup></p><p>There is strong evidence to support investigation even when symptoms are non-specific.</p><p>A study involving more than 215,000 patients and their practices found that those practices with a high referral ratio and a high detection rate (16% of all analysed) had reduced cancer mortality, and their patients’ hazard of death was 4% lower compared with patients from practices with intermediate referral ratios and detection rates.<sup>3</sup></p><p>The NICE NG12 cancer referral guideline is one of the best resources to help support timely recognition and referral of suspected cancer. The guideline is organised by cancer site and by symptoms – the latter reflecting the way patients present to GPs; many of which are non-specific and not indicative of one cancer site only.</p><p>It suggests primary care investigations that are needed, safety netting practices that can help, and when urgent referral may be warranted. Underpinning it all is acknowledgement that the GP’s clinical judgement is key, and a suspicion of cancer is a reason for referral.</p><p>Below are some considerations for GPs when managing patients who present with non-specific symptoms.</p><p><strong>Act sooner<br></strong>The risk threshold for urgent referrals and direct access investigations is low. NG12 recommends urgently referring patients at a 3% or more positive predictive value (PPV) threshold, and a lower threshold is recommended for children and young people, and for primary care tests, e.g. blood tests and X-rays.</p><p><strong>Use a vague symptom pathway<br></strong>In some areas, pathways for non-specific symptoms, also known as rapid diagnostic centres (RDCs) are being established to manage these patients. Contact your local Cancer Alliance or CCG in England, or health board in Wales, to find out what is available in your area.</p><p><strong>Implement safety-netting practices<br></strong>Practise robust safety netting by monitoring patients you don’t refer until signs and/or symptoms are explained or resolved. Use EMIS and SystmOne safety-netting templates where available.</p><p><strong>Act on clinical suspicion<br></strong>Guidance should not override a GP’s clinical judgement</p><h3>Tools and support</h3><p>For more information on the above and for support with decision making and navigation of the guidelines, there are different support tools available:</p><ul><li>Arrange free tailored support and training for your GP surgery with a CRUK Facilitator visit (if available in your area), visit <a href="cruk.org/Facilitators" target="_blank">cruk.org/Facilitators</a></li><li>Electronic cancer decision support tools, such as QCancer and Risk Assessment Tools, are often integrated into GP software and may aid with decision-making visit <a href="cruk.org/decisionsupporttool" target="_blank">cruk.org/decisionsupporttool</a></li><li>Download our NG12 referral guidelines summaries including desk easels and posters at <a href="cruk.org/NICEsummary" target="_blank">cruk.org/NICEsummary</a></li><li>Complete the GatewayC one-hour module on improving the quality of referral (England only)</li></ul><div class="textHtmlModule gpConnectTemplate"><div class="wrapper"><img style="margin-bottom: 30px; margin-left: 5px; margin-right: 5px;" img="" src="https://cached.offlinehbpl.hbpl.co.uk/news/XPG/CancerInsightCovercopy.jpg" width="141" height="200"><p><strong>Information for GPs in England and Wales<br></strong></p><p>GPs can download Cancer Research UK's Cancer Insight for GPs: Managing patients with non-specific signs or symptoms of cancer <a href="https://publications.cancerresearchuk.org/publication/cancer-insight-managing-patients-non-specific-signs-or-symptoms-cancer-gps-%E2%80%93-england-and" target="_blank">here</a>. This is a practical guide on how to use NICE NG12 cancer referral guidelines and includes a poster summarising guidelines for suspected cancer by organ system.</p></div><p><strong><strong>This article was funded by Cancer Research UK for <a href="https://www.gponline.com/gp-connect/article/1321813" target="_blank">GP Connect</a><br></strong></strong></p></div><p><strong>References</strong></p><ol><li>National Cancer Registration and Analysis Service (NCRAS), Routes to Diagnosis (2016)</li><li>Pearson C, Poirier V, Fitzgerald K, et al. Cross-sectional study using primary care and cancer registration data to investigate patients with cancer presenting with non-specific symptoms. BMJ Open 2020;10:e033008. doi: 10.1136/bmjopen-2019-033008</li><li>Møller H, Gildea C, Meechan D, Rubin G, Round T, Vedsted P et al. Use of the English urgent referral pathway for suspected cancer and mortality in patients with cancer: cohort study. BMJ 2015; 351: h5102</li></ol>
                            </div>

                <div id="articleEnd"></div>

                <div class="supLinks">


                </div>

                <aside class="sharingTools clearfix">
                    <div class="SocialMediaPaywall">
                        <div class="socialShareTools sharingToolWrap">
                                <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.gponline.com/article/1675074" data-counturl="https://www.gponline.com/guide-early-diagnosis-cancer-non-specific-signs-symptoms/article/1675074" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.gponline.com/article/1675074" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.gponline.com/article/1675074&t=A+guide+to+early+diagnosis+of+cancer+with+non-specific+signs+and+symptoms" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.gponline.com/article/1675074" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

                        </div>

                        </div>
                </aside>
            </div>

        </div>
		<div id="articleRelated">
			<div id="sideBar">
			    <aside id="fixedAside" class="related genericModule sharingTools clearfix">
			        <div class="SocialMediaPaywall">
			            <header>
			                <h2>Share this article</h2>
			            </header>
			            <div class="sharingToolWrap">
			                    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.gponline.com/article/1675074" data-counturl="https://www.gponline.com/guide-early-diagnosis-cancer-non-specific-signs-symptoms/article/1675074" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.gponline.com/article/1675074" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.gponline.com/article/1675074&t=A+guide+to+early+diagnosis+of+cancer+with+non-specific+signs+and+symptoms" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.gponline.com/article/1675074" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

			            </div>
			        </div>
			    </aside>
				    <aside id="relatedArticles" class="related">
				        <div class="conditionalRelatedArticlesPayWall">
				                    <div class="articleModule genericModule headlinesWithImages">
            <header>
                <h2>Read these next</h2>
            </header>
            <ul>

                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/gps-need-rapid-access-cancer-tests-speed-diagnosis-says-rcgp/article/1667715" title="GPs need rapid access to cancer tests to speed up diagnosis, says RCGP"><img alt="GPs need rapid access to cancer tests to speed up diagnosis, says RCGP" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Martin_Marshall-PeteHill-20191204120445270.jpg" /></a>
                            </figure>

                        <h3>    <a href="/gps-need-rapid-access-cancer-tests-speed-diagnosis-says-rcgp/article/1667715" data-url="http://www.gponline.com/article/1667715" data-id="1667715" title="GPs need rapid access to cancer tests to speed up diagnosis, says RCGP">GPs need rapid access to cancer tests to speed up diagnosis, says RCGP</a>
</h3>

                            <span class="byline">
                                4 December 2019
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/early-diagnosis-pancreatic-cancer/cancer/gi/article/1583406" title="Early diagnosis: Pancreatic cancer"><img alt="Early diagnosis: Pancreatic cancer" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-501868869-20190501101527207.jpg" /></a>
                            </figure>

                        <h3>    <a href="/early-diagnosis-pancreatic-cancer/cancer/gi/article/1583406" data-url="http://www.gponline.com/article/1583406" data-id="1583406" title="Early diagnosis: Pancreatic cancer">Early diagnosis: Pancreatic cancer</a>
</h3>

                            <span class="byline">
                                1 May 2019
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/early-diagnosis-bowel-cancer/cancer/bowel/article/1582035" title="Early diagnosis: Bowel cancer"><img alt="Early diagnosis: Bowel cancer" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-151052840-20190415102835551.jpg" /></a>
                            </figure>

                        <h3>    <a href="/early-diagnosis-bowel-cancer/cancer/bowel/article/1582035" data-url="http://www.gponline.com/article/1582035" data-id="1582035" title="Early diagnosis: Bowel cancer">Early diagnosis: Bowel cancer</a>
</h3>

                            <span class="byline">
                                15 April 2019
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/early-diagnosis-prostate-cancer/cancer/mens/article/1579504" title="Early diagnosis: Prostate cancer"><img alt="Early diagnosis: Prostate cancer" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-627290560_PSA-20190319120750840.jpg" /></a>
                            </figure>

                        <h3>    <a href="/early-diagnosis-prostate-cancer/cancer/mens/article/1579504" data-url="http://www.gponline.com/article/1579504" data-id="1579504" title="Early diagnosis: Prostate cancer">Early diagnosis: Prostate cancer</a>
</h3>

                            <span class="byline">
                                1 April 2019
                            </span>
                    </li>
            </ul>
        </div>

				        </div>
				    </aside>
				

		
			</div>
		</div>
		

	

<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<p class="moreButton">
		<a href="/register" title="Register">Register</a>
	</p>
	
	<h6>Already registered?</h6>
	<p class="moreButton">
	<a href="/login?returnUrl=http://www.gponline.com/guide-early-diagnosis-cancer-non-specific-signs-symptoms/article/1675074" title="Sign in" class="moreButton">Sign in</a>
	</p>
</div>	
</div>
</article>




<img src="https://api.hbpl.co.uk/Article/ViewCount/1675074" width="1" height="1"/>




    <div class="modalWrap">
        <div class="modal">
            <div class="logoBGModal">
                <img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo" />
                <button class="modalClose" title="Close this modal">Close</button>
            </div>

            <section class="modalContent">
                
                <p class="h1">The voice for today's GP. News, insights and clinical education.</p>
                <ul>
                    <li>
                        Register today for further access to articles and<br />daily updates on the issues that matter to you.
                    </li>
                </ul>
                <p class="moreButton">
                    <a href="/register" class="modalBtnRegister">Register Now</a>
                </p>

            </section>
            <section class="modalForm">
                <form action="/login" method="post">
                    <input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.gponline.com/guide-early-diagnosis-cancer-non-specific-signs-symptoms/article/1675074">
                    <legend>Already Registered?</legend>
                    <div class="modalFormMain">
                        <div class="formRow">
                            <label for="Email">Email address</label>
                            <input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
                        </div>
                        <div class="formRow">
                            <label for="Password">Password</label>
                            <input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
                        </div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
                    </div>
                    <input type="submit" class="modalButtonSignIn" value="Sign in" id="btnSignIn">
                    <p class="forgottenSignIn"><a href="https://users.gponline.com/password">Forgotten password?</a></p>               
                </form>
            </section>
        </div>
    </div>
    <div class="modalOverlay"></div>


							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
							<div class="textHtmlModule">
		<div class="followUsSocialBar"><span> Follow Us: </span>
<ul>
<li><a href="http://twitter.com/GPonlinenews" class="twitterFollowLink"><span>Twitter</span></a></li>
<li><a href="http://facebook.com/gpwebsite?ref=ts&amp;fref=ts" class="facebookFollowLink"><span>Facebook</span></a></li>
</ul>
</div>
	</div>
<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
        <div class="jobsModule tinted genericModule">
            <div class="moduleContent">
                <div class="jobsHeader clearfix">
                    <img src="/img/logos/gpJobsLogo.png" alt="GP Jobs" />
                    <a href="https://jobs.gponline.com">View all jobs</a>
                </div>
                <ul>
                        <li>
                            <a href="https://jobs.gponline.com/job/362251/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                Fakenham Medical Practice
                                Fakenham, Norfolk
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/362249/relaxed-private-gp-work-1-hour-appointments-6-appointments-per-day-health-assessments-part-time/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Relaxed Private GP Work, 1 Hour Appointments, 6 Appointments per Day, Health Assessments, Part Time</a>
                            <span>
                                Compass Associates
                                Dorset
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/362208/exciting-exclusive-new-opportunities-for-gp-locums-ucc-and-ooh-paying-up-to-120-per-hour-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> EXCITING EXCLUSIVE NEW OPPORTUNITIES FOR GP LOCUMS: UCC and OOH paying UP TO £120 per hour!!</a>
                            <span>
                                Locum.co.uk
                                Staffordshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/362176/long-term-locum-gp-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Long term Locum GP</a>
                            <span>
                                McGinley Healthcare
                                Oxfordshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/362002/salaried-gp-fellow/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP Fellow</a>
                            <span>
                                The Robert Darbishire Practice
                                Manchester
                            </span>
                        </li>
                </ul>
                <footer>
                        <div id="jobsSearch" class="clearfix">
                            <form method="get" id="jobsSearchForm" class="searchForm" action="https://jobs.gponline.com/searchjobs/?Keywords=">
                                <div class="searchFields">
                                    <label for="KeyWords">Search</label>
                                    <input type="text" value="" tabindex="1" placeholder="Search jobs" name="KeyWords" id="jobsSearchPhrase" accesskey="4">
                                    <input type="submit" value="Search" class="searchSubmit">
                                </div>
                            </form>
                        </div>
                </footer>
            </div>
        </div>
	<div class="textHtmlModule">
		<p><a href="https://nalwevents.org/" target="_blank"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/SPLWConferenceadvert_02.png" width="296" height="96"></a></p>
	</div>
	<div class="textHtmlModule">
		<p><a href="http://www.medeconomics.co.uk" target="_blank"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/Medeconomics_Button_296x96px.png" width="296" height="96"></a></p>
	</div>
	<div class="textHtmlModule">
		<p><a target="_blank" href="https://www.mims.co.uk"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMS_Button_296x96px_v22.png" width="296" height="96"> </a></p>
	</div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		
	</div>
<div id="r4308Ad" class="commercialSlot" data-location-code="R4" data-sizes="300x250"></div>

					</div>
                </div>
        <div class="groups">
        
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 6 -->
								<div id="q802Ad" class="commercialSlot" data-location-code="Q" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
                <header>
                    <h2>
  Just published
</h2>

                </header>
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gps-call-suspension-routine-appointments-during-coronavirus-outbreak/article/1676337" title="GPs call for suspension of routine appointments during coronavirus outbreak"><img alt="GPs call for suspension of routine appointments during coronavirus outbreak" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GP_GettyImages-sturti4.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/gps-call-suspension-routine-appointments-during-coronavirus-outbreak/article/1676337" data-url="http://www.gponline.com/article/1676337" data-id="1676337" title="GPs call for suspension of routine appointments during coronavirus outbreak">GPs call for suspension of routine appointments during coronavirus outbreak</a>
</h3>
                                                                                <p>Three quarters of GPs believe routine appointments should be suspended in the event...</p>

                                        <span class="byline">
                                            9 Mar 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 ">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/viewpoint-nhs-bold-steps-end-gender-inequality-within-medicine/article/1676310" title="Viewpoint: NHS must take bold steps to end gender inequality within medicine"><img alt="Viewpoint: NHS must take bold steps to end gender inequality within medicine" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/ProfessorDameJaneDacre.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/viewpoint-nhs-bold-steps-end-gender-inequality-within-medicine/article/1676310" data-url="http://www.gponline.com/article/1676310" data-id="1676310" title="Viewpoint: NHS must take bold steps to end gender inequality within medicine">Viewpoint: NHS must take bold steps to end gender inequality within medicine</a>
</h3>
                                                                                <p>Professor Dame Jane Dacre, who is leading the government-backed review on the gender...</p>

                                        <span class="byline">
                                            9 Mar 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section2 practiceTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/coronavirus-key-guidance-gps-need-know-covid-19/article/1676215" title="Coronavirus: Key guidance GPs need to know about COVID-19"><img alt="Coronavirus: Key guidance GPs need to know about COVID-19" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1204027692.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/coronavirus-key-guidance-gps-need-know-covid-19/article/1676215" data-url="http://www.gponline.com/article/1676215" data-id="1676215" title="Coronavirus: Key guidance GPs need to know about COVID-19">Coronavirus: Key guidance GPs need to know about COVID-19</a>
</h3>
                                                                                <p>GPonline provides an overview of the key guidance relating to coronavirus, including...</p>

                                        <span class="byline">
                                            9 Mar 2020
                                        </span>

                                </div>
                            </div>




            </div>
        </div>
<div id="u801Ad" class="commercialSlot" data-location-code="U" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gender-pay-gap-leaves-general-practice-missing-huge-pool-talent/article/1676282" title="Gender pay gap leaves general practice missing out on &#39;huge pool of talent&#39;"><img alt="Gender pay gap leaves general practice missing out on &#39;huge pool of talent&#39;" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Helena_McKeown.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/gender-pay-gap-leaves-general-practice-missing-huge-pool-talent/article/1676282" data-url="http://www.gponline.com/article/1676282" data-id="1676282" title="Gender pay gap leaves general practice missing out on &#39;huge pool of talent&#39;">Gender pay gap leaves general practice missing out on &#39;huge pool of talent&#39;</a>
</h3>
                                                                                <p>General practice is missing out on a huge pool of talent because of disincentives...</p>

                                        <span class="byline">
                                            8 Mar 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/practices-receive-advice-use-ppe-cmo-warning/article/1676248" title="Practices to receive advice on how to use PPE after CMO warning"><img alt="Practices to receive advice on how to use PPE after CMO warning" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/mask_GettyImages-AleksandrZubkov.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/practices-receive-advice-use-ppe-cmo-warning/article/1676248" data-url="http://www.gponline.com/article/1676248" data-id="1676248" title="Practices to receive advice on how to use PPE after CMO warning">Practices to receive advice on how to use PPE after CMO warning</a>
</h3>
                                                                                <p>Personal protective equipment (PPE) being distributed to GP practices in England...</p>

                                        <span class="byline">
                                            6 Mar 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gps-told-triage-appointments-booked-online-nhs-promises-free-ppe/article/1676196" title="GPs told to triage all appointments booked online as NHS promises free PPE"><img alt="GPs told to triage all appointments booked online as NHS promises free PPE" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Nikita_Kanani_NHSE.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/gps-told-triage-appointments-booked-online-nhs-promises-free-ppe/article/1676196" data-url="http://www.gponline.com/article/1676196" data-id="1676196" title="GPs told to triage all appointments booked online as NHS promises free PPE">GPs told to triage all appointments booked online as NHS promises free PPE</a>
</h3>
                                                                                <p>GPs have been told to triage all appointments booked online and to avoid helping...</p>

                                        <span class="byline">
                                            6 Mar 2020
                                        </span>

                                </div>
                            </div>




            </div>
        </div>

							</div>
						</div>
			</div >
		</div>
            <div id="gridBottom" class="grid1">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<div class="footerLinks"><nav class="siteNav">
<ul>
<li class="section0"><a href="/?HAYILC=FooterSections_FooterHome">Home</a></li>
<li class="section1"><a href="/news/?HAYILC=FooterSections_FooterNews">News</a></li>
<li class="section2"><a href="/education/?HAYILC=FooterSections_FooterEducation">Education</a></li>
<li class="section3"><a href="/gp-practice/?HAYILC=FooterSections_FooterPractice">Practice</a></li>
<li class="section4"><a href="/about/?HAYILC=FooterSections_FooterAbout">About</a></li>
</ul>
</nav><nav class="sisterSites">
<ul>
<li><a href="http://www.medeconomics.co.uk/" title="Medeconomics"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/medec.png" height="15"></a></li>
<li><a href="http://www.mims.co.uk/" title="Mims"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/mims.png"></a></li>
<li><a href="http://jobs.gponline.com/" title="GP Online Jobs"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/gpjobs.png"></a></li>
<li><a href="http://www.mimslearning.com"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMSLearninglogo-BW.png" width="22"></a></li>
</ul>
</nav></div>
	</div>

                </div>
            </div>







                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="300x150|970x250|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
            </div>
        </div>
        <hr class="a11y" />
        <div id="footerWrap">
            <footer id="mainFooter">
                
                

	
<nav id="footerNav">	
	<ul>
					<li>
						        <a href="/about?HAYILC=footer-link" title="About us"   rel="nofollow" >About us</a>
					</li>
					<li>
						        <a href="/register?HAYILC=footer-link" title="Register for GP and MIMS"   rel="nofollow" >Register for GP and MIMS</a>
					</li>
					<li>
						        <a href="/about/contact-us?HAYILC=footer-link" title="Contact us"   rel="nofollow" >Contact us</a>
					</li>
					<li>
						        <a href="/about/advertise-with-gp?HAYILC=footer-link" title="Advertise with GP"   rel="nofollow" >Advertise with GP</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice"   rel="nofollow" >Privacy Notice</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/terms-and-conditions/" title="Terms and conditions"   rel="nofollow" >Terms and conditions</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice"   rel="nofollow" >Cookie Notice</a>
					</li>
					<li>
						        <a href="http://www.mims.co.uk?DCMP=AFC-footer-gp" title="MIMS"   rel="nofollow" >MIMS</a>
					</li>
					<li>
						        <a href="http://www.medeconomics.co.uk?DCMP=AFC-footer-gp" title="Medeconomics"   rel="nofollow" >Medeconomics</a>
					</li>
					<li>
						        <a href="http://www.mimslearning.co.uk?DCMP=AFC-footer-gp" title="MIMS Learning"   rel="nofollow" >MIMS Learning</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/editorial-complaints/" title="Editorial Complaint"   rel="nofollow" >Editorial Complaint</a>
					</li>
	</ul>
</nav>


    <p id="copyright">
        <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
            <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
        </a>
        &copy; Haymarket Media Group Ltd.
    </p>
	
            </footer>
        </div>

                    


</div>

	
<script type="text/javascript" src="https://static.gponline.com/js/min/_Layout_Universal_LayoutMediaProviderC1817B61ABF7A26EFAED4DE902B320DD.js"></script>
    

    

<script type="text/javascript" src="https://static.gponline.com/js/min/articleCC4C446BE19F9E444B5097F5E9CD8284.js"></script>
<script type="text/javascript" src="https://static.gponline.com/js/min/article.readnext60E18BDDE9F64E231E6D1A2776695451.js"></script>

    



</body>
</html>
