
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"3687786","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":632,"agent":"","atts":""}</script><script type="text/javascript">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</script>
	
	    <title>GPs handled three times more suspected COVID-19 cases than official data show | GPonline</title>
		<meta name="description" content="Suspected COVID-19 cases recorded by GPs during the pandemic outnumber cases confirmed by testing by around three to one, according to research that shows &#39;much of the COVID-19 epidemic is being handled in primary care&#39;."/>
		<link rel="canonical" href="http://www.gponline.com/gps-handled-three-times-suspected-covid-19-cases-official-data-show/article/1693598"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.gponline.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.gponline.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#cc1714">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#cc1714">
<meta name="theme-color" content="#cc1714"> 

	

	
	<meta name="apple-itunes-app" content="app-id=570698805, app-argument=http://www.gponline.com/gps-handled-three-times-suspected-covid-19-cases-official-data-show/article/1693598" />

	
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_27DAFB0C85DC912251264E67FEE14FC7.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_29BC4F9416F239C778D6F0A424D7F063.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/_Layout_Universal_LayoutMediaProvider_B3174D3A361A8D2845E2DDDC368AED7A.css" />
	
	
    





    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/article_FB48804D5035E7A88A882843D29F9FC7.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_FB48804D5035E7A88A882843D29F9FC7.css" />
	<![endif]--> 


    

    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_BA07AD3715609C3097ECBEB178F1AD9B.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"gponline.com","SiteFormat":"responsive"},
			Article:{"Id":1693598,"Title":"GPs handled three times more suspected COVID-19 cases than official data show","ArticleDate":"2020-09-08T00:30:00+01:00","PublishedDate":"2020-09-04T17:27:58+01:00","ModifiedDate":"2020-09-07T19:10:33+01:00","JournalCode":"HGP","AuthorName":"Nick Bostock","AuthorUrl":"","ShareUrl":"https://www.gponline.com/article/1693598","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"covid-test-GettyImages-PaulBiris_1.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\covid-test-GettyImages-PaulBiris_1.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/PGH/covid-test-GettyImages-PaulBiris_1.jpg","Extension":"jpg","JournalCode":"HGP"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":18,"ArticleTagIds":[11050,10999,3137,3083,3088,13354],"PathToPrimaryTagId":[13354],"TopLevelTagIds":[13354,3083,3137,11050,10999],"SubLevelTagIds":[3088]},{"TagGroupId":157,"ArticleTagIds":[12998],"PathToPrimaryTagId":[12998],"TopLevelTagIds":[12998],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12998,"Name":"Registered metered content","Children":[]}]},{"Id":18,"Name":"Topic","Children":[{"Id":13354,"Name":"Coronavirus","Children":[]},{"Id":3083,"Name":"News","Children":[{"Id":3088,"Name":"Practice News","Children":[]}]},{"Id":3137,"Name":"RCGP","Children":[]},{"Id":11050,"Name":"Winter pressure","Children":[]},{"Id":10999,"Name":"Workload","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12998 Registered metered content","allGroupTags":"12998"},"18":{"groupId":18,"groupName":"Topic","primaryTagPath":"13354 Coronavirus","allGroupTags":"13354,3083,3083|3088,3137,11050,10999"}}},
Magazine:{"JournalCode":"GPX","Url":"https://www.gponline.com/","PublisherName":"GP Online 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"GPX"},
PageInfo:{"DartZoneName":"/page/news/article","PageName":"gpx:news:article:article-1693598","Hierarchy":"gpx:news:article:1693598","DartHostName":"hco.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=Nf-50q6ftD2nX3qDOJGiZQ&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K9T5S5V');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.gponline.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
    

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@gponlinenews" />
    <meta name="twitter:url" content="http://www.gponline.com/article/1693598" />
    <meta name="twitter:description" content="Suspected COVID-19 cases recorded by GPs during the pandemic outnumber cases confirmed by testing by around three to one, according to research that shows &#39;much of the COVID-19 epidemic is being handled in primary care&#39;." />
    <meta name="twitter:title" content="GPs handled three times more suspected COVID-19 cases than official data show" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/120/cached.offlinehbpl.hbpl.co.uk/news/PGH/covid-test-GettyImages-PaulBiris_1.jpg" />

        <script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.gponline.com/gps-handled-three-times-suspected-covid-19-cases-official-data-show/article/1693598",
    "headline": "GPs handled three times more suspected COVID-19 cases than official data show",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/PGH/covid-test-GettyImages-PaulBiris_1.jpg",
    "height": 480,
    "width": 800
    },
    "datePublished": "2020-09-04T17:27:58Z",
    "dateModified": "2020-09-07T19:10:33Z",
    "description": "Suspected COVID-19 cases recorded by GPs during the pandemic outnumber cases confirmed by testing by around three to one, according to research that shows &#39;much of the COVID-19 epidemic is being handled in primary care&#39;.",
        
            "author":{
            "@type": "Person",
            "name": "Nick Bostock",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "GP",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gponline.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/gpwebsite?ref=ts","https://twitter.com/GPonlinenews"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>

    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9T5S5V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

        <div class="cautionMessage">
            <p>This site is intended for healthcare professionals</p>
        </div>
        <div id="container" class="page-main-content-tracked">
            
            

            <div id="wrap" class="clearfix">

                <header id="masthead" class="">

<div id="advertTop" class="clearfix">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="300x150|970x90|970x250|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900|314x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="314x901|288x901"></div>
                    

<div class="inner clearfix">
    

<div id="title">
        <figure class="responsive" data-media="https://static.gponline.com/img/logoSmall.png" data-media768="https://static.gponline.com/img/logo.png">
            
            <h2>
                <span>GP</span>
                <a href="https://www.gponline.com/">
                    <img src="https://static.gponline.com/img/logo.png" alt="GP" />
                </a>
            </h2>
        </figure>
</div>

        <h2 class="a11y">Information Links</h2>
        <div class="mastHeadInner">


            <nav id="topNav">
                <ul>
                    <li id="navControl">
                            <a href="#outerWrap" class="mobNavButton"></a>
                    </li>


                        <li id="signInOut" class="listDivider listDividerLeft"></li>
                        <li>
        <a href="/login?returnUrl=https://www.gponline.com/gps-handled-three-times-suspected-covid-19-cases-official-data-show/article/1693598" title="Sign in" class="nav__link">Sign in</a>
                                        <span>or</span>
		<a href="http://www.gponline.com/register/?returnUrl=http://www.gponline.com/gps-handled-three-times-suspected-covid-19-cases-official-data-show/article/1693598" title="Register" class="nav__link">Register</a>

                        </li>
                    
                        <li          class="cms ">

            <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job" class="nav__link">Post a job</a>
	</li>
    <li          class="cms ">

            <a href="/subscribe" title="Subscribe" class="nav__link">Subscribe</a>
	</li>

                </ul>
            </nav>

            <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			<label for="KeyWords">Search</label>
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search 20,000+ articles" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit button" value="Search" />
		</div>
</form></div>

        </div>
        <div id="responsiveNavigation">
            <div id="mobNavHeader">
                <a id="mobNavLogo" href="/"><img src="https://static.gponline.com/img/logoSmall.png"></a>
                <a id="mobNavButton" href="#">Menu</a>
            </div>
            <h2 class="a11y">Main Navigation</h2>


			<nav id="primaryNav" >
				<ul>
						<li id="primaryNav-0" class="navCurrent first">
									<a href="/news" title="News">News</a>
						</li>
						<li id="primaryNav-1" >
									<a href="/education" title="Education">Education</a>
						</li>
						<li id="primaryNav-2" >
									<a href="/gp-practice" title="Practice">Practice</a>
						</li>
						<li id="primaryNav-3" class="last">
									<a href="/gpcareers" title="Careers">Careers</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-0" class="subNav subNavCurrent">
				<ul>
						<li  class="first">
									<a href="https://www.gponline.com/news/coronavirus" title="Coronavirus">Coronavirus</a>
						</li>
						<li  >
									<a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/news/networks" title="Primary care networks">Primary care networks</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/gp_contract" title="GP contract">GP contract</a>
						</li>
						<li  >
									<a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
						</li>
						<li  class="last">
									<a href="https://www.gponline.com/news/data_maps" title="GP data and maps">GP data and maps</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-1" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/education/cpd-and-revalidation?HAYILC=TOPICNAV" title="CPD credits">CPD credits</a>
						</li>
						<li  >
									<a href="https://www.mimslearning.co.uk/pages/events" title="CPD events">CPD events</a>
						</li>
						<li  >
									<a href="/education/medical-red-flags?HAYILC=TOPICNAV" title="Red flags">Red flags</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/education/training" title="GP training">GP training</a>
						</li>
						<li  class="last">
									<a href="/education/supported-features?HAYILC=TOPICNAV" title="GP Connect">GP Connect</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-2" class="subNav ">
				<ul>
						<li  class="first">
									<a href="https://www.gponline.com/news/coronavirus" title="Coronavirus">Coronavirus</a>
						</li>
						<li  >
									<a href="/news/general-practitioner-practice-news?HAYILC=TOPICNAV" title="Practice news">Practice news</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/search/articles?TagId=11014&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Practice management">Practice management</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/search/articles?NewsTypes=227&amp;TagId=3082&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Medico-legal">Medico-legal</a>
						</li>
						<li  class="last">
									<a href="http://www.medeconomics.co.uk/practice_management_home" title="Medeconomics: Practice Management">Medeconomics: Practice Management</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-3" class="subNav ">
				<ul>
						<li  class="first">
									<a href="http://www.gponline.com/gpcareers/gplocum" title="GP locums">GP locums</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/education/training" title="GP training">GP training</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/gpcareers/wellbeing" title="Wellbeing for GPs">Wellbeing for GPs</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/gpcareers/newgps" title="Newly-qualified GPs">Newly-qualified GPs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/locum/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Locum jobs" rel="nofollow">Locum jobs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/salaried-gp/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Salaried GP jobs" rel="nofollow">Salaried GP jobs</a>
						</li>
						<li  class="last">
									<a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job">Post a job</a>
						</li>
				</ul>
			</nav>

        </div>
</div>
                </header>



                

                <hr class="a11y" />
                <section id="main" role="main" class="clearfix">

                    



		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending <img height="13" src="../../../img/icon/TrendingIcon.png" alt="trending icon" /></li>
				    <li          class="cms ">

            <a href="https://www.gponline.com/news/coronavirus" title="COVID-19" class="nav__link">COVID-19</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/education/medical-red-flags" title="Red Flags A-Z" class="nav__link">Red Flags A-Z</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/gpcareers/wellbeing" title="GP Wellbeing" class="nav__link">GP Wellbeing</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/education/training" title="GP Training" class="nav__link">GP Training</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/gpcareers/gplocum" title="GP Locums" class="nav__link">GP Locums</a>
	</li>

			</ul>
		</nav>
  



                    





            <div id="gridTop" class="grid1">
			    <div class="zone">
					<!-- zone 1 -->
					<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="970x250"></div>
<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="958x30"></div>
	<div class="textHtmlModule">
		
	</div>

			    </div>
			</div>
				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								

<article>
	<div id="articleFull">
        <div id="articleMain">

            

                <header>
        <h1>GPs handled three times more suspected COVID-19 cases than official data show</h1>
            <p class="byline">

By Nick Bostock on the 
        8 September 2020

        
    </p>

    </header>
    <p class="summary">Suspected COVID-19 cases recorded by GPs during the pandemic outnumber cases confirmed by testing by around three to one, according to research that shows 'much of the COVID-19 epidemic is being handled in primary care'.</p>


            <div class="ArticleBodyPaywall">
        <figure id="articleImg">
            <img alt="COVID-19 swab test (Photo: Paul Biris/Getty Images)" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/cached.offlinehbpl.hbpl.co.uk/news/PGH/covid-test-GettyImages-PaulBiris_1.jpg" />
                <figcaption>COVID-19 swab test (Photo: Paul Biris/Getty Images)</figcaption>
        </figure>

                
            </div>

            <div id="articleBody">

                
                            <div class="ArticleBodyPaywall">
                                <p>Data from GP practices also confirm higher rates of infection among black, Asian and minority ethnic (BAME) groups, according to research published in the <a href="https://doi.org/10.3399/bjgp20X712601" target="_blank"><em>British Journal of General Practice (BJGP)</em></a>.</p><p>The RCGP said the figures showed the 'significant role' GPs and practice teams had played in tackling coronavirus and supporting patients during the pandemic - and warned that the figures underscored the need for rapid access to test results in primary care.</p><p>The college also called for urgent action to understand and tackle factors behind the disproportionate impact of the pandemic on BAME communities.</p><h3>COVID-19 cases</h3><p>GP recording of suspected COVID-19 'follows the same distribution as the national data on test-positive cases, but with a three-fold greater volume, reflecting the large number of community cases', the <em>BJGP</em> study found.</p><p>Researchers said their findings showed that 'much of the COVID-19 epidemic is being managed in primary care' - highlighting that GP consultations could provide a powerful 'early warning system for detection and monitoring of new outbreaks of disease, which may follow the relaxation of lockdown restrictions'.</p><p>The reseachers also called for practices to be handed a role in supporting testing and contact tracing for COVID-19 - and for further research to unpick why BAME groups had been disproportionately affected by the virus.</p><p>Lead author Dr Sally Hull from Queen Mary University of London said: ‘Much of the COVID-19 epidemic is being managed in primary care, which has had to rapidly adjust to online consultations.</p><h3>COVID-19 testing</h3><p>'We need timely reporting of COVID-19 test results to practices, and diagnostic information from NHS 111, so that practices can provide continuing care to patients with more severe episodes.</p><p>'It’s going to be very important how GPs record and manage cases in their community, as this can provide an early warning system if cases are rising again in an area and if we’re about to see a second wave of infection.’</p><p>RCGP chair Professor Martin Marshall said: 'This data shows the significant role GPs and our teams have played in tackling COVID-19 and delivering care to patients during the pandemic – and how the virus has impacted on all parts of the health and care services.'</p><p>The RCGP chair reiterated the message that practices have been 'open throughout the pandemic' - with GPs and practice teams 'continuing to deliver the vast majority of NHS patient care to patients with both COVID and non-COVID conditions'.</p><p>Professor Marshall added: 'This research is mostly looking at "suspected" cases of COVID-19, because of the lack of testing at a community level throughout the pandemic, particularly towards the start.</p><p>'To ensure we have a good understanding of the virus at a community level and help us to give patients the care they need, it is essential that GPs have rapid access to testing results for patients – and that as newer, quicker tests for COVID-19 are available, GPs and our teams have access to them when necessary and appropriate.'</p><p>The college chair said he had written to the government to call for urgent action to understand and address the high prevalence of suspected COVID-19 in patients from BAME groups - and to demand an urgent update on 'what progress has been made in developing risk assessment tools for BAME staff across the NHS to ensure they are safe to work and feel confident in doing so'.</p>
                            </div>

                <div id="articleEnd"></div>

                <div class="supLinks">


                </div>

                <aside class="sharingTools clearfix">
                    <div class="SocialMediaPaywall">
                        <div class="socialShareTools sharingToolWrap">
                                <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.gponline.com/article/1693598" data-counturl="https://www.gponline.com/gps-handled-three-times-suspected-covid-19-cases-official-data-show/article/1693598" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.gponline.com/article/1693598" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.gponline.com/article/1693598&t=GPs+handled+three+times+more+suspected+COVID-19+cases+than+official+data+show" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.gponline.com/article/1693598" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

                        </div>

                        </div>
                </aside>
            </div>

        </div>
		<div id="articleRelated">
			<div id="sideBar">
			    <aside id="fixedAside" class="related genericModule sharingTools clearfix">
			        <div class="SocialMediaPaywall">
			            <header>
			                <h2>Share this article</h2>
			            </header>
			            <div class="sharingToolWrap">
			                    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.gponline.com/article/1693598" data-counturl="https://www.gponline.com/gps-handled-three-times-suspected-covid-19-cases-official-data-show/article/1693598" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.gponline.com/article/1693598" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.gponline.com/article/1693598&t=GPs+handled+three+times+more+suspected+COVID-19+cases+than+official+data+show" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.gponline.com/article/1693598" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

			            </div>
			        </div>
			    </aside>
				    <aside id="relatedArticles" class="related">
				        <div class="conditionalRelatedArticlesPayWall">
				                    <div class="articleModule genericModule headlinesWithImages">
            <header>
                <h2>Read these next</h2>
            </header>
            <ul>

                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/drop-face-to-face-consultations-undermine-gp-training-doctors-warn/article/1693643" title="Drop in face-to-face consultations could undermine GP training, doctors warn"><img alt="Drop in face-to-face consultations could undermine GP training, doctors warn" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GP-consultation2_GettyImages-sturti.jpg" /></a>
                            </figure>

                        <h3>    <a href="/drop-face-to-face-consultations-undermine-gp-training-doctors-warn/article/1693643" data-url="http://www.gponline.com/article/1693643" data-id="1693643" title="Drop in face-to-face consultations could undermine GP training, doctors warn">Drop in face-to-face consultations could undermine GP training, doctors warn</a>
</h3>

                            <span class="byline">
                                7 September 2020
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/updated-flu-des-offers-little-detail-gps-face-one-year-time-updates-expanded-campaign/article/1693536" title="Updated flu DES offers little detail as GPs face &#39;one year at a time&#39; updates on expanded campaign"><img alt="Updated flu DES offers little detail as GPs face &#39;one year at a time&#39; updates on expanded campaign" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/flujab-GettyImages-Kmatta_1.jpg" /></a>
                            </figure>

                        <h3>    <a href="/updated-flu-des-offers-little-detail-gps-face-one-year-time-updates-expanded-campaign/article/1693536" data-url="http://www.gponline.com/article/1693536" data-id="1693536" title="Updated flu DES offers little detail as GPs face &#39;one year at a time&#39; updates on expanded campaign">Updated flu DES offers little detail as GPs face &#39;one year at a time&#39; updates on expanded campaign</a>
</h3>

                            <span class="byline">
                                4 September 2020
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/weekly-covid-19-testing-nhs-staff-backed-rcgp/article/1693523" title="Weekly COVID-19 testing for all NHS staff backed by RCGP"><img alt="Weekly COVID-19 testing for all NHS staff backed by RCGP" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/covid-swab-GettyImages-PaulBiris.jpg" /></a>
                            </figure>

                        <h3>    <a href="/weekly-covid-19-testing-nhs-staff-backed-rcgp/article/1693523" data-url="http://www.gponline.com/article/1693523" data-id="1693523" title="Weekly COVID-19 testing for all NHS staff backed by RCGP">Weekly COVID-19 testing for all NHS staff backed by RCGP</a>
</h3>

                            <span class="byline">
                                4 September 2020
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/future-general-practice-risk-one-six-gps-quit-retire-early-covid-19/article/1693200" title="Future of general practice at risk as one in six GPs to quit or retire early after COVID-19"><img alt="Future of general practice at risk as one in six GPs to quit or retire early after COVID-19" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GP_consulting_room_creditRobertJohnsUNP-201412220249265751-2018031206200658_7.jpg" /></a>
                            </figure>

                        <h3>    <a href="/future-general-practice-risk-one-six-gps-quit-retire-early-covid-19/article/1693200" data-url="http://www.gponline.com/article/1693200" data-id="1693200" title="Future of general practice at risk as one in six GPs to quit or retire early after COVID-19">Future of general practice at risk as one in six GPs to quit or retire early after COVID-19</a>
</h3>

                            <span class="byline">
                                1 September 2020
                            </span>
                    </li>
            </ul>
        </div>

				        </div>
				    </aside>
				

		
			</div>
		</div>
		

	

<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<p class="moreButton">
		<a href="/register" title="Register">Register</a>
	</p>
	
	<h6>Already registered?</h6>
	<p class="moreButton">
	<a href="/login?returnUrl=http://www.gponline.com/gps-handled-three-times-suspected-covid-19-cases-official-data-show/article/1693598" title="Sign in" class="moreButton">Sign in</a>
	</p>
</div>	
</div>
</article>




<img src="https://api.hbpl.co.uk/Article/ViewCount/1693598" width="1" height="1"/>




    <div class="modalWrap">
        <div class="modal">
            <div class="logoBGModal">
                <img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo" />
                <button class="modalClose" title="Close this modal">Close</button>
            </div>

            <section class="modalContent">
                
                <p class="h1">The voice for today's GP. News, insights and clinical education.</p>
                <ul>
                    <li>
                        Register today for further access to articles and<br />daily updates on the issues that matter to you.
                    </li>
                </ul>
                <p class="moreButton">
                    <a href="/register" class="modalBtnRegister">Register Now</a>
                </p>

            </section>
            <section class="modalForm">
                <form action="/login" method="post">
                    <input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.gponline.com/gps-handled-three-times-suspected-covid-19-cases-official-data-show/article/1693598">
                    <legend>Already Registered?</legend>
                    <div class="modalFormMain">
                        <div class="formRow">
                            <label for="Email">Email address</label>
                            <input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
                        </div>
                        <div class="formRow">
                            <label for="Password">Password</label>
                            <input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
                        </div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
                    </div>
                    <input type="submit" class="modalButtonSignIn" value="Sign in" id="btnSignIn">
                    <p class="forgottenSignIn"><a href="https://users.gponline.com/password">Forgotten password?</a></p>               
                </form>
            </section>
        </div>
    </div>
    <div class="modalOverlay"></div>


							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
							<div class="textHtmlModule">
		<div class="followUsSocialBar"><span> Follow Us: </span>
<ul>
<li><a href="http://twitter.com/GPonlinenews" class="twitterFollowLink"><span>Twitter</span></a></li>
<li><a href="http://facebook.com/gpwebsite?ref=ts&amp;fref=ts" class="facebookFollowLink"><span>Facebook</span></a></li>
</ul>
</div>
	</div>
<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
        <div class="jobsModule tinted genericModule">
            <div class="moduleContent">
                <div class="jobsHeader clearfix">
                    <img src="/img/logos/gpJobsLogo.png" alt="GP Jobs" />
                    <a href="https://jobs.gponline.com">View all jobs</a>
                </div>
                <ul>
                        <li>
                            <a href="https://jobs.gponline.com/job/365195/salaried-gp-bradford-east-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP, Bradford (East)</a>
                            <span>
                                Menlo Park Recruitment
                                Bradford
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/365194/salaried-gp-portsmouth/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP, Portsmouth</a>
                            <span>
                                MedMatch
                                Portsmouth, Hampshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/365193/salaried-gp-canterbury/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP, Canterbury</a>
                            <span>
                                MedMatch
                                Canterbury, Kent
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/365192/salaried-gp-waterlooville/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP, Waterlooville</a>
                            <span>
                                MedMatch
                                Waterlooville, Hampshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/365191/excellent-locum-post-to-offer-a-special-gift-giving-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Excellent Locum Post to offer - a special Gift giving</a>
                            <span>
                                Meddoc Locums
                                Kent
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/365190/salaried-gp-up-to-10-500-per-session-up-to-8-sessions-ipswich/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP – Up to £10,500 per session – Up to 8 sessions - Ipswich</a>
                            <span>
                                McGinley Healthcare
                                Ipswich, Suffolk
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/365177/salaried-gp-up-to-10-000-per-session-up-to-9-sessions-yeovil/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP – Up to £10,000 per session – Up to 9 sessions - Yeovil</a>
                            <span>
                                McGinley Healthcare
                                Yeovil, Somerset
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/365176/locum-gp-required-cumbria-september-until-february/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Locum GP Required - Cumbria - September until February</a>
                            <span>
                                Prospect Health
                                Cumbria
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/365048/full-time-gp-principal-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Full time GP Principal</a>
                            <span>
                                Snaefell Surgery
                                Isle of Man / Douglas, Isle of Man
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/364631/online-consulting-flexible-hours/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Online Consulting - Flexible Hours</a>
                            <span>
                                The Online Clinic UK
                                London (Greater)
                            </span>
                        </li>
                </ul>
                <footer>
                        <div id="jobsSearch" class="clearfix">
                            <form method="get" id="jobsSearchForm" class="searchForm" action="https://jobs.gponline.com/searchjobs/?Keywords=">
                                <div class="searchFields">
                                    <label for="KeyWords">Search</label>
                                    <input type="text" value="" tabindex="1" placeholder="Search jobs" name="KeyWords" id="jobsSearchPhrase" accesskey="4">
                                    <input type="submit" value="Search" class="searchSubmit">
                                </div>
                            </form>
                        </div>
                </footer>
            </div>
        </div>
	<div class="textHtmlModule">
		<p><a href="https://nalwevents.org/" target="_blank"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/SPLWConferenceadvert.png" width="296" height="96"></a></p>
	</div>
	<div class="textHtmlModule">
		<p><a href="https://www.medeconomics.co.uk/register/freetrial" target="_blank"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/Medeconomics_Button_296x96px1.png" width="296" height="96"></a></p>
	</div>
	<div class="textHtmlModule">
		<p><a target="_blank" href="https://www.mims.co.uk"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMS_Button_296x96px_v22.png" width="296" height="96"> </a></p>
	</div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		
	</div>
<div id="r4308Ad" class="commercialSlot" data-location-code="R4" data-sizes="300x250"></div>

					</div>
                </div>
        <div class="groups">
        
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 6 -->
								<div id="q802Ad" class="commercialSlot" data-location-code="Q" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
                <header>
                    <h2>
  Just published
</h2>

                </header>
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 careersTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/viewpoint-why-remote-consultations-strengthen-gp-patient-relationship/article/1693717" title="Viewpoint: Why remote consultations could strengthen the GP-patient relationship"><img alt="Viewpoint: Why remote consultations could strengthen the GP-patient relationship" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Katie_Barnett.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/viewpoint-why-remote-consultations-strengthen-gp-patient-relationship/article/1693717" data-url="http://www.gponline.com/article/1693717" data-id="1693717" title="Viewpoint: Why remote consultations could strengthen the GP-patient relationship">Viewpoint: Why remote consultations could strengthen the GP-patient relationship</a>
</h3>
                                                                                <p>Telephone, online and video consultations can still enable GPs to have strong relationships...</p>

                                        <span class="byline">
                                            7 Sep 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/drop-face-to-face-consultations-undermine-gp-training-doctors-warn/article/1693643" title="Drop in face-to-face consultations could undermine GP training, doctors warn"><img alt="Drop in face-to-face consultations could undermine GP training, doctors warn" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GP-consultation2_GettyImages-sturti.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/drop-face-to-face-consultations-undermine-gp-training-doctors-warn/article/1693643" data-url="http://www.gponline.com/article/1693643" data-id="1693643" title="Drop in face-to-face consultations could undermine GP training, doctors warn">Drop in face-to-face consultations could undermine GP training, doctors warn</a>
</h3>
                                                                                <p>A sharp reduction in face-to-face consultations during the COVID-19 pandemic threatens...</p>

                                        <span class="byline">
                                            7 Sep 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/qof-plan-2020-21-unveiled-income-protection-55-points/article/1693568" title="QOF plan for 2020/21 unveiled with income protection on 55% of points"><img alt="QOF plan for 2020/21 unveiled with income protection on 55% of points" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/coins_lancy2-201707120906578411-20180704114613835_8.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/qof-plan-2020-21-unveiled-income-protection-55-points/article/1693568" data-url="http://www.gponline.com/article/1693568" data-id="1693568" title="QOF plan for 2020/21 unveiled with income protection on 55% of points">QOF plan for 2020/21 unveiled with income protection on 55% of points</a>
</h3>
                                                                                <p>GP practices will be offered income protection on just over half of the 567 QOF points...</p>

                                        <span class="byline">
                                            4 Sep 2020
                                        </span>

                                </div>
                            </div>




            </div>
        </div>
<div id="u801Ad" class="commercialSlot" data-location-code="U" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/updated-flu-des-offers-little-detail-gps-face-one-year-time-updates-expanded-campaign/article/1693536" title="Updated flu DES offers little detail as GPs face &#39;one year at a time&#39; updates on expanded campaign"><img alt="Updated flu DES offers little detail as GPs face &#39;one year at a time&#39; updates on expanded campaign" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/flujab-GettyImages-Kmatta_1.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/updated-flu-des-offers-little-detail-gps-face-one-year-time-updates-expanded-campaign/article/1693536" data-url="http://www.gponline.com/article/1693536" data-id="1693536" title="Updated flu DES offers little detail as GPs face &#39;one year at a time&#39; updates on expanded campaign">Updated flu DES offers little detail as GPs face &#39;one year at a time&#39; updates on expanded campaign</a>
</h3>
                                                                                <p>GP practices will receive the same £10.06 fee per vaccination as last year under...</p>

                                        <span class="byline">
                                            4 Sep 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/weekly-covid-19-testing-nhs-staff-backed-rcgp/article/1693523" title="Weekly COVID-19 testing for all NHS staff backed by RCGP"><img alt="Weekly COVID-19 testing for all NHS staff backed by RCGP" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/covid-swab-GettyImages-PaulBiris.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/weekly-covid-19-testing-nhs-staff-backed-rcgp/article/1693523" data-url="http://www.gponline.com/article/1693523" data-id="1693523" title="Weekly COVID-19 testing for all NHS staff backed by RCGP">Weekly COVID-19 testing for all NHS staff backed by RCGP</a>
</h3>
                                                                                <p>The RCGP has backed calls for weekly COVID-19 testing for all NHS staff to ‘reduce...</p>

                                        <span class="byline">
                                            4 Sep 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gp-appraisal-re-start-1-october-stripped-back-format/article/1693412" title="GP appraisal to re-start from 1 October in stripped-back format"><img alt="GP appraisal to re-start from 1 October in stripped-back format" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GP-GettyImages-sturti5.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/gp-appraisal-re-start-1-october-stripped-back-format/article/1693412" data-url="http://www.gponline.com/article/1693412" data-id="1693412" title="GP appraisal to re-start from 1 October in stripped-back format">GP appraisal to re-start from 1 October in stripped-back format</a>
</h3>
                                                                                <p>NHS England has set out details of a stripped-back appraisal process that will take...</p>

                                        <span class="byline">
                                            3 Sep 2020
                                        </span>

                                </div>
                            </div>




            </div>
        </div>

							</div>
						</div>
			</div >
		</div>
            <div id="gridBottom" class="grid1">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<div class="footerLinks"><nav class="siteNav">
<ul>
<li class="section0"><a href="/?HAYILC=FooterSections_FooterHome">Home</a></li>
<li class="section1"><a href="/news/?HAYILC=FooterSections_FooterNews">News</a></li>
<li class="section2"><a href="/education/?HAYILC=FooterSections_FooterEducation">Education</a></li>
<li class="section3"><a href="/gp-practice/?HAYILC=FooterSections_FooterPractice">Practice</a></li>
<li class="section4"><a href="/about/?HAYILC=FooterSections_FooterAbout">About</a></li>
</ul>
</nav><nav class="sisterSites">
<ul>
<li><a href="http://www.medeconomics.co.uk/" title="Medeconomics"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/medec.png" height="15"></a></li>
<li><a href="http://www.mims.co.uk/" title="Mims"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/mims.png"></a></li>
<li><a href="http://jobs.gponline.com/" title="GP Online Jobs"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/gpjobs.png"></a></li>
<li><a href="http://www.mimslearning.com"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMSLearninglogo-BW.png" width="22"></a></li>
</ul>
</nav></div>
	</div>

                </div>
            </div>







                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="300x150|970x250|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
            </div>
        </div>
        <hr class="a11y" />
        <div id="footerWrap">
            <footer id="mainFooter">
                
                

	
<nav id="footerNav">	
	<ul>
					<li>
						        <a href="/about?HAYILC=footer-link" title="About us"   rel="nofollow" >About us</a>
					</li>
					<li>
						        <a href="/register?HAYILC=footer-link" title="Register for GP and MIMS"   rel="nofollow" >Register for GP and MIMS</a>
					</li>
					<li>
						        <a href="/about/contact-us?HAYILC=footer-link" title="Contact us"   rel="nofollow" >Contact us</a>
					</li>
					<li>
						        <a href="/about/advertise-with-gp?HAYILC=footer-link" title="Advertise with GP"   rel="nofollow" >Advertise with GP</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice"   rel="nofollow" >Privacy Notice</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/terms-and-conditions/" title="Terms and conditions"   rel="nofollow" >Terms and conditions</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice"   rel="nofollow" >Cookie Notice</a>
					</li>
					<li>
						        <a href="http://www.mims.co.uk?DCMP=AFC-footer-gp" title="MIMS"   rel="nofollow" >MIMS</a>
					</li>
					<li>
						        <a href="http://www.medeconomics.co.uk?DCMP=AFC-footer-gp" title="Medeconomics"   rel="nofollow" >Medeconomics</a>
					</li>
					<li>
						        <a href="http://www.mimslearning.co.uk?DCMP=AFC-footer-gp" title="MIMS Learning"   rel="nofollow" >MIMS Learning</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/complaints/" title="Editorial Complaint"   rel="nofollow" >Editorial Complaint</a>
					</li>
	</ul>
</nav>


<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
        <div class="col">
            <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
            </a>
            &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
        </div>
        <div class="col">
            <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
            </a>
        </div>
    </div>
</div>

            </footer>
        </div>

                    


</div>

	
<script type="text/javascript" src="https://static.gponline.com/js/min/_Layout_Universal_LayoutMediaProviderA5548711CDB7013A23808D75A91A13E7.js"></script>
    

    

<script type="text/javascript" src="https://static.gponline.com/js/min/articleCC4C446BE19F9E444B5097F5E9CD8284.js"></script>
<script type="text/javascript" src="https://static.gponline.com/js/min/article.readnext60E18BDDE9F64E231E6D1A2776695451.js"></script>

    



</body>
</html>
