
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"3687786","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":598,"agent":"","atts":""}</script><script type="text/javascript">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</script>
	
	    <title>How a GP helped develop a protective shield to cover patients needing CPR in the pandemic | GPonline</title>
		<meta name="description" content="Wiltshire GP Dr Lydia Campbell-Hill explains how she helped create a mini isolation tent that protects healthcare staff from COVID-19 infection during CPR - and demonstrates the new device on video."/>
		<link rel="canonical" href="http://www.gponline.com/gp-helped-develop-protective-shield-cover-patients-needing-cpr-pandemic/article/1684364"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.gponline.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.gponline.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#cc1714">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#cc1714">
<meta name="theme-color" content="#cc1714"> 

	

	
	<meta name="apple-itunes-app" content="app-id=570698805, app-argument=http://www.gponline.com/gp-helped-develop-protective-shield-cover-patients-needing-cpr-pandemic/article/1684364" />

	
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_27DAFB0C85DC912251264E67FEE14FC7.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_604EDFC123F1A833CF82ED6BD80691B9.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/_Layout_Universal_LayoutMediaProvider_B3174D3A361A8D2845E2DDDC368AED7A.css" />
	
	
    





    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/article_FB48804D5035E7A88A882843D29F9FC7.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_FB48804D5035E7A88A882843D29F9FC7.css" />
	<![endif]--> 


    

    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_BA07AD3715609C3097ECBEB178F1AD9B.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"gponline.com","SiteFormat":"responsive"},
			Article:{"Id":1684364,"Title":"How a GP helped develop a protective shield to cover patients needing CPR in the pandemic","ArticleDate":"2020-05-28T17:10:00+01:00","PublishedDate":"2020-05-27T12:15:22+01:00","ModifiedDate":"2020-05-28T18:12:36+01:00","JournalCode":"HGP","AuthorName":"Dr Lydia Campbell-Hill","AuthorUrl":"","ShareUrl":"https://www.gponline.com/article/1684364","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"IMG_20190219_184147.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\IMG_20190219_184147.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/PGH/IMG_20190219_184147.jpg","Extension":"jpg","JournalCode":"HGP"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":18,"ArticleTagIds":[5922,3090,3091,13354],"PathToPrimaryTagId":[3090,3091],"TopLevelTagIds":[13354,5922,3090],"SubLevelTagIds":[3091]},{"TagGroupId":157,"ArticleTagIds":[12998],"PathToPrimaryTagId":[12998],"TopLevelTagIds":[12998],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12998,"Name":"Registered metered content","Children":[]}]},{"Id":18,"Name":"Topic","Children":[{"Id":13354,"Name":"Coronavirus","Children":[]},{"Id":5922,"Name":"GP careers","Children":[]},{"Id":3090,"Name":"Opinion","Children":[{"Id":3091,"Name":"Viewpoint","Children":[]}]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12998 Registered metered content","allGroupTags":"12998"},"18":{"groupId":18,"groupName":"Topic","primaryTagPath":"3090 Opinion|3091 Viewpoint","allGroupTags":"13354,5922,3090,3090|3091"}}},
Magazine:{"JournalCode":"GPX","Url":"https://www.gponline.com/","PublisherName":"GP Online 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"GPX"},
PageInfo:{"DartZoneName":"/page/news/article","PageName":"gpx:news:article:article-1684364","Hierarchy":"gpx:news:article:1684364","DartHostName":"hco.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=Nf-50q6ftD2nX3qDOJGiZQ&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K9T5S5V');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.gponline.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
    

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@gponlinenews" />
    <meta name="twitter:url" content="http://www.gponline.com/article/1684364" />
    <meta name="twitter:description" content="Wiltshire GP Dr Lydia Campbell-Hill explains how she helped create a mini isolation tent that protects healthcare staff from COVID-19 infection during CPR - and demonstrates the new device on video.


" />
    <meta name="twitter:title" content="How a GP helped develop a protective shield to cover patients needing CPR in the pandemic" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/120/cached.offlinehbpl.hbpl.co.uk/news/PGH/IMG_20190219_184147.jpg" />

        <script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.gponline.com/gp-helped-develop-protective-shield-cover-patients-needing-cpr-pandemic/article/1684364",
    "headline": "How a GP helped develop a protective shield to cover patients needing CPR in the pandemic",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/PGH/IMG_20190219_184147.jpg",
    "height": 480,
    "width": 800
    },
    "datePublished": "2020-05-27T12:15:22Z",
    "dateModified": "2020-05-28T18:12:36Z",
    "description": "Wiltshire GP Dr Lydia Campbell-Hill explains how she helped create a mini isolation tent that protects healthcare staff from COVID-19 infection during CPR - and demonstrates the new device on video.


",
        
            "author":{
            "@type": "Person",
            "name": "Dr Lydia Campbell-Hill",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "GP",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gponline.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/gpwebsite?ref=ts","https://twitter.com/GPonlinenews"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>

    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9T5S5V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

        <div class="cautionMessage">
            <p>This site is intended for healthcare professionals</p>
        </div>
        <div id="container" class="page-main-content-tracked">
            
            

            <div id="wrap" class="clearfix">

                <header id="masthead" class="">

<div id="advertTop" class="clearfix">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="300x150|970x90|970x250|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900|314x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="314x901|288x901"></div>
                    

<div class="inner clearfix">
    

<div id="title">
        <figure class="responsive" data-media="https://static.gponline.com/img/logoSmall.png" data-media768="https://static.gponline.com/img/logo.png">
            
            <h2>
                <span>GP</span>
                <a href="https://www.gponline.com/">
                    <img src="https://static.gponline.com/img/logo.png" alt="GP" />
                </a>
            </h2>
        </figure>
</div>

        <h2 class="a11y">Information Links</h2>
        <div class="mastHeadInner">


            <nav id="topNav">
                <ul>
                    <li id="navControl">
                            <a href="#outerWrap" class="mobNavButton"></a>
                    </li>


                        <li id="signInOut" class="listDivider listDividerLeft"></li>
                        <li>
        <a href="/login?returnUrl=https://www.gponline.com/gp-helped-develop-protective-shield-cover-patients-needing-cpr-pandemic/article/1684364" title="Sign in" class="nav__link">Sign in</a>
                                        <span>or</span>
		<a href="http://www.gponline.com/register/?returnUrl=http://www.gponline.com/gp-helped-develop-protective-shield-cover-patients-needing-cpr-pandemic/article/1684364" title="Register" class="nav__link">Register</a>

                        </li>
                    
                        <li          class="cms ">

            <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job" class="nav__link">Post a job</a>
	</li>
    <li          class="cms ">

            <a href="/subscribe" title="Subscribe" class="nav__link">Subscribe</a>
	</li>

                </ul>
            </nav>

            <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			<label for="KeyWords">Search</label>
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search 20,000+ articles" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit button" value="Search" />
		</div>
</form></div>

        </div>
        <div id="responsiveNavigation">
            <div id="mobNavHeader">
                <a id="mobNavLogo" href="/"><img src="https://static.gponline.com/img/logoSmall.png"></a>
                <a id="mobNavButton" href="#">Menu</a>
            </div>
            <h2 class="a11y">Main Navigation</h2>


			<nav id="primaryNav" >
				<ul>
						<li id="primaryNav-0" class="navCurrent first">
									<a href="/news" title="News">News</a>
						</li>
						<li id="primaryNav-1" >
									<a href="/education" title="Education">Education</a>
						</li>
						<li id="primaryNav-2" >
									<a href="/gp-practice" title="Practice">Practice</a>
						</li>
						<li id="primaryNav-3" class="last">
									<a href="/gpcareers" title="Careers">Careers</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-0" class="subNav subNavCurrent">
				<ul>
						<li  class="first">
									<a href="https://www.gponline.com/news/coronavirus" title="Coronavirus">Coronavirus</a>
						</li>
						<li  >
									<a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/news/networks" title="Primary care networks">Primary care networks</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/gp_contract" title="GP contract">GP contract</a>
						</li>
						<li  >
									<a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
						</li>
						<li  class="last">
									<a href="https://www.gponline.com/news/data_maps" title="GP data and maps">GP data and maps</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-1" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/education/cpd-and-revalidation?HAYILC=TOPICNAV" title="CPD credits">CPD credits</a>
						</li>
						<li  >
									<a href="https://www.mimslearning.co.uk/pages/events" title="CPD events">CPD events</a>
						</li>
						<li  >
									<a href="/education/medical-red-flags?HAYILC=TOPICNAV" title="Red flags">Red flags</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/education/training" title="GP training">GP training</a>
						</li>
						<li  class="last">
									<a href="/education/supported-features?HAYILC=TOPICNAV" title="GP Connect">GP Connect</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-2" class="subNav ">
				<ul>
						<li  class="first">
									<a href="https://www.gponline.com/news/coronavirus" title="Coronavirus">Coronavirus</a>
						</li>
						<li  >
									<a href="/news/general-practitioner-practice-news?HAYILC=TOPICNAV" title="Practice news">Practice news</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/search/articles?TagId=11014&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Practice management">Practice management</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/search/articles?NewsTypes=227&amp;TagId=3082&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Medico-legal">Medico-legal</a>
						</li>
						<li  class="last">
									<a href="http://www.medeconomics.co.uk/practice_management_home" title="Medeconomics: Practice Management">Medeconomics: Practice Management</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-3" class="subNav ">
				<ul>
						<li  class="first">
									<a href="http://www.gponline.com/gpcareers/gplocum" title="GP locums">GP locums</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/education/training" title="GP training">GP training</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/gpcareers/wellbeing" title="Wellbeing for GPs">Wellbeing for GPs</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/gpcareers/newgps" title="Newly-qualified GPs">Newly-qualified GPs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/locum/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Locum jobs" rel="nofollow">Locum jobs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/salaried-gp/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Salaried GP jobs" rel="nofollow">Salaried GP jobs</a>
						</li>
						<li  class="last">
									<a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job">Post a job</a>
						</li>
				</ul>
			</nav>

        </div>
</div>
                </header>



                

                <hr class="a11y" />
                <section id="main" role="main" class="clearfix">

                    



		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending <img height="13" src="../../../img/icon/TrendingIcon.png" alt="trending icon" /></li>
				    <li          class="cms ">

            <a href="https://www.gponline.com/news/coronavirus" title="COVID-19" class="nav__link">COVID-19</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/education/medical-red-flags" title="Red Flags A-Z" class="nav__link">Red Flags A-Z</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/gpcareers/wellbeing" title="GP Wellbeing" class="nav__link">GP Wellbeing</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/education/training" title="GP Training" class="nav__link">GP Training</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/gpcareers/gplocum" title="GP Locums" class="nav__link">GP Locums</a>
	</li>

			</ul>
		</nav>
  



                    





            <div id="gridTop" class="grid1">
			    <div class="zone">
					<!-- zone 1 -->
					<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="970x250"></div>
<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="958x30"></div>
	<div class="textHtmlModule">
		
	</div>

			    </div>
			</div>
				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								

<article>
	<div id="articleFull">
        <div id="articleMain">

            

                <header>
        <h1>How a GP helped develop a protective shield to cover patients needing CPR in the pandemic</h1>
            <p class="byline">

By Dr Lydia Campbell-Hill on the 
        28 May 2020

        
    </p>

    </header>
    <p class="summary">Wiltshire GP Dr Lydia Campbell-Hill explains how she helped create a mini isolation tent that protects healthcare staff from COVID-19 infection during CPR - and demonstrates the new device on video.


</p>


            <div class="ArticleBodyPaywall">
        <figure id="articleImg">
            <img alt="Dr Lydia Campbell-Hill" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/cached.offlinehbpl.hbpl.co.uk/news/PGH/IMG_20190219_184147.jpg" />
                <figcaption>Dr Lydia Campbell-Hill</figcaption>
        </figure>

                
            </div>

            <div id="articleBody">

                
                            <div class="ArticleBodyPaywall">
                                <p>When it became apparent COVID-19 infections would spread the UK, I like the majority of my colleagues, started to look at ways we could mitigate risk to our patients, staff and of course, ourselves and families.</p><p>Having been a relatively early adopter of telehealth, working several sessions a week online, I was able to share this experience with my colleagues to enable us to continue providing a secure and safe patient experience, while limiting the risks to the practice.</p><p>However, the reality remained that some people will always need to attend, and we wanted to be able to protect these patients, especially as they are more likely to be more vulnerable.</p><h3>PPE requirements for CPR</h3><p>As the focus on PPE increased, it was interesting to note that CPR was not deemed an AGP (aerosol generating procedure). Yet the recommendation remained that 'level 3 PPE was required' when attending a patient with confirmed or suspected COVID-19, and that, even with level 3, 'attending staff must be limited to a minimum'.</p><p>Despite the UK classing CPR as a non AGP, further advice was then sent out stating that CPR cannot be administered without 'full PPE'.</p><p>In reality, this meant that CPR or other similar emergency support cannot be provided in a timely fashion, and almost certainly not within a community setting. Every surgery and hospice I have worked in relies on a stock of basic PPE – the standard gloves, paper mask and tear off plastic 'dinner lady' apron.</p><p>At the same time as this, my husband Mat (a medical technology specialist and senior fellow at the University of Birmingham College of Medical and Dental Sciences) had been approached by Dr Egidio da Silva, an anaesthesia consultant at the Royal Orthopaedic Hospital in Birmingham, about finding a way to protect teams during intubation and extubation.</p><p>In April, a perspex box nicknamed 'the Taiwanese box' had been discussed. A solid, four-sided structure, this 'box' provided some protection to staff, but was clumsy and difficult to use and clean.</p><h3>Coming up with a new design</h3><p>Following this conversation, Mat and I sat down to further discuss and improve a new design for preventing aerosol spread during close interaction with infected patients.</p><p>Key was to have a cheap, lightweight, easy-to-use, fast-to-deploy solution that could be used in more than just the anaesthetics room. We wanted a way to contain infected aerosol throughout the patient journey, and this led to the creation of the <a href="https://www.aerosolshield.com/" target="_blank">AerosolShield</a>.</p><p>Launched within six days of starting working on it, the AerosolShield, manufactured by Airquee Ltd, a current NHS supplier and Europe's largest manufacturer of medical isolation tents, is produced to the specifications required of a medical isolation tent.</p><p>The work we have done has been covered internationally and we have multiple papers being written, as well as some publications already out.</p><p>Of utmost importance to us all was the need to provide a product that was already up to specifications expected of Western healthcare, and we engaged renowned specialists in medical technology from the outset.</p><p>So far, the team have been working for free and providing the AerosolShields at cost, as well as fundraising to provide a certain amount for free to NHS <a href="https://www.gofundme.com/f/protect-frontline-health-workers-from-covid19" target="_blank">via GoFundMe</a>.</p><h3>How it could work in GP practices</h3><p>Our <a href="https://cached.offlinehbpl.hbpl.co.uk/NewsAttachments/PGH/PatientJourney.pdf" target="_blank">patient journey leaflet</a> shows how one individual AerosolShield can provide significantly increased protection for hundreds of staff and their environments, without hindering the interactions.</p><p>We are very much hoping to increase awareness so that more NHS practices and care homes can obtain them.</p><p>In my local practice group have a supply of six, which we have on standby on the resus trolley and in the boot of the car (they collapse to about 60cm x 60cm x 10cm). They take approximately 20 seconds to set up from scratch, but as we have a resus trolley we leave one set up on top ready for use.</p><p>In the case of an emergency, we now don our level 1 PPE, and then one person approaches the patient with the AerosolShield and places it over their head and shoulders, before tucking it under them. We are then able to work on the patient providing CPR/bivalve and any other support as per normal, whilst securing the potential expulsion of any contaminant from the patient.</p><p>When the ambulance arrives, the AerosolShield stays in place on the patient and travels with them to the hospital, again protecting the paramedics and their ambulance. It remains in place throughout A&amp;E and onwards.<br><br>If we consider that at least three people would attend a patient in distress in a surgery, then two paramedics, and then that patient would easily come within 6 feet of at least 20 NHS staff within the first 30 minutes of arrival at A&amp;E, it is very easy to see the importance of each AerosolShield. The video below shows how it could work in a GP surgery.</p><p><iframe src="https://www.youtube.com/embed/87RdEwonTm0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" width="560" height="315" frameborder="0"></iframe></p><p>The AerosolShield can remain in place for extended periods and through multiple interventions, or until it is soiled or damaged. This allows patients to receive nebulising treatments and/or CPAP/biPAP on a ward whilst significantly reducing the risk of spread to staff. It also enables next of kin to be closer to patients, and for patients themselves to feel secure - we have also not had any reports of issues with patient compliance.</p><p>Staff report vastly improved confidence when treating or working with patients who are within a shield, which we believe will reduce the risks of stress-related illnesses in the coming months.</p><p>Even when COVID-19 is no longer a threat, the reality is that aerosol-borne contagion is now a heightened risk and concern about this is an increasing stressor for all healthcare staff.? Finding a way to minimise this risk without impacting on care will be an ongoing issue, and the AerosolShield is a great way of doing this easily, quickly and cheaply.</p><ul><li>Dr Campbell-Hill is a GP in Wiltshire</li></ul><p><a href="https://www.aerosolshield.com/" target="_blank">Find more information on the AerosolShield here</a></p>
                            </div>

                <div id="articleEnd"></div>

                <div class="supLinks">
        <aside id="articleAttachments" class="related">
            <header>
                <h2>Attachments</h2>
            </header>
            <ul>
                        <li>    <a href="https://cached.offlinehbpl.hbpl.co.uk/NewsAttachments/PGH/PatientJourney.pdf" title="Patient Journey" target="_blank"><img src="/img/icon/download.png" width="12" /> Patient Journey</a>
</li>
            </ul>
        </aside>


                </div>

                <aside class="sharingTools clearfix">
                    <div class="SocialMediaPaywall">
                        <div class="socialShareTools sharingToolWrap">
                                <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.gponline.com/article/1684364" data-counturl="https://www.gponline.com/gp-helped-develop-protective-shield-cover-patients-needing-cpr-pandemic/article/1684364" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.gponline.com/article/1684364" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.gponline.com/article/1684364&t=How+a+GP+helped+develop+a+protective+shield+to+cover+patients+needing+CPR+in+the+pandemic" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.gponline.com/article/1684364" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

                        </div>

                        </div>
                </aside>
            </div>

        </div>
		<div id="articleRelated">
			<div id="sideBar">
			    <aside id="fixedAside" class="related genericModule sharingTools clearfix">
			        <div class="SocialMediaPaywall">
			            <header>
			                <h2>Share this article</h2>
			            </header>
			            <div class="sharingToolWrap">
			                    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.gponline.com/article/1684364" data-counturl="https://www.gponline.com/gp-helped-develop-protective-shield-cover-patients-needing-cpr-pandemic/article/1684364" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.gponline.com/article/1684364" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.gponline.com/article/1684364&t=How+a+GP+helped+develop+a+protective+shield+to+cover+patients+needing+CPR+in+the+pandemic" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.gponline.com/article/1684364" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

			            </div>
			        </div>
			    </aside>
				    <aside id="relatedArticles" class="related">
				        <div class="conditionalRelatedArticlesPayWall">
				                    <div class="articleModule genericModule headlinesWithImages">
            <header>
                <h2>Read these next</h2>
            </header>
            <ul>

                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/gps-offered-access-antibody-testing-next-week/article/1684020" title="GPs offered access to antibody testing from next week"><img alt="GPs offered access to antibody testing from next week" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Hancock-GettyImages-TolgaAkmenAFP.jpg" /></a>
                            </figure>

                        <h3>    <a href="/gps-offered-access-antibody-testing-next-week/article/1684020" data-url="http://www.gponline.com/article/1684020" data-id="1684020" title="GPs offered access to antibody testing from next week">GPs offered access to antibody testing from next week</a>
</h3>

                            <span class="byline">
                                22 May 2020
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/beyond-coronavirus-experience-gp-during-pandemic/article/1683423" title="Beyond coronavirus: My experience as a GP during the pandemic"><img alt="Beyond coronavirus: My experience as a GP during the pandemic" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/adeola_oginni.jpg" /></a>
                            </figure>

                        <h3>    <a href="/beyond-coronavirus-experience-gp-during-pandemic/article/1683423" data-url="http://www.gponline.com/article/1683423" data-id="1683423" title="Beyond coronavirus: My experience as a GP during the pandemic">Beyond coronavirus: My experience as a GP during the pandemic</a>
</h3>

                            <span class="byline">
                                18 May 2020
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/im-left-feeling-completely-undervalued-gp-locums-pandemic-experience/article/1682321" title="&#39;I&#39;m left feeling completely undervalued&#39;: a GP locum&#39;s pandemic experience"><img alt="&#39;I&#39;m left feeling completely undervalued&#39;: a GP locum&#39;s pandemic experience" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-955256606.jpg" /></a>
                            </figure>

                        <h3>    <a href="/im-left-feeling-completely-undervalued-gp-locums-pandemic-experience/article/1682321" data-url="http://www.gponline.com/article/1682321" data-id="1682321" title="&#39;I&#39;m left feeling completely undervalued&#39;: a GP locum&#39;s pandemic experience">&#39;I&#39;m left feeling completely undervalued&#39;: a GP locum&#39;s pandemic experience</a>
</h3>

                            <span class="byline">
                                7 May 2020
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/two-thirds-gps-rely-ppe-bought-donated/article/1682171" title="More than two thirds of GPs rely on PPE they bought or were donated"><img alt="More than two thirds of GPs rely on PPE they bought or were donated" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1203224882.jpg" /></a>
                            </figure>

                        <h3>    <a href="/two-thirds-gps-rely-ppe-bought-donated/article/1682171" data-url="http://www.gponline.com/article/1682171" data-id="1682171" title="More than two thirds of GPs rely on PPE they bought or were donated">More than two thirds of GPs rely on PPE they bought or were donated</a>
</h3>

                            <span class="byline">
                                6 May 2020
                            </span>
                    </li>
            </ul>
        </div>

				        </div>
				    </aside>
				

		
			</div>
		</div>
		

	

<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<p class="moreButton">
		<a href="/register" title="Register">Register</a>
	</p>
	
	<h6>Already registered?</h6>
	<p class="moreButton">
	<a href="/login?returnUrl=http://www.gponline.com/gp-helped-develop-protective-shield-cover-patients-needing-cpr-pandemic/article/1684364" title="Sign in" class="moreButton">Sign in</a>
	</p>
</div>	
</div>
</article>




<img src="https://api.hbpl.co.uk/Article/ViewCount/1684364" width="1" height="1"/>




    <div class="modalWrap">
        <div class="modal">
            <div class="logoBGModal">
                <img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo" />
                <button class="modalClose" title="Close this modal">Close</button>
            </div>

            <section class="modalContent">
                
                <p class="h1">The voice for today's GP. News, insights and clinical education.</p>
                <ul>
                    <li>
                        Register today for further access to articles and<br />daily updates on the issues that matter to you.
                    </li>
                </ul>
                <p class="moreButton">
                    <a href="/register" class="modalBtnRegister">Register Now</a>
                </p>

            </section>
            <section class="modalForm">
                <form action="/login" method="post">
                    <input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.gponline.com/gp-helped-develop-protective-shield-cover-patients-needing-cpr-pandemic/article/1684364">
                    <legend>Already Registered?</legend>
                    <div class="modalFormMain">
                        <div class="formRow">
                            <label for="Email">Email address</label>
                            <input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
                        </div>
                        <div class="formRow">
                            <label for="Password">Password</label>
                            <input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
                        </div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
                    </div>
                    <input type="submit" class="modalButtonSignIn" value="Sign in" id="btnSignIn">
                    <p class="forgottenSignIn"><a href="https://users.gponline.com/password">Forgotten password?</a></p>               
                </form>
            </section>
        </div>
    </div>
    <div class="modalOverlay"></div>


							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
							<div class="textHtmlModule">
		<div class="followUsSocialBar"><span> Follow Us: </span>
<ul>
<li><a href="http://twitter.com/GPonlinenews" class="twitterFollowLink"><span>Twitter</span></a></li>
<li><a href="http://facebook.com/gpwebsite?ref=ts&amp;fref=ts" class="facebookFollowLink"><span>Facebook</span></a></li>
</ul>
</div>
	</div>
<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
        <div class="jobsModule tinted genericModule">
            <div class="moduleContent">
                <div class="jobsHeader clearfix">
                    <img src="/img/logos/gpJobsLogo.png" alt="GP Jobs" />
                    <a href="https://jobs.gponline.com">View all jobs</a>
                </div>
                <ul>
                        <li>
                            <a href="https://jobs.gponline.com/job/363850/salaried-gp-salaried-gp-view-to-partner-outskirts-of-leeds-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP / Salaried GP view to Partner , outskirts of Leeds</a>
                            <span>
                                Menlo Park Recruitment
                                Leeds
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/363849/salaried-gp-cottingham-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP, Cottingham</a>
                            <span>
                                Menlo Park Recruitment
                                Cottingham
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/363719/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                MedMatch
                                Maidstone, Kent
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/363718/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                MedMatch
                                Bristol
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/363717/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                MedMatch
                                Bletchley, Milton Keynes
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/363716/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                MedMatch
                                Portsmouth, Hampshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/363626/remote-gp-contractor/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Remote GP - Contractor</a>
                            <span>
                                Medical Solutions
                                Remote
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/363163/post-covid-19-preventative-health-gp-1-hour-appointments-3-6-appointments-per-day-part-time/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Post Covid-19, Preventative Health GP, 1 Hour Appointments, 3-6 Appointments per Day, Part Time</a>
                            <span>
                                Compass Associates
                                Multiple Sites in the South of England, Inquire for your nearest location.
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/363063/starts-post-covid-19-private-gp-work-1-hour-appointments-6-appointments-per-day-part-time/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Starts Post Covid-19, Private GP Work, 1 Hour Appointments, 6 Appointments per Day, Part Time</a>
                            <span>
                                Compass Associates
                                Various Sites in London
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/362738/digital-healthcare-gp-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Digital Healthcare GP</a>
                            <span>
                                LIVI
                                Remote working
                            </span>
                        </li>
                </ul>
                <footer>
                        <div id="jobsSearch" class="clearfix">
                            <form method="get" id="jobsSearchForm" class="searchForm" action="https://jobs.gponline.com/searchjobs/?Keywords=">
                                <div class="searchFields">
                                    <label for="KeyWords">Search</label>
                                    <input type="text" value="" tabindex="1" placeholder="Search jobs" name="KeyWords" id="jobsSearchPhrase" accesskey="4">
                                    <input type="submit" value="Search" class="searchSubmit">
                                </div>
                            </form>
                        </div>
                </footer>
            </div>
        </div>
	<div class="textHtmlModule">
		<p><a href="https://nalwevents.org/" target="_blank"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/SPLWConferenceadvert.png" width="296" height="96"></a></p>
	</div>
	<div class="textHtmlModule">
		<p><a href="https://www.medeconomics.co.uk/register/freetrial" target="_blank"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/Medeconomics_Button_296x96px1.png" width="296" height="96"></a></p>
	</div>
	<div class="textHtmlModule">
		<p><a target="_blank" href="https://www.mims.co.uk"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMS_Button_296x96px_v22.png" width="296" height="96"> </a></p>
	</div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		
	</div>
<div id="r4308Ad" class="commercialSlot" data-location-code="R4" data-sizes="300x250"></div>

					</div>
                </div>
        <div class="groups">
        
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 6 -->
								<div id="q802Ad" class="commercialSlot" data-location-code="Q" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
                <header>
                    <h2>
  Just published
</h2>

                </header>
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/half-gp-locums-seen-significant-drop-income-due-covid-19/article/1684573" title="More than half of GP locums have seen a significant drop in income due to COVID-19"><img alt="More than half of GP locums have seen a significant drop in income due to COVID-19" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1155030296.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/half-gp-locums-seen-significant-drop-income-due-covid-19/article/1684573" data-url="http://www.gponline.com/article/1684573" data-id="1684573" title="More than half of GP locums have seen a significant drop in income due to COVID-19">More than half of GP locums have seen a significant drop in income due to COVID-19</a>
</h3>
                                                                                <p>More than half of GP locums have experienced a significant fall in their income during...</p>

                                        <span class="byline">
                                            28 May 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 careersTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gp-helped-develop-protective-shield-cover-patients-needing-cpr-pandemic/article/1684364" title="How a GP helped develop a protective shield to cover patients needing CPR in the pandemic"><img alt="How a GP helped develop a protective shield to cover patients needing CPR in the pandemic" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/IMG_20190219_184147.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/gp-helped-develop-protective-shield-cover-patients-needing-cpr-pandemic/article/1684364" data-url="http://www.gponline.com/article/1684364" data-id="1684364" title="How a GP helped develop a protective shield to cover patients needing CPR in the pandemic">How a GP helped develop a protective shield to cover patients needing CPR in the pandemic</a>
</h3>
                                                                                <p>Wiltshire GP Dr Lydia Campbell-Hill explains how she helped create a mini isolation...</p>

                                        <span class="byline">
                                            28 May 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gp-practices-urged-sign-new-online-ppe-portal/article/1684352" title="GP practices urged to sign up to new online PPE portal"><img alt="GP practices urged to sign up to new online PPE portal" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1184342650.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/gp-practices-urged-sign-new-online-ppe-portal/article/1684352" data-url="http://www.gponline.com/article/1684352" data-id="1684352" title="GP practices urged to sign up to new online PPE portal">GP practices urged to sign up to new online PPE portal</a>
</h3>
                                                                                <p>GP practices will be able to register with the DHSC's new online PPE portal, which...</p>

                                        <span class="byline">
                                            28 May 2020
                                        </span>

                                </div>
                            </div>




            </div>
        </div>
<div id="u801Ad" class="commercialSlot" data-location-code="U" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 ">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/fully-qualified-gp-workforce-fell-712-past-year/article/1684442" title="Fully-qualified GP workforce fell by 712 over the past year"><img alt="Fully-qualified GP workforce fell by 712 over the past year" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-599264834.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/fully-qualified-gp-workforce-fell-712-past-year/article/1684442" data-url="http://www.gponline.com/article/1684442" data-id="1684442" title="Fully-qualified GP workforce fell by 712 over the past year">Fully-qualified GP workforce fell by 712 over the past year</a>
</h3>
                                                                                <p>The fully-qualified GP workforce in England fell by 2.5%, losing 712 full-time equivalent...</p>

                                        <span class="byline">
                                            28 May 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/mps-call-expert-guidance-medico-legal-implications-pandemic/article/1684452" title="MPs call for expert guidance on medico-legal implications of pandemic"><img alt="MPs call for expert guidance on medico-legal implications of pandemic" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Official_portrait_of_Dr_Philippa_Whitford.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/mps-call-expert-guidance-medico-legal-implications-pandemic/article/1684452" data-url="http://www.gponline.com/article/1684452" data-id="1684452" title="MPs call for expert guidance on medico-legal implications of pandemic">MPs call for expert guidance on medico-legal implications of pandemic</a>
</h3>
                                                                                <p>A group of MPs has called on the government to set up an independent expert committee...</p>

                                        <span class="byline">
                                            28 May 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section2 practiceTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/coronavirus-key-guidance-gps-need-know-covid-19/article/1676215" title="Coronavirus: Key guidance GPs need to know about COVID-19"><img alt="Coronavirus: Key guidance GPs need to know about COVID-19" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1208729567.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/coronavirus-key-guidance-gps-need-know-covid-19/article/1676215" data-url="http://www.gponline.com/article/1676215" data-id="1676215" title="Coronavirus: Key guidance GPs need to know about COVID-19">Coronavirus: Key guidance GPs need to know about COVID-19</a>
</h3>
                                                                                <p>GPonline provides an overview of the key guidance relating to coronavirus, including...</p>

                                        <span class="byline">
                                            28 May 2020
                                        </span>

                                </div>
                            </div>




            </div>
        </div>

							</div>
						</div>
			</div >
		</div>
            <div id="gridBottom" class="grid1">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<div class="footerLinks"><nav class="siteNav">
<ul>
<li class="section0"><a href="/?HAYILC=FooterSections_FooterHome">Home</a></li>
<li class="section1"><a href="/news/?HAYILC=FooterSections_FooterNews">News</a></li>
<li class="section2"><a href="/education/?HAYILC=FooterSections_FooterEducation">Education</a></li>
<li class="section3"><a href="/gp-practice/?HAYILC=FooterSections_FooterPractice">Practice</a></li>
<li class="section4"><a href="/about/?HAYILC=FooterSections_FooterAbout">About</a></li>
</ul>
</nav><nav class="sisterSites">
<ul>
<li><a href="http://www.medeconomics.co.uk/" title="Medeconomics"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/medec.png" height="15"></a></li>
<li><a href="http://www.mims.co.uk/" title="Mims"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/mims.png"></a></li>
<li><a href="http://jobs.gponline.com/" title="GP Online Jobs"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/gpjobs.png"></a></li>
<li><a href="http://www.mimslearning.com"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMSLearninglogo-BW.png" width="22"></a></li>
</ul>
</nav></div>
	</div>

                </div>
            </div>







                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="300x150|970x250|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
            </div>
        </div>
        <hr class="a11y" />
        <div id="footerWrap">
            <footer id="mainFooter">
                
                

	
<nav id="footerNav">	
	<ul>
					<li>
						        <a href="/about?HAYILC=footer-link" title="About us"   rel="nofollow" >About us</a>
					</li>
					<li>
						        <a href="/register?HAYILC=footer-link" title="Register for GP and MIMS"   rel="nofollow" >Register for GP and MIMS</a>
					</li>
					<li>
						        <a href="/about/contact-us?HAYILC=footer-link" title="Contact us"   rel="nofollow" >Contact us</a>
					</li>
					<li>
						        <a href="/about/advertise-with-gp?HAYILC=footer-link" title="Advertise with GP"   rel="nofollow" >Advertise with GP</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice"   rel="nofollow" >Privacy Notice</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/terms-and-conditions/" title="Terms and conditions"   rel="nofollow" >Terms and conditions</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice"   rel="nofollow" >Cookie Notice</a>
					</li>
					<li>
						        <a href="http://www.mims.co.uk?DCMP=AFC-footer-gp" title="MIMS"   rel="nofollow" >MIMS</a>
					</li>
					<li>
						        <a href="http://www.medeconomics.co.uk?DCMP=AFC-footer-gp" title="Medeconomics"   rel="nofollow" >Medeconomics</a>
					</li>
					<li>
						        <a href="http://www.mimslearning.co.uk?DCMP=AFC-footer-gp" title="MIMS Learning"   rel="nofollow" >MIMS Learning</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/complaints/" title="Editorial Complaint"   rel="nofollow" >Editorial Complaint</a>
					</li>
	</ul>
</nav>


<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
        <div class="col">
            <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
            </a>
            &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
        </div>
        <div class="col">
            <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
            </a>
        </div>
    </div>
</div>

            </footer>
        </div>

                    


</div>

	
<script type="text/javascript" src="https://static.gponline.com/js/min/_Layout_Universal_LayoutMediaProviderA5548711CDB7013A23808D75A91A13E7.js"></script>
    

    

<script type="text/javascript" src="https://static.gponline.com/js/min/articleCC4C446BE19F9E444B5097F5E9CD8284.js"></script>
<script type="text/javascript" src="https://static.gponline.com/js/min/article.readnext60E18BDDE9F64E231E6D1A2776695451.js"></script>

    



</body>
</html>
