
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8" lang="en"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9" lang="en"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10" lang="en"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="en"> <![endif]-->
<!--[if !IE]><!-->
<html prefix="og: http://ogp.me/ns#" class="no-js" lang="en">
<!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"3687786","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":6988,"agent":"","atts":""}</script><script type="text/javascript">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</script>
        <link rel="preconnect" href="https://tags.crwdcntrl.net">
        <link rel="preconnect" href="https://bcp.crwdcntrl.net">
        <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
        <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
        
            <script>var enableCMP = true;</script>

        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="35b3d962-b41d-48de-ac17-6dd2f47be28f" ></script>
        <script type="text/javascript">
            function OptanonWrapper() { }
        </script>
        <!-- OneTrust Cookies Consent Notice end -->
    
        <title>Government lowers COVID-19 pandemic alert to level two | GPonline</title>
		<meta name="description" content="The UK’s COVID-19 alert level has been lowered from three to two, the government has announced."/>
		<link rel="canonical" href="https://www.gponline.com/government-lowers-covid-19-pandemic-alert-level-two/article/1797463"/>

    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    
	
		<link rel="dns-prefetch" href="//static.gponline.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.gponline.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />


    
	


    
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />



    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#cc1714">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#cc1714">
<meta name="theme-color" content="#cc1714"> 

    

	
	<meta name="apple-itunes-app" content="app-id=570698805, app-argument=http://www.gponline.com/government-lowers-covid-19-pandemic-alert-level-two/article/1797463" />





    <!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_27DAFB0C85DC912251264E67FEE14FC7.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_604EDFC123F1A833CF82ED6BD80691B9.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/_Layout_Universal_LayoutMediaProvider_08DBFF46D2E80D2BBACB41D65B421C84.css" />

    
    





    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/article_13563B7D13A3D53206A85FDE3CF18BC5.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_13563B7D13A3D53206A85FDE3CF18BC5.css" />
	<![endif]--> 


    

    



    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_BA07AD3715609C3097ECBEB178F1AD9B.css" />    <![endif]-->

    	<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"gponline.com","SiteFormat":"responsive"},
			Article:{"Id":1797463,"Title":"Government lowers COVID-19 pandemic alert to level two","ArticleDate":"2022-08-31T16:41:00+01:00","PublishedDate":"2022-08-31T16:41:50+01:00","ModifiedDate":"2022-08-31T17:08:38+01:00","JournalCode":"HGP","AuthorName":"Catherine Lafferty","AuthorUrl":"","ShareUrl":"https://www.gponline.com/article/1797463","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","AltText":"COVID test","FileName":"covid-GettyImages-BasakGurbuzDerman.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\covid-GettyImages-BasakGurbuzDerman.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/PGH/covid-GettyImages-BasakGurbuzDerman.jpg","Extension":"jpg","JournalCode":"HGP"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":18,"ArticleTagIds":[3083,3084,11011,13354],"PathToPrimaryTagId":[13354],"TopLevelTagIds":[13354,3083,11011],"SubLevelTagIds":[3084]},{"TagGroupId":157,"ArticleTagIds":[12063],"PathToPrimaryTagId":[12063],"TopLevelTagIds":[12063],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12063,"Name":"Metered content","Children":[]}]},{"Id":18,"Name":"Topic","Children":[{"Id":13354,"Name":"Coronavirus","Children":[]},{"Id":3083,"Name":"News","Children":[{"Id":3084,"Name":"Clinical News","Children":[]}]},{"Id":11011,"Name":"Policy","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12063 Metered content","allGroupTags":"12063"},"18":{"groupId":18,"groupName":"Topic","primaryTagPath":"13354 Coronavirus","allGroupTags":"13354,3083,3083|3084,11011"}}},
Magazine:{"JournalCode":"GPX","Url":"https://www.gponline.com/","PublisherName":"GP Online 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"GPX"},
PageInfo:{"DartZoneName":"/page/news/article","PageName":"gpx:news:article:article-1797463","Hierarchy":"gpx:news:article:1797463","DartHostName":"hco.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

    
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
                    window.dataLayer.push(ContentInfo);
        </script>


                    <!-- Google Tag Manager -->
                    <script>
(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=Nf-50q6ftD2nX3qDOJGiZQ&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K9T5S5V');</script>
                    <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.gponline.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>                    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


        
    

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@gponlinenews" />
    <meta name="twitter:url" content="https://www.gponline.com/article/1797463" />
    <meta name="twitter:description" content="The UK’s COVID-19 alert level has been lowered from three to two, the government has announced.
" />
    <meta name="twitter:title" content="Government lowers COVID-19 pandemic alert to level two" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/120/cached.offlinehbpl.hbpl.co.uk/news/PGH/covid-GettyImages-BasakGurbuzDerman.jpg" />

    <meta property="og:title" content="Government lowers COVID-19 pandemic alert to level two" />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.gponline.com/article/1797463" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/PGH/covid-GettyImages-BasakGurbuzDerman.jpg" />
        <script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.gponline.com/government-lowers-covid-19-pandemic-alert-level-two/article/1797463",
    "headline": "Government lowers COVID-19 pandemic alert to level two",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/PGH/covid-GettyImages-BasakGurbuzDerman.jpg",
    "height": 480,
    "width": 800
    },
    "datePublished": "2022-08-31T16:41:50Z",
    "dateModified": "2022-08-31T17:08:38Z",
    "description": "The UK’s COVID-19 alert level has been lowered from three to two, the government has announced.
",
        
            "author":{
            "@type": "Person",
            "name": "Catherine Lafferty",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "GP",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gponline.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/gpwebsite?ref=ts","https://twitter.com/GPonlinenews"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>

    





        <script>

         var netlineconfig = {
             "DataApi": 'https://hbmdataapi.hbpl.co.uk/api/v1/account/RefreshToken',
             "DataApiSearch": 'https://hbmdataapi.hbpl.co.uk/api/v1/netlinefeed/Publication/Search',
              "NetlineBrandName": 'GP Online',
            }



        </script>
    </head>
            <body>
 


        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9T5S5V"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">

        <div class="a11y">
            <ul>
                <li><a href="#main" accesskey="s">Skip to Content</a></li>
                <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
                <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
                <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
                <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
                <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
                <li><a href="/" accesskey="h">Home Page</a></li>
            </ul>
        </div>

    

        <div class="cautionMessage">
            <p>This site is intended for UK healthcare professionals</p>
        </div>       
 <div class="tagline">
                        <div class="headerInnerWrap">
                            <p>Championing and informing general practice professionals</p>
                        </div>

                    </div>        <div id="container" class="page-main-content-tracked">
            
            

            <div id="wrap" class="clearfix">


                    <header id="masthead" class="topHeader">
                        

<div id="headerWrap" class="inner">

        <h2 class="a11y">Information Links</h2>

        <nav id="topNav" aria-label="Account Actions">
            <ul id="accountActions">
                <li id="subscribe"><a href="/subscribe" title="Subscribe">Subscribe</a> </li>

                <li id="signInOut">
            <a href="/login?returnUrl=http://www.gponline.com/government-lowers-covid-19-pandemic-alert-level-two/article/1797463" title="Sign in" class="nav__link">Sign in</a>

                </li>
                            <li id="register">            <a href="http://www.gponline.com/register/?returnUrl=http://www.gponline.com/government-lowers-covid-19-pandemic-alert-level-two/article/1797463" title="Register" class="nav__link">Register</a>
</li>

                    <li id="bulletins">            <a href="https://www.gponline.com/email-bulletins" title="Bulletins" class="nav__link">Bulletins</a>
</li>

                    <li         class="cms ">

                <a href="https://shop.haymarket.com/GPO/BUTTONFTHC/" title="Free Trial"
                   >Free Trial</a>
    </li>
    <li         class="cms ">

                <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job"
                   >Post a job</a>
    </li>
 
            </ul>
        </nav>

    
<div id="advertTop" class="clearfix">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="300x150|970x90|970x250|700x200|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900|314x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="314x901|288x901"></div>

	
	
	<div class="column">

    <div id="title" class="mainNavLogo">
        <figure>
            
            <a href="https://www.gponline.com/">
                <h2>
                    <span>GP</span>
                </h2>
            </a>
        </figure>
    </div>

    </div>

    <div id="navContainer">

        <div id="mobNavIcons">
                <ul>
                    <li id="mobSearchButton"><a href="#">Search</a></li>
                    <li id="mobNavToggle"><a href="#nav">Menu</a></li>
                </ul>

        </div>


        <div id="responsiveNavigation">
            <div class="responsiveMainNavLogo">
                <div class="inner">
                    <div id="mobNavHeader">
                        <a id="mobNavLogo" href="/" class="cssLogoinr"></a>
                        <a id="mobNavButton" href="#">Menu</a>
                    </div>
                        <h2 class="a11y">Main Navigation</h2>
                    


    <nav id="primaryNav" class="nestedNav">
        <ul class="topNav">
            <li class="primaryLink ddItem ddNav navCurrent first">
                
                        <a href="/news" title="News">News</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">News</span>
                            <li>
                                    <a href="https://www.gponline.com/news/coronavirus" title="COVID-19">COVID-19</a>
                            </li>
                            <li>
                                    <a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a>
                            </li>
                            <li>
                                    <a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
                            </li>
                            <li>
                                    <a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ddItem ddNav ">
                
                        <a href="/education" title="Education">Education</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">Education</span>
                            <li>
                                    <a href="/education/medical-red-flags?HAYILC=TOPICNAV" title="Red flags">Red flags</a>
                            </li>
                            <li>
                                    <a href="/education/supported-features?HAYILC=TOPICNAV" title="GP Connect">GP Connect</a>
                            </li>
                            <li>
                                    <a href="https://www.mimslearning.co.uk/pages/events" title="CPD events">CPD events</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ddItem ddNav ">
                
                        <a href="/gp-practice" title="Practice">Practice</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">Practice</span>
                            <li>
                                    <a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a>
                            </li>
                            <li>
                                    <a href="https://www.gpbusiness.co.uk" title="GP Business">GP Business</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ddItem ddNav ">
                
                        <a href="/gpcareers" title="Careers">Careers</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">Careers</span>
                            <li>
                                    <a href="http://www.gponline.com/gpcareers/gplocum" title="Locum GPs">Locum GPs</a>
                            </li>
                            <li>
                                    <a href="https://www.gponline.com/wellbeing" title="Wellbeing for GPs">Wellbeing for GPs</a>
                            </li>
                            <li>
                                    <a href="http://www.gponline.com/gpcareers/newgps" title="Newly-qualified GPs">Newly-qualified GPs</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ">
                
                        <a href="/podcast" title="Podcast">Podcast</a>


            </li>
            <li class="primaryLink ">
                
                        <a href="https://www.gponline.com/education/training" title="GP Training">GP Training</a>


            </li>
            <li class="primaryLink last">
                
                        <a href="https://jobs.gponline.com/" title="GP Jobs">GP Jobs</a>


            </li>
 
        </ul>
    </nav>
                <nav id="subNav-0" class='subNav subNavCurrent'>
                    <ul>
                        <li class="first">
                                    <a href="https://www.gponline.com/news/coronavirus" title="COVID-19">COVID-19</a>
                        </li>
                        <li >
                                    <a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a>
                        </li>
                        <li >
                                    <a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
                        </li>
                        <li class="last">
                                    <a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
                        </li>
                    </ul>
                </nav>

                    
<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">            <div class="searchFields">
                <label for="KeyWords">Search</label>
                <input id="searchPhrase" name="KeyWords" placeholder="Search" type="text" value="" />
                <button type="submit" class="searchSubmit">Search</button>
            </div>
</form></div>
                </div>
            </div>
        </div>

    </div>

    <div class="mobSearchForm" id="mobSearch"></div>

</div>




                    </header>



                

                <hr class="a11y" />
                <section id="main" role="main" class="clearfix">

                    



		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending <img height="13" src="../../../img/icon/TrendingIcon.png" alt="trending icon" /></li>
				    <li         class="cms ">

                <a href="https://www.gponline.com/education/medical-red-flags" title="Red Flags A-Z"
                   >Red Flags A-Z</a>
    </li>
    <li         class="cms ">

                <a href="https://www.gponline.com/news/coronavirus" title="COVID-19"
                   >COVID-19</a>
    </li>
    <li         class="cms ">

                <a href="https://www.gponline.com/wellbeing" title="GP Wellbeing"
                   >GP Wellbeing</a>
    </li>
    <li         class="cms ">

                <a href="https://www.gponline.com/gpcareers/gplocum" title="GP Locums"
                   >GP Locums</a>
    </li>

			</ul>
		</nav>
  



                    





            <div id="gridTop" class="grid1">
			    <div class="zone">
					<!-- zone 1 -->
					<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="970x250"></div>
<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="958x30"></div>
	<div class="textHtmlModule">
		<style><!--
  .headlinesWithImages {
    display: block;
}
--></style>
	</div>

			    </div>
			</div>
				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								

<article>
	<div id="articleFull">
        <div id="articleMain">

            

                <header>
        <h1>Government lowers COVID-19 pandemic alert to level two</h1>
            <p class="byline">

By Catherine Lafferty on the 
        31 August 2022

        
    </p>

    </header>
    <p class="summary">The UK’s COVID-19 alert level has been lowered from three to two, the government has announced.
</p>


            <div class="ArticleBodyPaywall">
        <figure id="articleImg">
            <img alt="COVID test" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/cached.offlinehbpl.hbpl.co.uk/news/PGH/covid-GettyImages-BasakGurbuzDerman.jpg" />
                <figcaption>(Photo: Basak Gurbuz Derman/Getty Images)</figcaption>
        </figure>

                
            </div>

            <div id="articleBody">

                
                            <div class="ArticleBodyPaywall">
                                <p dir="ltr">The move followed advice from the UK Health Security Agency, the UK's chief medical officers and NHS England&#8217;s national medical director.</p><p>At level three the virus is determined to be in general circulation.&#160;Level two means that&#160;COVID-19 remains in general circulation, but that direct healthcare pressures from the virus are low and transmission is declining or stable.</p><p>The DHSC said that hospitals and wider health systems remained extremely busy but that the summer BA.4 and BA.5 Omicron wave was subsiding that 'direct COVID-19 severe illness is now a much smaller proportion of this'.</p><h3>COVID-19 pandemic</h3><p>A DHSC spokesperson said: 'Severe COVID-19 cases, direct COVID-19 healthcare pressures, direct deaths and ONS community positivity estimates have decreased.</p><p>'COVID-19 remains present in the community and we may see an increase in cases with BA4.6 and BA.2.75 circulating but do not expect this to lead to an immediate increase in hospital pressures.'</p><p>The government says the UK COVID-19 alert level will be kept under review and warned that 'further surges are likely' - urging the public to take up offers of vaccination.</p><p>In England, an estimated 1 in 45 people or 1,211,100 tested positive for COVID-19 for the week ending 16 August, according to the Office for National Statistics.</p>
                            </div>

                <div id="articleEnd"></div>

                <div class="supLinks">


                </div>

                <aside class="sharingTools clearfix">
                    <div class="SocialMediaPaywall">
                        <div class="socialShareTools sharingToolWrap">
                                    <li class="socialShare__item socialShare__item--twitter">
            <a href="https://twitter.com/intent/tweet?original_referer=https%3a%2f%2fwww.gponline.com%2farticle%2f1797463&amp;ref_src=twsrc%5etfw%7ctwcamp%5ebuttonembed%7ctwterm%5eshare%7ctwgr%5e&amp;text=Government+lowers+COVID-19+pandemic+alert+to+level+two&amp;url=https%3a%2f%2fwww.gponline.com%2fgovernment-lowers-covid-19-pandemic-alert-level-two%2farticle%2f1797463&amp;via=" target="_blank" class="socialShare__link socialShare__link--twitter">Share article on Twitter</a>
        </li>
        <li class="socialShare__item socialShare__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.gponline.com%2farticle%2f1797463&amp;quote=Government+lowers+COVID-19+pandemic+alert+to+level+two" target="_blank" class="socialShare__link socialShare__link--facebook">Share article on Facebook</a>
        </li>
        <li class="socialShare__item socialShare__item--linkedin">
            <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3a%2f%2fwww.gponline.com%2farticle%2f1797463" target="_blank" class="socialShare__link socialShare__link--linkedin">Share article on LinkedIn</a>
        </li>

                        </div>

                        </div>
                </aside>
            </div>

        </div>
		<div id="articleRelated">
			<div id="sideBar">
			    <aside id="fixedAside" class="related genericModule sharingTools clearfix">
			        <div class="SocialMediaPaywall">
			            <header>
			                <h2>Share this article</h2>
			            </header>
			            <div class="sharingToolWrap">
			                        <li class="socialShare__item socialShare__item--twitter">
            <a href="https://twitter.com/intent/tweet?original_referer=https%3a%2f%2fwww.gponline.com%2farticle%2f1797463&amp;ref_src=twsrc%5etfw%7ctwcamp%5ebuttonembed%7ctwterm%5eshare%7ctwgr%5e&amp;text=Government+lowers+COVID-19+pandemic+alert+to+level+two&amp;url=https%3a%2f%2fwww.gponline.com%2fgovernment-lowers-covid-19-pandemic-alert-level-two%2farticle%2f1797463&amp;via=" target="_blank" class="socialShare__link socialShare__link--twitter">Share article on Twitter</a>
        </li>
        <li class="socialShare__item socialShare__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.gponline.com%2farticle%2f1797463&amp;quote=Government+lowers+COVID-19+pandemic+alert+to+level+two" target="_blank" class="socialShare__link socialShare__link--facebook">Share article on Facebook</a>
        </li>
        <li class="socialShare__item socialShare__item--linkedin">
            <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3a%2f%2fwww.gponline.com%2farticle%2f1797463" target="_blank" class="socialShare__link socialShare__link--linkedin">Share article on LinkedIn</a>
        </li>

			            </div>
			        </div>
			    </aside>
				    <aside id="relatedArticles" class="related">
				        <div class="conditionalRelatedArticlesPayWall">
				                    <div class="articleModule genericModule headlinesWithImages">
            <header>
                <h2>Read these next</h2>
            </header>
            <ul>

                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/practices-cut-staff-stop-covid-19-jabs-hand-back-contracts-energy-bills-rocket/article/1797241" title="Electricity meter"><img alt="Electricity meter" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/meter-GettyImages-EvgenProzhyrko.jpg" /></a>
                            </figure>

                        <h3>        <a href="/practices-cut-staff-stop-covid-19-jabs-hand-back-contracts-energy-bills-rocket/article/1797241" data-url="https://www.gponline.com/article/1797241" data-id="1797241" title="Practices could cut staff, stop COVID-19 jabs or hand back contracts as energy bills rocket">Practices could cut staff, stop COVID-19 jabs or hand back contracts as energy bills rocket</a>
</h3>

                            <span class="byline">
                                30 August 2022
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/premature-halt-asymptomatic-covid-19-tests-threatens-staff-patient-safety-says-bma/article/1796659" title="Sign outside BMA House"><img alt="Sign outside BMA House" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/BMA_MalcolmCaseGreen.jpg" /></a>
                            </figure>

                        <h3>        <a href="/premature-halt-asymptomatic-covid-19-tests-threatens-staff-patient-safety-says-bma/article/1796659" data-url="https://www.gponline.com/article/1796659" data-id="1796659" title="Premature halt to asymptomatic COVID-19 tests threatens staff and patient safety, says BMA">Premature halt to asymptomatic COVID-19 tests threatens staff and patient safety, says BMA</a>
</h3>

                            <span class="byline">
                                25 August 2022
                            </span>
                    </li>
            </ul>
        </div>

				        </div>
				    </aside>
				

		
			</div>
		</div>
		

	

<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<p class="moreButton">
		<a href="/register" title="Register">Register</a>
	</p>
	
	<h6>Already registered?</h6>
	<p class="moreButton">
	<a href="/login?returnUrl=http://www.gponline.com/government-lowers-covid-19-pandemic-alert-level-two/article/1797463" title="Sign in" class="moreButton">Sign in</a>
	</p>
</div>	
</div>
</article>




<img src="https://api.hbpl.co.uk/Article/ViewCount/1797463" width="1" height="1"/>




    <div class="modalWrap">
        <div class="modal">
            <div class="logoBGModal">
                <img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo" />
                <button class="modalClose" title="Close this modal">Close</button>
            </div>

            <section class="modalContent">
                
                <p class="h1">The voice for today's GP. News, insights and clinical education.</p>
                <ul>
                    <li>
                        Register today for further access to articles and<br />daily updates on the issues that matter to you.
                    </li>
                </ul>
                <p class="moreButton">
                        <a href="/register" class="modalBtnRegister">Register Now</a>
                </p>

            </section>
            <section class="modalForm">
                <form action="/login" method="post">
                    <input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.gponline.com/government-lowers-covid-19-pandemic-alert-level-two/article/1797463">
                    <legend>Already Registered?</legend>
                    <div class="modalFormMain">
                        <div class="formRow">
                            <label for="Email">Email address</label>
                            <input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
                        </div>
                        <div class="formRow">
                            <label for="Password">Password</label>
                            <input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
                        </div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
                    </div>
                    <input type="submit" class="modalButtonSignIn" value="Sign in" id="btnSignIn">
                    <p class="forgottenSignIn"><a href="https://users.gponline.com/password">Forgotten password?</a></p>               
                </form>
            </section>
        </div>
    </div>
    <div class="modalOverlay"></div>


							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
                    <div class="zone">
                        <!-- zone 5 -->
	<div class="textHtmlModule">
		<div class="followUsSocialBar"><span> Follow Us: </span>
<ul>
<li><a href="http://twitter.com/GPonlinenews" class="twitterFollowLink"><span>Twitter</span></a></li>
<li><a href="http://facebook.com/gpwebsite?ref=ts&amp;fref=ts" class="facebookFollowLink"><span>Facebook</span></a></li>
</ul>
</div>
	</div>
<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
        <div class="jobsModule tinted genericModule">
            <div class="moduleContent">
                <div class="jobsHeader clearfix">
                    <img src="/img/logos/gpJobsLogo.png" alt="GP Jobs" />
                    <a href="https://jobs.gponline.com">View all jobs</a>
                </div>
                <ul>
                        <li>
                            <a href="https://jobs.gponline.com/job/380844/gp-cover-for-newly-qualified-gp-nationwide-apple-watch-given-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> GP Cover for Newly qualified GP Nationwide Apple Watch given!!!</a>
                            <span>
                                Meddoc Locums
                                Nationwide
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/380477/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                Menlo Park Recruitment
                                Ampthill
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/380466/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                Menlo Park Recruitment
                                Washington
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/380222/calling-all-out-of-hours-gp-s-excellent-rates-of-pay-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> CALLING ALL OUT OF HOURS GP’S! EXCELLENT RATES OF PAY!</a>
                            <span>
                                Locum.co.uk
                                Worcestershire, Warwickshire, Coventry, Gloucestershire.
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/380209/salaried-gp-maternity-cover-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP (Maternity Cover)</a>
                            <span>
                                Hodge Hill Family Practice
                                Hodge Hill, Birmingham
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/375968/salaried-gp-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                Better Health MCR
                                Manchester, Greater Manchester
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/379791/locum-general-practitioner/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Locum General Practitioner</a>
                            <span>
                                Dr Wayne Cottrell & Co
                                Canary Wharf, London (Greater)
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/379761/salaried-gp-needed-in-birmingham-paying-11k-per-session-immediate-start-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP needed in birmingham. Paying £11k per session. Immediate Start</a>
                            <span>
                                Locum.co.uk
                                Birmingham
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/379752/private-general-practitioner/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Private General Practitioner</a>
                            <span>
                                The Linbury Doctors Limited
                                Cheltenham and the Cotswolds
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/379401/digital-healthcare-gps-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Digital Healthcare GPs</a>
                            <span>
                                Livi
                                England
                            </span>
                        </li>
                </ul>
                <footer>
                        <div id="jobsSearch" class="clearfix">
                            <form method="get" id="jobsSearchForm" class="searchForm" action="https://jobs.gponline.com/searchjobs/?Keywords=">
                                <div class="searchFields">
                                    <label for="KeyWords">Search</label>
                                    <input type="text" value="" tabindex="1" placeholder="Search jobs" name="KeyWords" id="jobsSearchPhrase" accesskey="4">
                                    <input type="submit" value="Search" class="searchSubmit">
                                </div>
                            </form>
                        </div>
                </footer>
            </div>
        </div>
	<div class="textHtmlModule">
		<p><a target="_blank" href="https://www.mims.co.uk"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMS_Button_296x96px_v22.png" width="296" height="96"> </a></p>
	</div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		
	</div>
<div id="r4308Ad" class="commercialSlot" data-location-code="R4" data-sizes="300x250"></div>
<div id="r3303Ad" class="commercialSlot" data-location-code="R3" data-sizes="300x250|300x90"></div>
<div id="r3304Ad" class="commercialSlot" data-location-code="R3" data-sizes="300x90"></div>
<div id="r3305Ad" class="commercialSlot" data-location-code="R3" data-sizes="300x90"></div>
<div id="r3306Ad" class="commercialSlot" data-location-code="R3" data-sizes="300x90"></div>
<div id="r3307Ad" class="commercialSlot" data-location-code="R3" data-sizes="300x90"></div>
                    </div>
                </div>
        <div class="groups">
        
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 6 -->
								<div id="q802Ad" class="commercialSlot" data-location-code="Q" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
                <header>
                    <h2>
  Just published
</h2>

                </header>
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/government-lowers-covid-19-pandemic-alert-level-two/article/1797463" title="COVID test"><img alt="COVID test" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/covid-GettyImages-BasakGurbuzDerman.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/government-lowers-covid-19-pandemic-alert-level-two/article/1797463" data-url="https://www.gponline.com/article/1797463" data-id="1797463" title="Government lowers COVID-19 pandemic alert to level two">Government lowers COVID-19 pandemic alert to level two</a>
</h3>
                                                                                <p>The UK’s COVID-19 alert level has been lowered from three to two, the government...</p>

                                        <span class="byline">
                                            31 Aug 2022
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/one-three-gp-practices-face-bureaucratic-list-cleaning-process-within-year/article/1797304" title="Medical Centre sign"><img alt="Medical Centre sign" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GPpractice-GettyImages-mtreasure.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/one-three-gp-practices-face-bureaucratic-list-cleaning-process-within-year/article/1797304" data-url="https://www.gponline.com/article/1797304" data-id="1797304" title="One in three GP practices face &#39;bureaucratic&#39; list cleaning process within a year">One in three GP practices face &#39;bureaucratic&#39; list cleaning process within a year</a>
</h3>
                                                                                <p>One in three GP practices in England will face a patient list cleaning drive within...</p>

                                        <span class="byline">
                                            30 Aug 2022
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/practices-cut-staff-stop-covid-19-jabs-hand-back-contracts-energy-bills-rocket/article/1797241" title="Electricity meter"><img alt="Electricity meter" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/meter-GettyImages-EvgenProzhyrko.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/practices-cut-staff-stop-covid-19-jabs-hand-back-contracts-energy-bills-rocket/article/1797241" data-url="https://www.gponline.com/article/1797241" data-id="1797241" title="Practices could cut staff, stop COVID-19 jabs or hand back contracts as energy bills rocket">Practices could cut staff, stop COVID-19 jabs or hand back contracts as energy bills rocket</a>
</h3>
                                                                                <p>GP practices could be forced to make swathes of redundancies, stop giving COVID-19...</p>

                                        <span class="byline">
                                            30 Aug 2022
                                        </span>

                                </div>
                            </div>




            </div>
        </div>
        <div class="articleModule withImages genericModule">
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/short-term-government-plan-wont-stop-exodus-doctors-pension-tax/article/1797231" title="Health and social care secretary Steve Barclay"><img alt="Health and social care secretary Steve Barclay" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Barclay-GettyImages-JustinTallis.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/short-term-government-plan-wont-stop-exodus-doctors-pension-tax/article/1797231" data-url="https://www.gponline.com/article/1797231" data-id="1797231" title="Short-term government plan &#39;won&#39;t stop exodus&#39; of doctors over pension tax">Short-term government plan &#39;won&#39;t stop exodus&#39; of doctors over pension tax</a>
</h3>
                                                                                <p>Government plans to keep retired doctors working in the NHS will do little to halt...</p>

                                        <span class="byline">
                                            30 Aug 2022
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/not-fit-purpose-gp-wait-nine-months-pension/article/1796656" title="Coins"><img alt="Coins" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/coins_lancy2-201707120906578411-20180704114613835_34.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/not-fit-purpose-gp-wait-nine-months-pension/article/1796656" data-url="https://www.gponline.com/article/1796656" data-id="1796656" title="&#39;Not fit for purpose&#39;: GP had to wait nine months for his pension">&#39;Not fit for purpose&#39;: GP had to wait nine months for his pension</a>
</h3>
                                                                                <p>A GP has spoken of being left thousands of pounds out of pocket and contemplating...</p>

                                        <span class="byline">
                                            26 Aug 2022
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 ">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/podcast-importance-continuity-care/article/1796423" title="Talking General Practice logo"><img alt="Talking General Practice logo" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/TalkingGP_896.png" /></a>
                                        </figure>
                                    <h3>        <a href="/podcast-importance-continuity-care/article/1796423" data-url="https://www.gponline.com/article/1796423" data-id="1796423" title="Podcast: The importance of continuity of care">Podcast: The importance of continuity of care</a>
</h3>
                                                                                <p>During August we’re bringing you some of the best interviews from series one of the...</p>

                                        <span class="byline">
                                            26 Aug 2022
                                        </span>

                                </div>
                            </div>




            </div>
        </div>

							</div>
						</div>
			</div >
		</div>
            <div id="gridBottom" class="grid1">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<div class="footerLinks"><nav class="siteNav">
<ul>
<li class="section0"><a href="/?HAYILC=FooterSections_FooterHome"> Home </a></li>
<li class="section1"><a href="/news/?HAYILC=FooterSections_FooterNews"> News </a></li>
<li class="section2"><a href="/education/?HAYILC=FooterSections_FooterEducation"> Education </a></li>
<li class="section3"><a href="/gp-practice/?HAYILC=FooterSections_FooterPractice"> Practice </a></li>
<li class="section4"><a href="/about/?HAYILC=FooterSections_FooterAbout"> About </a></li>
</ul>
</nav><nav class="sisterSites">
<ul>
<li><a href="https://www.gpbusiness.co.uk/" title="GP Business"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/logo.svg" style="margin-top: -4px;" height="30"> </a></li>
<li><a href="https://www.mims.co.uk/" title="Mims"> <img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/mims.png"> </a></li>
<li><a href="https://jobs.gponline.com/" title="GP Online Jobs"> <img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/gpjobs.png"> </a></li>
<li><a href="https://www.mimslearning.com"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMSLearninglogo-BW.png" width="22"> </a></li>
</ul>
</nav></div>
	</div>

                </div>
            </div>







                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="300x150|970x250|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
            </div>
        </div>
        <hr class="a11y" />
        <div id="footerWrap">
            <footer id="mainFooter">
                
                

	
<nav id="footerNav">	
	<ul>
					<li>
						        <a href="/about?HAYILC=footer-link" title="About us"   rel="nofollow" >About us</a>
					</li>
					<li>
						        <a href="/register?HAYILC=footer-link" title="Register for GP and MIMS"   rel="nofollow" >Register for GP and MIMS</a>
					</li>
					<li>
						        <a href="/about/contact-us?HAYILC=footer-link" title="Contact us"   rel="nofollow" >Contact us</a>
					</li>
					<li>
						        <a href="https://www.gponline.com/advertising-and-sponsorship" title="Advertising and sponsorship"   rel="nofollow" >Advertising and sponsorship</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice"   rel="nofollow" >Privacy Notice</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/terms-and-conditions/" title="Terms and conditions"   rel="nofollow" >Terms and conditions</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice"   rel="nofollow" >Cookie Notice</a>
					</li>
					<li>
						        <a href="http://www.mims.co.uk?DCMP=AFC-footer-gp" title="MIMS"   rel="nofollow" >MIMS</a>
					</li>
					<li>
						        <a href="http://www.gpbusiness.co.uk?DCMP=AFC-footer-gp" title="GP Business"   rel="nofollow" >GP Business</a>
					</li>
					<li>
						        <a href="http://www.mimslearning.co.uk?DCMP=AFC-footer-gp" title="MIMS Learning"   rel="nofollow" >MIMS Learning</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/complaints/" title="Editorial Complaint"   rel="nofollow" >Editorial Complaint</a>
					</li>
	</ul>
</nav>






<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
                <div class="col">
                    <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                        <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
                    </a>
                    &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>| <a class="ot-sdk-show-settings" href="javascript:void(0)">Cookie Settings</a>                </div>
                <div class="col">
                    <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                        <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
                    </a>
                </div>


    </div>
</div>

            </footer>
        </div>




</div>



	
<script type="text/javascript" src="https://static.gponline.com/js/min/_Layout_Universal_LayoutMediaProvider05F92602788182AE58AB47A7A50B10F5.js"></script>
    

    


<script type="text/javascript" src="https://static.gponline.com/js/min/articleCC4C446BE19F9E444B5097F5E9CD8284.js"></script>
<script type="text/javascript" src="https://static.gponline.com/js/min/article.readnext60E18BDDE9F64E231E6D1A2776695451.js"></script>

    



    </body>
</html>
