
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"3687786","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":689,"agent":"","atts":""}</script><script type="text/javascript">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</script>
	
	    <title>Government to investigate disproportionate impact of COVID-19 on BAME communities | GPonline</title>
		<meta name="description" content="The government is to launch an official investigation into why people from black and minority ethnic (BAME) backgrounds appear to be disproportionately affected by coronavirus."/>
		<link rel="canonical" href="http://www.gponline.com/government-investigate-disproportionate-impact-covid-19-bame-communities/article/1680612"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.gponline.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.gponline.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#cc1714">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#cc1714">
<meta name="theme-color" content="#cc1714"> 

	

	
	<meta name="apple-itunes-app" content="app-id=570698805, app-argument=http://www.gponline.com/government-investigate-disproportionate-impact-covid-19-bame-communities/article/1680612" />

	
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_27DAFB0C85DC912251264E67FEE14FC7.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_604EDFC123F1A833CF82ED6BD80691B9.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/_Layout_Universal_LayoutMediaProvider_47EB7F514A483CDF40DF2AE1897FC921.css" />
	
	
    





    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/article_D09143B66065B97CB8A922F7B0005017.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_D09143B66065B97CB8A922F7B0005017.css" />
	<![endif]--> 


    

    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_8B0F82C58B540F8FC43AC1348F32387D.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"gponline.com","SiteFormat":"responsive"},
			Article:{"Id":1680612,"Title":"Government to investigate disproportionate impact of COVID-19 on BAME communities","ArticleDate":"2020-04-17T10:28:00+01:00","PublishedDate":"2020-04-17T10:36:31+01:00","ModifiedDate":"2020-04-17T11:07:11+01:00","JournalCode":"HGP","AuthorName":"Emma Bower","AuthorUrl":"","ShareUrl":"https://www.gponline.com/article/1680612","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"ChaandNagpaul_JHLancy_2.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\ChaandNagpaul_JHLancy_2.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/PGH/ChaandNagpaul_JHLancy_2.jpg","Extension":"jpg","JournalCode":"HGP"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":18,"ArticleTagIds":[3083,3088,13354],"PathToPrimaryTagId":[13354],"TopLevelTagIds":[13354,3083],"SubLevelTagIds":[3088]},{"TagGroupId":157,"ArticleTagIds":[12998],"PathToPrimaryTagId":[12998],"TopLevelTagIds":[12998],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12998,"Name":"Registered metered content","Children":[]}]},{"Id":18,"Name":"Topic","Children":[{"Id":13354,"Name":"Coronavirus","Children":[]},{"Id":3083,"Name":"News","Children":[{"Id":3088,"Name":"Practice News","Children":[]}]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12998 Registered metered content","allGroupTags":"12998"},"18":{"groupId":18,"groupName":"Topic","primaryTagPath":"13354 Coronavirus","allGroupTags":"13354,3083,3083|3088"}}},
Magazine:{"JournalCode":"GPX","Url":"https://www.gponline.com/","PublisherName":"GP Online 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"GPX"},
PageInfo:{"DartZoneName":"/page/news/article","PageName":"gpx:news:article:article-1680612","Hierarchy":"gpx:news:article:1680612","DartHostName":"hco.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=Nf-50q6ftD2nX3qDOJGiZQ&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K9T5S5V');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.gponline.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
    

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@gponlinenews" />
    <meta name="twitter:url" content="http://www.gponline.com/article/1680612" />
    <meta name="twitter:description" content="The government is to launch an official investigation into why people from black and minority ethnic (BAME) backgrounds appear to be disproportionately affected by coronavirus." />
    <meta name="twitter:title" content="Government to investigate disproportionate impact of COVID-19 on BAME communities" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/120/cached.offlinehbpl.hbpl.co.uk/news/PGH/ChaandNagpaul_JHLancy_2.jpg" />

        <script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.gponline.com/government-investigate-disproportionate-impact-covid-19-bame-communities/article/1680612",
    "headline": "Government to investigate disproportionate impact of COVID-19 on BAME communities",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/PGH/ChaandNagpaul_JHLancy_2.jpg",
    "height": 480,
    "width": 800
    },
    "datePublished": "2020-04-17T10:36:31Z",
    "dateModified": "2020-04-17T11:07:11Z",
    "description": "The government is to launch an official investigation into why people from black and minority ethnic (BAME) backgrounds appear to be disproportionately affected by coronavirus.",
        
            "author":{
            "@type": "Person",
            "name": "Emma Bower",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "GP",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gponline.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/gpwebsite?ref=ts","https://twitter.com/GPonlinenews"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>

    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9T5S5V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

        <div class="cautionMessage">
            <p>This site is intended for healthcare professionals</p>
        </div>
        <div id="container" class="page-main-content-tracked">
            
            

            <div id="wrap" class="clearfix">

                <header id="masthead" class="">

<div id="advertTop" class="clearfix">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="300x150|970x90|970x250|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900|314x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="314x901|288x901"></div>
                    

<div class="inner clearfix">
    

<div id="title">
        <figure class="responsive" data-media="https://static.gponline.com/img/logoSmall.png" data-media768="https://static.gponline.com/img/logo.png">
            
            <h2>
                <span>GP</span>
                <a href="https://www.gponline.com/">
                    <img src="https://static.gponline.com/img/logo.png" alt="GP" />
                </a>
            </h2>
        </figure>
</div>

        <h2 class="a11y">Information Links</h2>
        <div class="mastHeadInner">


            <nav id="topNav">
                <ul>
                    <li id="navControl">
                            <a href="#outerWrap" class="mobNavButton"></a>
                    </li>


                        <li id="signInOut" class="listDivider listDividerLeft"></li>
                        <li>
        <a href="/login?returnUrl=https://www.gponline.com/government-investigate-disproportionate-impact-covid-19-bame-communities/article/1680612" title="Sign in" class="nav__link">Sign in</a>
                                        <span>or</span>
		<a href="http://www.gponline.com/register/?returnUrl=http://www.gponline.com/government-investigate-disproportionate-impact-covid-19-bame-communities/article/1680612" title="Register" class="nav__link">Register</a>

                        </li>
                    
                        <li          class="cms ">

            <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job" class="nav__link">Post a job</a>
	</li>

                </ul>
            </nav>

            <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			<label for="KeyWords">Search</label>
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search 20,000+ articles" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit button" value="Search" />
		</div>
</form></div>

        </div>
        <div id="responsiveNavigation">
            <div id="mobNavHeader">
                <a id="mobNavLogo" href="/"><img src="https://static.gponline.com/img/logoSmall.png"></a>
                <a id="mobNavButton" href="#">Menu</a>
            </div>
            <h2 class="a11y">Main Navigation</h2>


			<nav id="primaryNav" >
				<ul>
						<li id="primaryNav-0" class="navCurrent first">
									<a href="/news" title="News">News</a>
						</li>
						<li id="primaryNav-1" >
									<a href="/education" title="Education">Education</a>
						</li>
						<li id="primaryNav-2" >
									<a href="/gp-practice" title="Practice">Practice</a>
						</li>
						<li id="primaryNav-3" class="last">
									<a href="/gpcareers" title="Careers">Careers</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-0" class="subNav subNavCurrent">
				<ul>
						<li  class="first">
									<a href="https://www.gponline.com/news/coronavirus" title="Coronavirus">Coronavirus</a>
						</li>
						<li  >
									<a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/news/networks" title="Primary care networks">Primary care networks</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/gp_contract" title="GP contract">GP contract</a>
						</li>
						<li  >
									<a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
						</li>
						<li  class="last">
									<a href="https://www.gponline.com/news/data_maps" title="GP data and maps">GP data and maps</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-1" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/education/cpd-and-revalidation?HAYILC=TOPICNAV" title="CPD credits">CPD credits</a>
						</li>
						<li  >
									<a href="https://www.mimslearning.co.uk/pages/events" title="CPD events">CPD events</a>
						</li>
						<li  >
									<a href="/education/medical-red-flags?HAYILC=TOPICNAV" title="Red flags">Red flags</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/education/training" title="GP training">GP training</a>
						</li>
						<li  class="last">
									<a href="/education/supported-features?HAYILC=TOPICNAV" title="GP Connect">GP Connect</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-2" class="subNav ">
				<ul>
						<li  class="first">
									<a href="https://www.gponline.com/news/coronavirus" title="Coronavirus">Coronavirus</a>
						</li>
						<li  >
									<a href="/news/general-practitioner-practice-news?HAYILC=TOPICNAV" title="Practice news">Practice news</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/search/articles?TagId=11014&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Practice management">Practice management</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/search/articles?NewsTypes=227&amp;TagId=3082&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Medico-legal">Medico-legal</a>
						</li>
						<li  class="last">
									<a href="http://www.medeconomics.co.uk/practice_management_home" title="Medeconomics: Practice Management">Medeconomics: Practice Management</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-3" class="subNav ">
				<ul>
						<li  class="first">
									<a href="http://www.gponline.com/gpcareers/gplocum" title="GP locums">GP locums</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/education/training" title="GP training">GP training</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/gpcareers/wellbeing" title="Wellbeing for GPs">Wellbeing for GPs</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/gpcareers/newgps" title="Newly-qualified GPs">Newly-qualified GPs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/locum/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Locum jobs" rel="nofollow">Locum jobs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/salaried-gp/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Salaried GP jobs" rel="nofollow">Salaried GP jobs</a>
						</li>
						<li  class="last">
									<a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job">Post a job</a>
						</li>
				</ul>
			</nav>

        </div>
</div>
                </header>



                

                <hr class="a11y" />
                <section id="main" role="main" class="clearfix">

                    



		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending <img height="13" src="../../../img/icon/TrendingIcon.png" alt="trending icon" /></li>
				    <li          class="cms ">

            <a href="https://www.gponline.com/news/coronavirus" title="Coronavirus" class="nav__link">Coronavirus</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/education/medical-red-flags" title="Red Flags A-Z" class="nav__link">Red Flags A-Z</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/gp_contract" title="GP contract" class="nav__link">GP contract</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/education/training" title="GP Training" class="nav__link">GP Training</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/gpcareers/wellbeing" title="GP Wellbeing" class="nav__link">GP Wellbeing</a>
	</li>

			</ul>
		</nav>
  



                    





            <div id="gridTop" class="grid1">
			    <div class="zone">
					<!-- zone 1 -->
					<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="970x250"></div>
<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="958x30"></div>
	<div class="textHtmlModule">
		
	</div>

			    </div>
			</div>
				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								

<article>
	<div id="articleFull">
        <div id="articleMain">

            

                <header>
        <h1>Government to investigate disproportionate impact of COVID-19 on BAME communities</h1>
            <p class="byline">

By Emma Bower on the 
        17 April 2020

        
    </p>

    </header>
    <p class="summary">The government is to launch an official investigation into why people from black and minority ethnic (BAME) backgrounds appear to be disproportionately affected by coronavirus.</p>


            <div class="ArticleBodyPaywall">
        <figure id="articleImg">
            <img alt="BMA chair Dr Chaand Nagpaul said the government needed to take steps immediately to protect BAME communities" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/cached.offlinehbpl.hbpl.co.uk/news/PGH/ChaandNagpaul_JHLancy_2.jpg" />
                <figcaption>BMA chair Dr Chaand Nagpaul said the government needed to take steps immediately to protect BAME communities</figcaption>
        </figure>

                
            </div>

            <div id="articleBody">

                
                            <div class="ArticleBodyPaywall">
                                <p>The BMA, which called on the government to investigate the high level of deaths among healthcare workers from a BAME background last weekend, welcomed the review. However, BMA chair Dr Chaand Nagpaul said that steps needed to be taken immediately to protect BAME communities 'until we can develop a detailed understanding of the threats they face'.</p><p>He said that this could include ensuring that those most at risk, such as older and retired doctors, were not working in high-risk and potentially infectious settings.</p><p>'A failure to take such steps will mean that the heart-breaking questions of the families, friends and colleagues of those who have died before their time will remain,' he added.</p><p>The majority of healthcare workers who have died from COVID-19 appear to have come from a BAME background, including the three GPs who have died during the pandemic.</p><p>Health secretary Matt Hancock confirmed that there had been 27 deaths of NHS staff from COVID-19 on Thursday, however media reports have put the figure significantly higher. Analysis of <a href="https://news.sky.com/story/coronavirus-review-to-be-launched-into-why-ethnic-minorities-worst-hit-by-covid-19-11974116" target="_blank">figures by Sky News this week</a> suggested that 54 frontline healthcare staff have died in England and Wales from COVID-19, and of these 70% had a BAME background.</p><p><a href="https://www.itv.com/news/2020-04-16/downing-street-announces-review-into-why-ethnic-minorities-worst-hit-by-coronavirus/" target="_blank">Speaking to ITV on Thursday</a> Mr Hancock said: 'We have seen, both across the population as a whole but in those who work in the NHS, a much higher proportion who've died from minority backgrounds and that really worries me.<br><br>'I pay tribute to the work they've done, including those who were born here, moved here, and given that service to the NHS. It's a really important thing that we must try to fully understand.'</p><h3>Statistics on ethnicity</h3><p>The BMA also called on the government to publish details of the ethnicity of patients who die from COVID-19 in its daily figures.</p><p>Dr Nagpaul said: 'If the review is to have any meaningful impact, it needs to be informed with real-time data to understand why and how this deadly virus can have such a tragic disproportionate toll on our BAME communities and healthcare workers.</p><p>'This must include daily updates on ethnicity, circumstance and all protected characteristics of all patients in hospital as well as levels of illness in the community, which is not currently recorded.</p><p>'The government must take every necessary step to address this devastating disparity and protect all sectors of the population equally and now. That is why the government must send a directive to every hospital telling them to record the ethnicity of patients who are admitted and succumb to COVID-19 immediately.'</p><p>Downing Street confirmed that the review would be led by NHS England and Public Health England.</p><p>The Labour Party said that the government must ensure the review was robust and looked at 'the underlying structural economic and social inequalities that have affected BAME communities in this crisis'. It also backed calls for details on the ethnicity of patients who have died from COVID-19 to be made publicly available. </p><h3>GP deaths</h3><p>Essex GP Dr Fayez Ayache and Dagenham, London GP Dr Syed Zishan Haider joined <a href="https://www.gponline.com/three-gps-killed-coronavirus-amid-concern-bame-deaths/article/1680188" target="_blank">the growing list of health professionals who have died during the pandemic last week.</a> Dr Ayache, 76, who worked at the North Clacton Medical Group and had been employed within the NHS in Essex and Suffolk for more than 40 years, died on 8 April after being diagnosed with pneumonia and COVID-19.</p><p>79-year-old GP Dr Haider passed away at Queen’s Hospital in Romford on 6 April after failing to recover from the virus. The Dagenham GP was a senior partner at Valence Medical Centre and had worked as a doctor for over 50 years.</p><p>Their deaths follow the death of 76-year-old Essex GP Dr Habib Zaidi, <a href="https://www.gponline.com/essex-gp-confirmed-first-nhs-doctor-killed-covid-19/article/1678672" target="_blank">who became the first UK doctor to die after contracting coronavirus on 25 March</a>.</p>
                            </div>

                <div id="articleEnd"></div>

                <div class="supLinks">


                </div>

                <aside class="sharingTools clearfix">
                    <div class="SocialMediaPaywall">
                        <div class="socialShareTools sharingToolWrap">
                                <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.gponline.com/article/1680612" data-counturl="https://www.gponline.com/government-investigate-disproportionate-impact-covid-19-bame-communities/article/1680612" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.gponline.com/article/1680612" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.gponline.com/article/1680612&t=Government+to+investigate+disproportionate+impact+of+COVID-19+on+BAME+communities" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.gponline.com/article/1680612" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

                        </div>

                        </div>
                </aside>
            </div>

        </div>
		<div id="articleRelated">
			<div id="sideBar">
			    <aside id="fixedAside" class="related genericModule sharingTools clearfix">
			        <div class="SocialMediaPaywall">
			            <header>
			                <h2>Share this article</h2>
			            </header>
			            <div class="sharingToolWrap">
			                    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.gponline.com/article/1680612" data-counturl="https://www.gponline.com/government-investigate-disproportionate-impact-covid-19-bame-communities/article/1680612" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.gponline.com/article/1680612" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.gponline.com/article/1680612&t=Government+to+investigate+disproportionate+impact+of+COVID-19+on+BAME+communities" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.gponline.com/article/1680612" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

			            </div>
			        </div>
			    </aside>
				    <aside id="relatedArticles" class="related">
				        <div class="conditionalRelatedArticlesPayWall">
				                    <div class="articleModule genericModule headlinesWithImages">
            <header>
                <h2>Read these next</h2>
            </header>
            <ul>

                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/locums-hit-death-in-service-delay-amid-covid-19-pandemic/article/1680422" title="Locums hit out over death-in-service delay amid COVID-19 pandemic"><img alt="Locums hit out over death-in-service delay amid COVID-19 pandemic" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/terms-GettyImages-NoraCarolPhotography.jpg" /></a>
                            </figure>

                        <h3>    <a href="/locums-hit-death-in-service-delay-amid-covid-19-pandemic/article/1680422" data-url="http://www.gponline.com/article/1680422" data-id="1680422" title="Locums hit out over death-in-service delay amid COVID-19 pandemic">Locums hit out over death-in-service delay amid COVID-19 pandemic</a>
</h3>

                            <span class="byline">
                                15 April 2020
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/three-gps-killed-coronavirus-amid-concern-bame-deaths/article/1680188" title="Three GPs killed by coronavirus amid concern over BAME deaths"><img alt="Three GPs killed by coronavirus amid concern over BAME deaths" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/NHS_GettyImages-SOPA_images_3.jpg" /></a>
                            </figure>

                        <h3>    <a href="/three-gps-killed-coronavirus-amid-concern-bame-deaths/article/1680188" data-url="http://www.gponline.com/article/1680188" data-id="1680188" title="Three GPs killed by coronavirus amid concern over BAME deaths">Three GPs killed by coronavirus amid concern over BAME deaths</a>
</h3>

                            <span class="byline">
                                14 April 2020
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/refugee-doctors-international-medical-graduates-set-help-nhs-coronavirus-outbreak/article/1679935" title="Refugee doctors and international medical graduates set to help NHS in coronavirus outbreak"><img alt="Refugee doctors and international medical graduates set to help NHS in coronavirus outbreak" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GMC_sign-20170125022233931-201806080941165101-20180919101640297_6.jpg" /></a>
                            </figure>

                        <h3>    <a href="/refugee-doctors-international-medical-graduates-set-help-nhs-coronavirus-outbreak/article/1679935" data-url="http://www.gponline.com/article/1679935" data-id="1679935" title="Refugee doctors and international medical graduates set to help NHS in coronavirus outbreak">Refugee doctors and international medical graduates set to help NHS in coronavirus outbreak</a>
</h3>

                            <span class="byline">
                                9 April 2020
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/essex-gp-confirmed-first-nhs-doctor-killed-covid-19/article/1678672" title="Essex GP confirmed as first NHS doctor killed by COVID-19"><img alt="Essex GP confirmed as first NHS doctor killed by COVID-19" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/hospital_GettyImages-georgeclerk.jpg" /></a>
                            </figure>

                        <h3>    <a href="/essex-gp-confirmed-first-nhs-doctor-killed-covid-19/article/1678672" data-url="http://www.gponline.com/article/1678672" data-id="1678672" title="Essex GP confirmed as first NHS doctor killed by COVID-19">Essex GP confirmed as first NHS doctor killed by COVID-19</a>
</h3>

                            <span class="byline">
                                30 March 2020
                            </span>
                    </li>
            </ul>
        </div>

				        </div>
				    </aside>
				

		
			</div>
		</div>
		

	

<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<p class="moreButton">
		<a href="/register" title="Register">Register</a>
	</p>
	
	<h6>Already registered?</h6>
	<p class="moreButton">
	<a href="/login?returnUrl=http://www.gponline.com/government-investigate-disproportionate-impact-covid-19-bame-communities/article/1680612" title="Sign in" class="moreButton">Sign in</a>
	</p>
</div>	
</div>
</article>




<img src="https://api.hbpl.co.uk/Article/ViewCount/1680612" width="1" height="1"/>




    <div class="modalWrap">
        <div class="modal">
            <div class="logoBGModal">
                <img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo" />
                <button class="modalClose" title="Close this modal">Close</button>
            </div>

            <section class="modalContent">
                
                <p class="h1">The voice for today's GP. News, insights and clinical education.</p>
                <ul>
                    <li>
                        Register today for further access to articles and<br />daily updates on the issues that matter to you.
                    </li>
                </ul>
                <p class="moreButton">
                    <a href="/register" class="modalBtnRegister">Register Now</a>
                </p>

            </section>
            <section class="modalForm">
                <form action="/login" method="post">
                    <input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.gponline.com/government-investigate-disproportionate-impact-covid-19-bame-communities/article/1680612">
                    <legend>Already Registered?</legend>
                    <div class="modalFormMain">
                        <div class="formRow">
                            <label for="Email">Email address</label>
                            <input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
                        </div>
                        <div class="formRow">
                            <label for="Password">Password</label>
                            <input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
                        </div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
                    </div>
                    <input type="submit" class="modalButtonSignIn" value="Sign in" id="btnSignIn">
                    <p class="forgottenSignIn"><a href="https://users.gponline.com/password">Forgotten password?</a></p>               
                </form>
            </section>
        </div>
    </div>
    <div class="modalOverlay"></div>


							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
							<div class="textHtmlModule">
		<div class="followUsSocialBar"><span> Follow Us: </span>
<ul>
<li><a href="http://twitter.com/GPonlinenews" class="twitterFollowLink"><span>Twitter</span></a></li>
<li><a href="http://facebook.com/gpwebsite?ref=ts&amp;fref=ts" class="facebookFollowLink"><span>Facebook</span></a></li>
</ul>
</div>
	</div>
<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
        <div class="jobsModule tinted genericModule">
            <div class="moduleContent">
                <div class="jobsHeader clearfix">
                    <img src="/img/logos/gpJobsLogo.png" alt="GP Jobs" />
                    <a href="https://jobs.gponline.com">View all jobs</a>
                </div>
                <ul>
                        <li>
                            <a href="https://jobs.gponline.com/job/363106/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                Major Recruitment
                                Oldham / Rochdale, Greater Manchester
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/363105/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                Major Recruitment
                                Oldham, Greater Manchester
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/363063/starts-post-covid-19-private-gp-work-1-hour-appointments-6-appointments-per-day-part-time/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Starts Post Covid-19, Private GP Work, 1 Hour Appointments, 6 Appointments per Day, Part Time</a>
                            <span>
                                Compass Associates
                                Various Sites in London
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/362839/remote-gp-contractor/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Remote GP - Contractor</a>
                            <span>
                                Medical Solutions
                                Remote
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/362738/digital-healthcare-gp-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Digital Healthcare GP</a>
                            <span>
                                LIVI
                                Remote working
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/362367/health-assessment-gp-roles-1-hour-appointments-3-6-appointments-per-day/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Health Assessment GP Roles, 1 hour Appointments, 3-6 Appointments per Day</a>
                            <span>
                                Compass Associates
                                Various Sites in the South of England
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/362249/relaxed-private-gp-work-1-hour-appointments-6-appointments-per-day-health-assessments-part-time/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Relaxed Private GP Work, 1 Hour Appointments, 6 Appointments per Day, Health Assessments, Part Time</a>
                            <span>
                                Compass Associates
                                Dorset
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/361937/relaxed-private-gp-work-1-hour-appointments-6-appointments-per-day-health-assessments-part-time/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Relaxed Private GP Work, 1 Hour Appointments, 6 Appointments per Day, Health Assessments, Part Time</a>
                            <span>
                                Compass Associates
                                London (Central), London (Greater)
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/361347/general-practitioner/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> General Practitioner</a>
                            <span>
                                Care UK
                                Southampton, Hampshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/361345/general-practitioner-st-mary-s-urgent-treatment-centre-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> General Practitioner – St Mary’s Urgent Treatment Centre</a>
                            <span>
                                Care UK
                                Portsmouth, Hampshire
                            </span>
                        </li>
                </ul>
                <footer>
                        <div id="jobsSearch" class="clearfix">
                            <form method="get" id="jobsSearchForm" class="searchForm" action="https://jobs.gponline.com/searchjobs/?Keywords=">
                                <div class="searchFields">
                                    <label for="KeyWords">Search</label>
                                    <input type="text" value="" tabindex="1" placeholder="Search jobs" name="KeyWords" id="jobsSearchPhrase" accesskey="4">
                                    <input type="submit" value="Search" class="searchSubmit">
                                </div>
                            </form>
                        </div>
                </footer>
            </div>
        </div>
	<div class="textHtmlModule">
		<p><a href="https://nalwevents.org/" target="_blank"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/SPLWConferenceadvert.png" width="296" height="96"></a></p>
	</div>
	<div class="textHtmlModule">
		<p><a href="http://www.medeconomics.co.uk" target="_blank"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/Medeconomics_Button_296x96px.png" width="296" height="96"></a></p>
	</div>
	<div class="textHtmlModule">
		<p><a target="_blank" href="https://www.mims.co.uk"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMS_Button_296x96px_v22.png" width="296" height="96"> </a></p>
	</div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		
	</div>
<div id="r4308Ad" class="commercialSlot" data-location-code="R4" data-sizes="300x250"></div>

					</div>
                </div>
        <div class="groups">
        
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 6 -->
								<div id="q802Ad" class="commercialSlot" data-location-code="Q" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
                <header>
                    <h2>
  Just published
</h2>

                </header>
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/government-investigate-disproportionate-impact-covid-19-bame-communities/article/1680612" title="Government to investigate disproportionate impact of COVID-19 on BAME communities"><img alt="Government to investigate disproportionate impact of COVID-19 on BAME communities" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/ChaandNagpaul_JHLancy_2.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/government-investigate-disproportionate-impact-covid-19-bame-communities/article/1680612" data-url="http://www.gponline.com/article/1680612" data-id="1680612" title="Government to investigate disproportionate impact of COVID-19 on BAME communities">Government to investigate disproportionate impact of COVID-19 on BAME communities</a>
</h3>
                                                                                <p>The government is to launch an official investigation into why people from black...</p>

                                        <span class="byline">
                                            17 Apr 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gps-refer-patients-normal-during-covid-19-outbreak-says-nhs-england/article/1680599" title="GPs should refer patients as normal during COVID-19 outbreak says NHS England"><img alt="GPs should refer patients as normal during COVID-19 outbreak says NHS England" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1167752691.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/gps-refer-patients-normal-during-covid-19-outbreak-says-nhs-england/article/1680599" data-url="http://www.gponline.com/article/1680599" data-id="1680599" title="GPs should refer patients as normal during COVID-19 outbreak says NHS England">GPs should refer patients as normal during COVID-19 outbreak says NHS England</a>
</h3>
                                                                                <p>GPs should continue to refer patients to secondary care using the usual pathways...</p>

                                        <span class="byline">
                                            17 Apr 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section2 cpd">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/nasal-problems-red-flag-symptoms/article/1680257" title="Nasal problems - red flag symptoms"><img alt="Nasal problems - red flag symptoms" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1141574069.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/nasal-problems-red-flag-symptoms/article/1680257" data-url="http://www.gponline.com/article/1680257" data-id="1680257" title="Nasal problems - red flag symptoms">Nasal problems - red flag symptoms</a>
</h3>
                                                                                <p>Dr Anish Kotecha outlines red flag symptoms associated with nose problems such as...</p>

                                        <span class="byline">
                                            17 Apr 2020
                                                <span class="highlightFlag">CPD</span>
                                        </span>

                                </div>
                            </div>




            </div>
        </div>
<div id="u801Ad" class="commercialSlot" data-location-code="U" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 practiceTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/covid-19-gp-contract-changes-explained/article/1680568" title="COVID-19: GP contract changes explained"><img alt="COVID-19: GP contract changes explained" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-964781850_2.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/covid-19-gp-contract-changes-explained/article/1680568" data-url="http://www.gponline.com/article/1680568" data-id="1680568" title="COVID-19: GP contract changes explained">COVID-19: GP contract changes explained</a>
</h3>
                                                                                <p>GPonline explains the contractual changes that have been introduced for GP practices...</p>

                                        <span class="byline">
                                            17 Apr 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gp-hand-track-largest-practice-list-england-end-summer/article/1680474" title="GP at Hand on track for largest practice list in England by end of summer"><img alt="GP at Hand on track for largest practice list in England by end of summer" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/phone2_GettyImages-Westend61.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/gp-hand-track-largest-practice-list-england-end-summer/article/1680474" data-url="http://www.gponline.com/article/1680474" data-id="1680474" title="GP at Hand on track for largest practice list in England by end of summer">GP at Hand on track for largest practice list in England by end of summer</a>
</h3>
                                                                                <p>Digital-first provider GP at Hand now has the second-largest registered list of any...</p>

                                        <span class="byline">
                                            16 Apr 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gps-develop-advice-video-consultations-covid-19/article/1680453" title="GPs develop advice on video consultations for COVID-19"><img alt="GPs develop advice on video consultations for COVID-19" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/computer_GettyImages-skaman306.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/gps-develop-advice-video-consultations-covid-19/article/1680453" data-url="http://www.gponline.com/article/1680453" data-id="1680453" title="GPs develop advice on video consultations for COVID-19">GPs develop advice on video consultations for COVID-19</a>
</h3>
                                                                                <p>Clinical guidelines for digital or telephone consultations with patients confirmed...</p>

                                        <span class="byline">
                                            16 Apr 2020
                                        </span>

                                </div>
                            </div>




            </div>
        </div>

							</div>
						</div>
			</div >
		</div>
            <div id="gridBottom" class="grid1">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<div class="footerLinks"><nav class="siteNav">
<ul>
<li class="section0"><a href="/?HAYILC=FooterSections_FooterHome">Home</a></li>
<li class="section1"><a href="/news/?HAYILC=FooterSections_FooterNews">News</a></li>
<li class="section2"><a href="/education/?HAYILC=FooterSections_FooterEducation">Education</a></li>
<li class="section3"><a href="/gp-practice/?HAYILC=FooterSections_FooterPractice">Practice</a></li>
<li class="section4"><a href="/about/?HAYILC=FooterSections_FooterAbout">About</a></li>
</ul>
</nav><nav class="sisterSites">
<ul>
<li><a href="http://www.medeconomics.co.uk/" title="Medeconomics"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/medec.png" height="15"></a></li>
<li><a href="http://www.mims.co.uk/" title="Mims"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/mims.png"></a></li>
<li><a href="http://jobs.gponline.com/" title="GP Online Jobs"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/gpjobs.png"></a></li>
<li><a href="http://www.mimslearning.com"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMSLearninglogo-BW.png" width="22"></a></li>
</ul>
</nav></div>
	</div>

                </div>
            </div>







                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="300x150|970x250|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
            </div>
        </div>
        <hr class="a11y" />
        <div id="footerWrap">
            <footer id="mainFooter">
                
                

	
<nav id="footerNav">	
	<ul>
					<li>
						        <a href="/about?HAYILC=footer-link" title="About us"   rel="nofollow" >About us</a>
					</li>
					<li>
						        <a href="/register?HAYILC=footer-link" title="Register for GP and MIMS"   rel="nofollow" >Register for GP and MIMS</a>
					</li>
					<li>
						        <a href="/about/contact-us?HAYILC=footer-link" title="Contact us"   rel="nofollow" >Contact us</a>
					</li>
					<li>
						        <a href="/about/advertise-with-gp?HAYILC=footer-link" title="Advertise with GP"   rel="nofollow" >Advertise with GP</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice"   rel="nofollow" >Privacy Notice</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/terms-and-conditions/" title="Terms and conditions"   rel="nofollow" >Terms and conditions</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice"   rel="nofollow" >Cookie Notice</a>
					</li>
					<li>
						        <a href="http://www.mims.co.uk?DCMP=AFC-footer-gp" title="MIMS"   rel="nofollow" >MIMS</a>
					</li>
					<li>
						        <a href="http://www.medeconomics.co.uk?DCMP=AFC-footer-gp" title="Medeconomics"   rel="nofollow" >Medeconomics</a>
					</li>
					<li>
						        <a href="http://www.mimslearning.co.uk?DCMP=AFC-footer-gp" title="MIMS Learning"   rel="nofollow" >MIMS Learning</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/complaints/" title="Editorial Complaint"   rel="nofollow" >Editorial Complaint</a>
					</li>
	</ul>
</nav>


    <p id="copyright">
        <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
            <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
        </a>
        &copy; Haymarket Media Group Ltd.
    </p>
	
            </footer>
        </div>

                    


</div>

	
<script type="text/javascript" src="https://static.gponline.com/js/min/_Layout_Universal_LayoutMediaProvider4742B9F741EB129E0EB033DABB246271.js"></script>
    

    

<script type="text/javascript" src="https://static.gponline.com/js/min/articleCC4C446BE19F9E444B5097F5E9CD8284.js"></script>
<script type="text/javascript" src="https://static.gponline.com/js/min/article.readnext60E18BDDE9F64E231E6D1A2776695451.js"></script>

    



</body>
</html>
