
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8" lang="en"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9" lang="en"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10" lang="en"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="en"> <![endif]-->
<!--[if !IE]><!--><html prefix="og: http://ogp.me/ns#" class="no-js " lang="en"><!--<![endif]-->
                  <head>
                      <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"3687786","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":612,"agent":"","atts":""}</script><script type="text/javascript">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</script>
                          <link rel="preconnect" href="https://tags.crwdcntrl.net">
                          <link rel="preconnect" href="https://bcp.crwdcntrl.net">
                          <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
                          <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
                      
                          <script>var enableCMP = true;</script>

                          <!-- OneTrust Cookies Consent Notice start -->
                          <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="35b3d962-b41d-48de-ac17-6dd2f47be28f"></script>
                          <script type="text/javascript">
                              function OptanonWrapper() { }
                          </script>
                          <!-- OneTrust Cookies Consent Notice end -->
                      
                          <title>Flawed GP appointments data could harm practices with no benefit to patient choice | GPonline</title>
		<meta name="description" content="Flawed practice-level data on GP appointments risk exposing practices to unfair naming and shaming without delivering benefits to patient choice promised by the government, GPs have warned."/>
		<link rel="canonical" href="https://www.gponline.com/flawed-gp-appointments-data-harm-practices-no-benefit-patient-choice/article/1806264"/>

                      <meta name="HandheldFriendly" content="True">
                      <meta name="MobileOptimized" content="320">

                      
	
		<link rel="dns-prefetch" href="//static.gponline.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.gponline.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />


                      
	


                      
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />



                      
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#cc1714">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#cc1714">
<meta name="theme-color" content="#cc1714"> 

                      

	
	<meta name="apple-itunes-app" content="app-id=570698805, app-argument=http://www.gponline.com/flawed-gp-appointments-data-harm-practices-no-benefit-patient-choice/article/1806264" />





                      <!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_27DAFB0C85DC912251264E67FEE14FC7.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_604EDFC123F1A833CF82ED6BD80691B9.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/_Layout_Universal_LayoutMediaProvider_EFE4CBD9CC28E36B8C5FD1D248CF8569.css" />

                      
    



    	<!--[if !(lt IE 9)]><!-->
	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		
	<![endif]--> 





                      
                      <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_BA07AD3715609C3097ECBEB178F1AD9B.css" />    <![endif]-->

                      	<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"gponline.com","SiteFormat":"responsive"},
			Article:{"Id":1806264,"Title":"Flawed GP appointments data could harm practices with no benefit to patient choice","ArticleDate":"2022-11-25T10:22:00+00:00","PublishedDate":"2022-11-24T14:58:46+00:00","ModifiedDate":"2022-11-25T12:52:15+00:00","JournalCode":"HGP","AuthorName":"Nick Bostock","AuthorUrl":"","ShareUrl":"https://www.gponline.com/article/1806264","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","AltText":"GP consulting room","FileName":"GP_consulting_room_creditRobertJohnsUNP-201412220249265751-2018031206200658_41.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\GP_consulting_room_creditRobertJohnsUNP-201412220249265751-2018031206200658_41.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/PGH/GP_consulting_room_creditRobertJohnsUNP-201412220249265751-2018031206200658_41.jpg","Extension":"jpg","JournalCode":"HGP"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":18,"ArticleTagIds":[10999,11002,11011,3083,3088],"PathToPrimaryTagId":[10999],"TopLevelTagIds":[3083,11011,11002,10999],"SubLevelTagIds":[3088]},{"TagGroupId":157,"ArticleTagIds":[12998],"PathToPrimaryTagId":[12998],"TopLevelTagIds":[12998],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12998,"Name":"Registered metered content","Children":[]}]},{"Id":18,"Name":"Topic","Children":[{"Id":3083,"Name":"News","Children":[{"Id":3088,"Name":"Practice News","Children":[]}]},{"Id":11011,"Name":"Policy","Children":[]},{"Id":11002,"Name":"Workforce","Children":[]},{"Id":10999,"Name":"Workload","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12998 Registered metered content","allGroupTags":"12998"},"18":{"groupId":18,"groupName":"Topic","primaryTagPath":"10999 Workload","allGroupTags":"3083,3083|3088,11011,11002,10999"}}},
Magazine:{"JournalCode":"GPX","Url":"https://www.gponline.com/","PublisherName":"GP Online 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"GPX"},
PageInfo:{"DartZoneName":"/page/news/article","PageName":"gpx:news:article:article-1806264","Hierarchy":"gpx:news:article:1806264","DartHostName":"hco.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

                      
    
    <script type="text/javascript">ContentInfo.Article.Gated = true;ContentInfo.Article.GatedReason = "GC_NOACC_SIGNEDOUT";</script>
    



                      <script type="text/javascript" charset="utf-8">
                          window.dataLayer = window.dataLayer || [];
                          window.dataLayer.push(ContentInfo);
                      </script>


                                  <!-- Google Tag Manager -->
                                  <script>
(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=Nf-50q6ftD2nX3qDOJGiZQ&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K9T5S5V');</script>
                                  <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.gponline.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>                                  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


                      
    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.gponline.com/flawed-gp-appointments-data-harm-practices-no-benefit-patient-choice/article/1806264",
    "headline": "Flawed GP appointments data could harm practices with no benefit to patient choice",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/PGH/GP_consulting_room_creditRobertJohnsUNP-201412220249265751-2018031206200658_41.jpg",
    "height": 480,
    "width": 800
    },
    "datePublished": "2022-11-24T14:58:46Z",
    "dateModified": "2022-11-25T12:52:15Z",
    "description": "Flawed practice-level data on GP appointments risk exposing practices to unfair naming and shaming without delivering benefits to patient choice promised by the government, GPs have warned.",
        
            "author":{
            "@type": "Person",
            "name": "Nick Bostock",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "GP",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gponline.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/gpwebsite?ref=ts","https://twitter.com/GPonlinenews"]
    },
    "isAccessibleForFree":"False",
    "hasPart": [
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>
                <meta property="og:title" content="Flawed GP appointments data could harm practices with no benefit to patient choice" />
            <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.gponline.com/article/1806264" />
                <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/PGH/GP_consulting_room_creditRobertJohnsUNP-201412220249265751-2018031206200658_41.jpg" />
        





                      <script>
                         var netlineconfig = {
                             "DataApi": 'https://hbmdataapi.hbpl.co.uk/api/v1/account/RefreshToken',
                             "DataApiSearch": 'https://hbmdataapi.hbpl.co.uk/api/v1/netlinefeed/Publication/Search',
                             "NetlineBrandName": 'GP Online',
                        }

                        var contentApiConfig = {
                            'HbiContentApi': 'https://hbmcontentapi.hbpl.co.uk/',
                            'GetTagsByTagId': '',
                        }
                      </script>



                                                <script type="text/javascript">
                              !function () { "use strict"; window.addEventListener("message", (function (e) { if (void 0 !== e.data["datawrapper-height"]) { var t = document.querySelectorAll("iframe"); for (var a in e.data["datawrapper-height"]) for (var r = 0; r < t.length; r++) { if (t[r].contentWindow === e.source) t[r].style.height = e.data["datawrapper-height"][a] + "px" } } })) }();
                          </script>
                  </head>
            <body>
 


        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9T5S5V"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">

        <div class="a11y">
            <ul>
                <li><a href="#main" accesskey="s">Skip to Content</a></li>
                <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
                <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
                <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
                <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
                <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
                <li><a href="/" accesskey="h">Home Page</a></li>
            </ul>
        </div>

    

        <div class="cautionMessage">
            <p>This site is intended for UK healthcare professionals</p>
        </div>       
 <div class="tagline">
                        <div class="headerInnerWrap">
                            <p>Championing and informing general practice professionals</p>
                        </div>

                    </div>        <div id="container" class="page-main-content-tracked">
            
            

            <div id="wrap" class="clearfix">


                    <header id="masthead" class="topHeader">
                        

<div id="headerWrap" class="inner">

        <h2 class="a11y">Information Links</h2>

        <nav id="topNav" aria-label="Account Actions">
            <ul id="accountActions">
                <li id="subscribe"><a href="/subscribe" title="Subscribe">Subscribe</a> </li>

                <li id="signInOut">
            <a href="/login?returnUrl=https://www.gponline.com/flawed-gp-appointments-data-harm-practices-no-benefit-patient-choice/article/1806264" title="Sign in" class="nav__link">Sign in</a>

                </li>
                            <li id="register">            <a href="http://www.gponline.com/register/?returnUrl=https://www.gponline.com/flawed-gp-appointments-data-harm-practices-no-benefit-patient-choice/article/1806264" title="Register" class="nav__link">Register</a>
</li>

                    <li id="bulletins">            <a href="https://www.gponline.com/email-bulletins" title="Bulletins" class="nav__link">Bulletins</a>
</li>

                    <li         class="cms ">

                <a href="https://shop.haymarket.com/GPO/BUTTONFTHC/" title="Free Trial"
                   >Free Trial</a>
    </li>
    <li         class="cms ">

                <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job"
                   >Post a job</a>
    </li>
 
            </ul>
        </nav>

    
<div id="advertTop" class="clearfix">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="300x150|970x90|970x250|700x200|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900|314x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="314x901|288x901"></div>

	
	
	<div class="column">
    

    <div id="title" class="mainNavLogo">
        <figure>
            
            <a href="https://www.gponline.com/">
                <h2>
                    <span>GP</span>
                </h2>
            </a>
        </figure>
    </div>

       
    </div>

    <div id="navContainer">

        <div id="mobNavIcons">
                <ul>
                    <li id="mobSearchButton"><a href="#">Search</a></li>
                    <li id="mobNavToggle"><a href="#nav">Menu</a></li>
                </ul>

        </div>


        <div id="responsiveNavigation">
            <div class="responsiveMainNavLogo">
                <div class="inner">
                    <div id="mobNavHeader">
                        <a id="mobNavLogo" href="/" class="cssLogoinr"></a>
                        <a id="mobNavButton" href="#">Menu</a>
                    </div>
                        <h2 class="a11y">Main Navigation</h2>
                    


    <nav id="primaryNav" class="nestedNav">
        <ul class="topNav">
            <li class="primaryLink ddItem ddNav navCurrent first">
                
                        <a href="/news" title="News">News</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">News</span>
                            <li>
                                    <a href="https://www.gponline.com/news/coronavirus" title="COVID-19">COVID-19</a>
                            </li>
                            <li>
                                    <a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a>
                            </li>
                            <li>
                                    <a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
                            </li>
                            <li>
                                    <a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ddItem ddNav ">
                
                        <a href="/education" title="Education">Education</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">Education</span>
                            <li>
                                    <a href="/education/medical-red-flags?HAYILC=TOPICNAV" title="Red flags">Red flags</a>
                            </li>
                            <li>
                                    <a href="/education/supported-features?HAYILC=TOPICNAV" title="GP Connect">GP Connect</a>
                            </li>
                            <li>
                                    <a href="https://www.mimslearning.co.uk/pages/events" title="CPD events">CPD events</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ddItem ddNav ">
                
                        <a href="/gp-practice" title="Practice">Practice</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">Practice</span>
                            <li>
                                    <a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a>
                            </li>
                            <li>
                                    <a href="https://www.gpbusiness.co.uk" title="GP Business">GP Business</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ddItem ddNav ">
                
                        <a href="/gpcareers" title="Careers">Careers</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">Careers</span>
                            <li>
                                    <a href="http://www.gponline.com/gpcareers/gplocum" title="Locum GPs">Locum GPs</a>
                            </li>
                            <li>
                                    <a href="https://www.gponline.com/wellbeing" title="Wellbeing for GPs">Wellbeing for GPs</a>
                            </li>
                            <li>
                                    <a href="http://www.gponline.com/gpcareers/newgps" title="Newly-qualified GPs">Newly-qualified GPs</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ">
                
                        <a href="/podcast" title="Podcast">Podcast</a>


            </li>
            <li class="primaryLink ">
                
                        <a href="https://www.gponline.com/education/training" title="GP Training">GP Training</a>


            </li>
            <li class="primaryLink last">
                
                        <a href="https://jobs.gponline.com/" title="GP Jobs">GP Jobs</a>


            </li>
 
        </ul>
    </nav>
                <nav id="subNav-0" class='subNav subNavCurrent'>
                    <ul>
                        <li class="first">
                                    <a href="https://www.gponline.com/news/coronavirus" title="COVID-19">COVID-19</a>
                        </li>
                        <li >
                                    <a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a>
                        </li>
                        <li >
                                    <a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
                        </li>
                        <li class="last">
                                    <a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
                        </li>
                    </ul>
                </nav>

                    
<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">            <div class="searchFields">
                <label for="KeyWords">Search</label>
                <input id="searchPhrase" name="KeyWords" placeholder="Search" type="text" value="" />
                <button type="submit" class="searchSubmit">Search</button>
            </div>
</form></div>
                </div>
            </div>
        </div>

    </div>

    <div class="mobSearchForm" id="mobSearch"></div>

</div>




                    </header>



                

                <hr class="a11y" />
                <section id="main" role="main" class="clearfix">

                    



		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending <img height="13" src="../../../img/icon/TrendingIcon.png" alt="trending icon" /></li>
				    <li         class="cms ">

                <a href="https://www.gponline.com/education/medical-red-flags" title="Red Flags A-Z"
                   >Red Flags A-Z</a>
    </li>
    <li         class="cms ">

                <a href="https://www.gponline.com/news/coronavirus" title="COVID-19"
                   >COVID-19</a>
    </li>
    <li         class="cms ">

                <a href="https://www.gponline.com/wellbeing" title="GP Wellbeing"
                   >GP Wellbeing</a>
    </li>
    <li         class="cms ">

                <a href="https://www.gponline.com/gpcareers/gplocum" title="GP Locums"
                   >GP Locums</a>
    </li>

			</ul>
		</nav>
  



                    





				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								


<article id="articleDetail" class="gatedArticle">
    <div id="articleMain">
        <div class="gatedArticle__heading">
            <header>
                <div class="headlines">
                    <h1 class="gatedArticle__title">Flawed GP appointments data could harm practices with no benefit to patient choice</h1>
                    <p class="gatedArticle__summary">Flawed practice-level data on GP appointments risk exposing practices to unfair naming and shaming without delivering benefits to patient choice promised by the government, GPs have warned.</p>
                    <div class="author">by Nick Bostock</div>
                </div>
            <div id="articleImage">
        <figure>
            <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/952/cached.offlinehbpl.hbpl.co.uk/news/PGH/GP_consulting_room_creditRobertJohnsUNP-201412220249265751-2018031206200658_41.jpg" alt="" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/PGH/GP_consulting_room_creditRobertJohnsUNP-201412220249265751-2018031206200658_41.jpg 300w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/460/cached.offlinehbpl.hbpl.co.uk/news/PGH/GP_consulting_room_creditRobertJohnsUNP-201412220249265751-2018031206200658_41.jpg 460w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/750/cached.offlinehbpl.hbpl.co.uk/news/PGH/GP_consulting_room_creditRobertJohnsUNP-201412220249265751-2018031206200658_41.jpg 750w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/PGH/GP_consulting_room_creditRobertJohnsUNP-201412220249265751-2018031206200658_41.jpg 500w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/952/cached.offlinehbpl.hbpl.co.uk/news/PGH/GP_consulting_room_creditRobertJohnsUNP-201412220249265751-2018031206200658_41.jpg 952w" sizes="(min-width: 1024px) 952px, (min-width: 768px) 500px, (min-width: 480px) 750px, (min-width: 320px) 460px, (min-width: 0px) 300px, 952px" />
        </figure>
            </div>
            </header>
        </div>
            <div class="gatedArticle__body">
                
            </div>
        <div class="gatedArticle__gate" id="articleGate">
            <div class="gatedArticle__fader"></div>
            <div class="gatedArticle__accessMessage">
                <h2>Sign in to continue<a href="https://www.gponline.com/subscribe?returnUrl=http://www.gponline.com/flawed-gp-appointments-data-harm-practices-no-benefit-patient-choice/article/1806264"><br /></a></h2>
            </div>
            <div class="gatedArticle__gateInner inner">
                                    <section class="gatedArticle__options">
                        
                        <div class="gatedArticle__option" id="loginOption">
                            <header><h3>Sign In</h3></header>
                            



<form action="/login" method="post"><input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.gponline.com/flawed-gp-appointments-data-harm-practices-no-benefit-patient-choice/article/1806264" />    <div class="form__group">
        <p class="form__block">
            <label class="form__label" for="Email">Email address</label>
            <input class="form__input form__input--text" data-val="true" data-val-email="Please enter a valid email address" data-val-required="The Email address field is required." id="Email" name="Email" type="email" />
            <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
        </p>
        <p class="form__block form__block--last form__block--password">
            <label class="form__label" for="Password">Password</label>
            <input class="form__input form__input--text" data-val="true" data-val-regex="Your Password should contain only letters and numbers" data-val-regex-pattern="^[a-zA-Z0-9]+$" data-val-required="The Password field is required." id="Password" name="Password" type="password" />
            <span class="field-validation-valid" data-valmsg-for="Password" data-valmsg-replace="true"></span>
            <span id="viewPassword" class="form__block__togglePassword">

            </span>
            

        </p>
        <p class="checkbox form__block form__block--checkbox">
            <input checked="checked" class="form__input form__input--checkbox" data-val="true" data-val-required="The Stay signed in for 30 days field is required." id="RememberMe" name="RememberMe" type="checkbox" value="true" /><input name="RememberMe" type="hidden" value="false" />
<label for="RememberMe">Stay signed in</label>        </p>
    </div>
    <input type="submit" class="button" value="Sign in" id="btnSignIn" />
</form>
                            <div class="optionFooter">
                                <div class="optionFooter__action">
                                    <a href="#" id="helpToggle" class="togglePanel__title">Trouble signing in?</a>
                                    <div id="helpPanel" class="togglePanel togglePanel--help">
                                        <p>
                                            Reset password: <a href="/ForgotPassword" id="articleGateForgotPassword">Click here</a>
                                        </p>
                                        <div class="cmsText" id="bodyMiddleText"><p>Need help? <a href="mailto:support@gponline.com">Email us</a></p></div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="gatedArticle__option" id="registerOption"><header>
<h3>Register</h3>
<h4><strong>FREE</strong></h4>
</header>
<ul>
<li>
<style type="text/css"><!--
td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}
--></style>
<span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Limited free articles a month &quot;}" data-sheets-userformat="{&quot;2&quot;:515,&quot;3&quot;:{&quot;1&quot;:0},&quot;4&quot;:{&quot;1&quot;:2,&quot;2&quot;:16770457},&quot;12&quot;:0}">Limited free articles a month&nbsp;</span></li>
<li>Free email bulletins</li>
</ul>
<p style="text-align: center;"><a class="button buttonGp" href="/register">Register Now</a> <a class="button buttonMims" href="https://www.gponline.com/register/" target="_self">Register Now</a></p></div>

                        <div class="gatedArticle__option" id="subscribeOption"><header>
<h3>Take a 30-day trial</h3>
</header>
<ul>
<li class="buttonMims">Join MIMS now and pay nothing for the first 30 days</li>
<li class="buttonGp">Join GPOnline now and pay nothing for the first 30 days</li>
</ul>
<p style="text-align: center;"><a class="button buttonGp" href="http://shop.haymarket.com/GPO/GATEFTHC/ " target="_self">Sign Up</a> <a class="button buttonMims" href="http://shop.haymarket.com/MSO/GATEFTHC/" target="_self">Sign Up</a></p>
<style type="text/css"><!--
td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}
--></style>
<style type="text/css"><!--
td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}
--></style></div>

                    </section>
                        <section class="genericModule bodyBottomText__container">
                            
                        </section>
            </div>
        </div>
    </div>
</article>


        <div class="articleModule genericModule headlinesWithImages">
                <header>
                    <h2>Just published</h2>
                </header>
            <div class="moduleContent clearfix">
                            <div class="storyContent section1 newsTag">
                            <div class="contentWrapper">


                                    <figure class="thumbnail">
                                        <a href="/gps-back-junior-doctors-industrial-action-nurses-set-strike-dates/article/1806339" title="Junior doctors protesting in Whitehall over pay this summer"><img alt="Junior doctors protesting in Whitehall over pay this summer" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1410911848.jpg" /></a>
                                    </figure>
                                <h3>        <a href="/gps-back-junior-doctors-industrial-action-nurses-set-strike-dates/article/1806339" data-url="https://www.gponline.com/article/1806339" data-id="1806339" title="GPs back junior doctors over industrial action as nurses set strike dates">GPs back junior doctors over industrial action as nurses set strike dates</a>
</h3>


                                    <span class="byline">
                                        25 Nov 2022
                                    </span>
                            </div>
                        </div>
                            <div class="storyContent section1 newsTag">
                            <div class="contentWrapper">


                                    <figure class="thumbnail">
                                        <a href="/flawed-gp-appointments-data-harm-practices-no-benefit-patient-choice/article/1806264" title="GP consulting room"><img alt="GP consulting room" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GP_consulting_room_creditRobertJohnsUNP-201412220249265751-2018031206200658_41.jpg" /></a>
                                    </figure>
                                <h3>        <a href="/flawed-gp-appointments-data-harm-practices-no-benefit-patient-choice/article/1806264" data-url="https://www.gponline.com/article/1806264" data-id="1806264" title="Flawed GP appointments data could harm practices with no benefit to patient choice">Flawed GP appointments data could harm practices with no benefit to patient choice</a>
</h3>


                                    <span class="byline">
                                        25 Nov 2022
                                    </span>
                            </div>
                        </div>
                            <div class="storyContent section1 newsTag">
                            <div class="contentWrapper">


                                    <figure class="thumbnail">
                                        <a href="/podcast-next-gp-contract-plus-practice-level-appointments-data/article/1806310" title="Talking General Practice logo"><img alt="Talking General Practice logo" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/TalkingGP_904.png" /></a>
                                    </figure>
                                <h3>        <a href="/podcast-next-gp-contract-plus-practice-level-appointments-data/article/1806310" data-url="https://www.gponline.com/article/1806310" data-id="1806310" title="Podcast: Where next for the GP contract, plus practice-level appointments data">Podcast: Where next for the GP contract, plus practice-level appointments data</a>
</h3>


                                    <span class="byline">
                                        25 Nov 2022
                                    </span>
                            </div>
                        </div>
                            <div class="storyContent section1 newsTag">
                            <div class="contentWrapper">


                                    <figure class="thumbnail">
                                        <a href="/lmcs-vote-no-confidence-bma-complaints-process-gpc-chair-suspension/article/1806294" title="BMA sign"><img alt="BMA sign" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/BMA_MalcolmCaseGreen_7.jpg" /></a>
                                    </figure>
                                <h3>        <a href="/lmcs-vote-no-confidence-bma-complaints-process-gpc-chair-suspension/article/1806294" data-url="https://www.gponline.com/article/1806294" data-id="1806294" title="LMCs vote no confidence in BMA complaints process after GPC chair suspension">LMCs vote no confidence in BMA complaints process after GPC chair suspension</a>
</h3>


                                    <span class="byline">
                                        24 Nov 2022
                                    </span>
                            </div>
                        </div>
                            <div class="storyContent section1 newsTag">
                            <div class="contentWrapper">


                                    <figure class="thumbnail">
                                        <a href="/lmcs-demand-enhanced-access-requirements-scrapped-april/article/1806281" title="Open sign"><img alt="Open sign" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-674248815.jpg" /></a>
                                    </figure>
                                <h3>        <a href="/lmcs-demand-enhanced-access-requirements-scrapped-april/article/1806281" data-url="https://www.gponline.com/article/1806281" data-id="1806281" title="LMCs demand enhanced access requirements are scrapped from April">LMCs demand enhanced access requirements are scrapped from April</a>
</h3>


                                    <span class="byline">
                                        24 Nov 2022
                                    </span>
                            </div>
                        </div>
                            <div class="storyContent section1 newsTag">
                            <div class="contentWrapper">


                                    <figure class="thumbnail">
                                        <a href="/gps-demand-core-hours-cut-9am-5pm-landmark-vote/article/1806268" title="Clock face"><img alt="Clock face" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/clock_GettyImages-idrutu.jpg" /></a>
                                    </figure>
                                <h3>        <a href="/gps-demand-core-hours-cut-9am-5pm-landmark-vote/article/1806268" data-url="https://www.gponline.com/article/1806268" data-id="1806268" title="GPs demand core hours cut to 9am to 5pm in landmark vote">GPs demand core hours cut to 9am to 5pm in landmark vote</a>
</h3>


                                    <span class="byline">
                                        24 Nov 2022
                                    </span>
                            </div>
                        </div>
            </div>
        </div>

							</div>
						</div>
			</div >
        <div class="groups">
        
		</div>










                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="300x150|970x250|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
            </div>
        </div>
        <hr class="a11y" />
        <div id="footerWrap">
            <footer id="mainFooter">
                
                

	
<nav id="footerNav">	
	<ul>
					<li>
						        <a href="/about?HAYILC=footer-link" title="About us"   rel="nofollow" >About us</a>
					</li>
					<li>
						        <a href="/register?HAYILC=footer-link" title="Register for GP and MIMS"   rel="nofollow" >Register for GP and MIMS</a>
					</li>
					<li>
						        <a href="/about/contact-us?HAYILC=footer-link" title="Contact us"   rel="nofollow" >Contact us</a>
					</li>
					<li>
						        <a href="https://www.gponline.com/subscribe" title="Subscribe"   rel="nofollow" >Subscribe</a>
					</li>
					<li>
						        <a href="https://www.gponline.com/advertising-and-sponsorship" title="Advertising and sponsorship"   rel="nofollow" >Advertising and sponsorship</a>
					</li>
					<li>
						        <a href="http://www.mims.co.uk?DCMP=AFC-footer-gp" title="MIMS"   rel="nofollow" >MIMS</a>
					</li>
					<li>
						        <a href="http://www.gpbusiness.co.uk?DCMP=AFC-footer-gp" title="GP Business"   rel="nofollow" >GP Business</a>
					</li>
					<li>
						        <a href="http://www.mimslearning.co.uk?DCMP=AFC-footer-gp" title="MIMS Learning"   rel="nofollow" >MIMS Learning</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/complaints/" title="Editorial complaint"   rel="nofollow" >Editorial complaint</a>
					</li>
	</ul>
</nav>






<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
                <div class="col">
                    <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                        <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
                    </a>
                    &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>| <a class="ot-sdk-show-settings" href="javascript:void(0)">Cookie Settings</a>                </div>
                <div class="col">
                    <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                        <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
                    </a>
                </div>


    </div>
</div>

            </footer>
        </div>




</div>



	
<script type="text/javascript" src="https://static.gponline.com/js/min/_Layout_Universal_LayoutMediaProvider3DA5499109776EFE0CDB2A08568B8907.js"></script>
    
    
    <script type="text/javascript" src="https://static.gponline.com/js/min/validation_A30D6B4724C41883766934A7E6A657E0.js"></script>
    

    <script type="text/javascript" src="https://static.gponline.com/js/min/article_AB44A24729A1A8C0ECA047C126C6696C.js"></script>




    </body>
</html>
