
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"3687786","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":653,"agent":"","atts":""}</script><script type="text/javascript">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</script>
	
	    <title>Flawed DES could scupper NHS long-term plan, warns network pioneer | GPonline</title>
		<meta name="description" content="The five-year programme of reform set out in the NHS long-term plan could fail because &#39;top-down&#39; draft DES specifications have put off &#39;large tracts&#39; of GPs heavily involved in primary care networks (PCNs), according to a leading GP."/>
		<link rel="canonical" href="http://www.gponline.com/flawed-des-scupper-nhs-long-term-plan-warns-network-pioneer/article/1671478"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.gponline.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.gponline.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#cc1714">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#cc1714">
<meta name="theme-color" content="#cc1714"> 

	

	
	<meta name="apple-itunes-app" content="app-id=570698805, app-argument=http://www.gponline.com/flawed-des-scupper-nhs-long-term-plan-warns-network-pioneer/article/1671478" />

	
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_27DAFB0C85DC912251264E67FEE14FC7.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_604EDFC123F1A833CF82ED6BD80691B9.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/_Layout_Universal_LayoutMediaProvider_389D3506A6D9A974436FF767A846ED1D.css" />
	
	
	





    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/article_D09143B66065B97CB8A922F7B0005017.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_D09143B66065B97CB8A922F7B0005017.css" />
	<![endif]--> 


    

    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_8B0F82C58B540F8FC43AC1348F32387D.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"gponline.com","SiteFormat":"responsive"},
			Article:{"Id":1671478,"Title":"Flawed DES could scupper NHS long-term plan, warns network pioneer","ArticleDate":"2020-01-21T15:18:00+00:00","PublishedDate":"2020-01-21T16:23:48+00:00","ModifiedDate":"2020-01-22T13:10:10+00:00","JournalCode":"HGP","AuthorName":"Luke Haynes","AuthorUrl":"","ShareUrl":"http://www.gponline.com/article/1671478","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"dr_nav_chana-20170127100407820_1.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\dr_nav_chana-20170127100407820_1.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/PGH/dr_nav_chana-20170127100407820_1.jpg","Extension":"jpg","JournalCode":"HGP"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":18,"ArticleTagIds":[3020,3026,10998,3066,3067,3083,11896],"PathToPrimaryTagId":[11896],"TopLevelTagIds":[3020,10998,3066,3083,11896],"SubLevelTagIds":[3026,3067]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":18,"Name":"Topic","Children":[{"Id":3020,"Name":"About","Children":[{"Id":3026,"Name":"GP online","Children":[]}]},{"Id":10998,"Name":"Contracts & funding","Children":[]},{"Id":3066,"Name":"Country","Children":[{"Id":3067,"Name":"England","Children":[]}]},{"Id":3083,"Name":"News","Children":[]},{"Id":11896,"Name":"Primary care networks","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"18":{"groupId":18,"groupName":"Topic","primaryTagPath":"11896 Primary care networks","allGroupTags":"3020,3020|3026,10998,3066,3066|3067,3083,11896"}}},
Magazine:{"JournalCode":"GPX","Url":"http://www.gponline.com/","PublisherName":"GP Online 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"GPX"},
PageInfo:{"DartZoneName":"/page/news/article","PageName":"gpx:news:article:article-1671478","Hierarchy":"gpx:news:article:1671478","DartHostName":"hco.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
	
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=Nf-50q6ftD2nX3qDOJGiZQ&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K9T5S5V');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.gponline.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
	

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@gponlinenews" />
    <meta name="twitter:url" content="http://www.gponline.com/article/1671478" />
    <meta name="twitter:description" content="The five-year programme of reform set out in the NHS long-term plan could fail because &#39;top-down&#39; draft DES specifications have put off &#39;large tracts&#39; of GPs heavily involved in primary care networks (PCNs), according to a leading GP." />
    <meta name="twitter:title" content="Flawed DES could scupper NHS long-term plan, warns network pioneer" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/120/cached.offlinehbpl.hbpl.co.uk/news/PGH/dr_nav_chana-20170127100407820_1.jpg" />

        <script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.gponline.com/flawed-des-scupper-nhs-long-term-plan-warns-network-pioneer/article/1671478",
    "headline": "Flawed DES could scupper NHS long-term plan, warns network pioneer",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/PGH/dr_nav_chana-20170127100407820_1.jpg",
    "height": 480,
    "width": 800
    },
    "datePublished": "2020-01-21T16:23:48Z",
    "dateModified": "2020-01-22T13:10:10Z",
    "description": "The five-year programme of reform set out in the NHS long-term plan could fail because &#39;top-down&#39; draft DES specifications have put off &#39;large tracts&#39; of GPs heavily involved in primary care networks (PCNs), according to a leading GP.",
        
            "author":{
            "@type": "Person",
            "name": "Luke Haynes",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "GP",
    "logo": {
    "@type": "ImageObject",
    "url": "http://www.gponline.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/gpwebsite?ref=ts","https://twitter.com/GPonlinenews"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>

    


</head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9T5S5V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    
    <div class="cautionMessage">
        <p>This site is intended for healthcare professionals</p>
    </div>

	<div id="container" class="page-main-content-tracked">
		
		
		
        <div id="wrap" class="clearfix">

                <header id="masthead" class="">

<div id="advertTop" class="clearfix">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="300x150|970x90|970x250|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900|314x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="314x901|288x901"></div>
                    

<div class="inner clearfix">
    

<div id="title">
        <figure class="responsive" data-media="https://static.gponline.com/img/logoSmall.png" data-media768="https://static.gponline.com/img/logo.png">
            
            <h2>
                <span>GP</span>
                <a href="https://www.gponline.com/">
                    <img src="https://static.gponline.com/img/logo.png" alt="GP" />
                </a>
            </h2>
        </figure>
</div>

        <h2 class="a11y">Information Links</h2>
        <div class="mastHeadInner">


            <nav id="topNav">
                <ul>
                    <li id="navControl">
                            <a href="#outerWrap" class="mobNavButton"></a>
                    </li>


                        <li id="signInOut" class="listDivider listDividerLeft"></li>
                        <li>
        <a href="/login?returnUrl=https://www.gponline.com/flawed-des-scupper-nhs-long-term-plan-warns-network-pioneer/article/1671478" title="Sign in" class="nav__link">Sign in</a>
                                        <span>or</span>
		<a href="http://www.gponline.com/register/?returnUrl=http://www.gponline.com/flawed-des-scupper-nhs-long-term-plan-warns-network-pioneer/article/1671478" title="Register" class="nav__link">Register</a>

                        </li>
                    
                        <li          class="cms ">

            <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job" class="nav__link">Post a job</a>
	</li>

                </ul>
            </nav>

            <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			<label for="KeyWords">Search</label>
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search 20,000+ articles" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit button" value="Search" />
		</div>
</form></div>

        </div>
        <div id="responsiveNavigation">
            <div id="mobNavHeader">
                <a id="mobNavLogo" href="/"><img src="https://static.gponline.com/img/logoSmall.png"></a>
                <a id="mobNavButton" href="#">Menu</a>
            </div>
            <h2 class="a11y">Main Navigation</h2>


			<nav id="primaryNav" >
				<ul>
						<li id="primaryNav-0" class="navCurrent first">
									<a href="/news" title="News">News</a>
						</li>
						<li id="primaryNav-1" >
									<a href="/education" title="Education">Education</a>
						</li>
						<li id="primaryNav-2" >
									<a href="/gp-practice" title="Practice">Practice</a>
						</li>
						<li id="primaryNav-3" class="last">
									<a href="/gpcareers" title="Careers">Careers</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-0" class="subNav subNavCurrent">
				<ul>
						<li  class="first">
									<a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/news/networks" title="Primary care networks">Primary care networks</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/gp_contract" title="GP contract">GP contract</a>
						</li>
						<li  >
									<a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
						</li>
						<li  class="last">
									<a href="https://www.gponline.com/news/data_maps" title="GP data and maps">GP data and maps</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-1" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/education/cpd-and-revalidation?HAYILC=TOPICNAV" title="CPD credits">CPD credits</a>
						</li>
						<li  >
									<a href="https://www.mimslearning.co.uk/pages/events" title="CPD events">CPD events</a>
						</li>
						<li  >
									<a href="/education/medical-red-flags?HAYILC=TOPICNAV" title="Red flags">Red flags</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/education/training" title="GP training">GP training</a>
						</li>
						<li  class="last">
									<a href="/education/supported-features?HAYILC=TOPICNAV" title="GP Connect">GP Connect</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-2" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/news/general-practitioner-practice-news?HAYILC=TOPICNAV" title="Practice news">Practice news</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/search/articles?TagId=11014&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Practice management">Practice management</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/search/articles?NewsTypes=227&amp;TagId=3082&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Medico-legal">Medico-legal</a>
						</li>
						<li  class="last">
									<a href="http://www.medeconomics.co.uk/practice_management_home" title="Medeconomics: Practice Management">Medeconomics: Practice Management</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-3" class="subNav ">
				<ul>
						<li  class="first">
									<a href="http://www.gponline.com/gpcareers/gplocum" title="GP locums">GP locums</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/education/training" title="GP training">GP training</a>
						</li>
						<li  >
									<a href="https://www.gponline.com/gpcareers/wellbeing" title="Wellbeing for GPs">Wellbeing for GPs</a>
						</li>
						<li  >
									<a href="http://www.gponline.com/gpcareers/newgps" title="Newly-qualified GPs">Newly-qualified GPs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/locum/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Locum jobs" rel="nofollow">Locum jobs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/salaried-gp/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Salaried GP jobs" rel="nofollow">Salaried GP jobs</a>
						</li>
						<li  class="last">
									<a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job">Post a job</a>
						</li>
				</ul>
			</nav>

        </div>
</div>
                </header>



                

                <hr class="a11y" />
                <section id="main" role="main" class="clearfix">

                    



		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending <img height="13" src="../../../img/icon/TrendingIcon.png" alt="trending icon" /></li>
				    <li          class="cms ">

            <a href="http://www.gponline.com/news/networks" title="Primary care networks" class="nav__link">Primary care networks</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/education/medical-red-flags" title="Red Flags A-Z" class="nav__link">Red Flags A-Z</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/education/training" title="GP Training" class="nav__link">GP Training</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/gpcareers/gplocum" title="GP Locums" class="nav__link">GP Locums</a>
	</li>
    <li          class="cms ">

            <a href="https://www.gponline.com/gpcareers/wellbeing" title="GP Wellbeing" class="nav__link">GP Wellbeing</a>
	</li>

			</ul>
		</nav>
  



                    





            <div id="gridTop" class="grid1">
			    <div class="zone">
					<!-- zone 1 -->
					<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="970x250"></div>
<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="958x30"></div>
	<div class="textHtmlModule">
		
	</div>

			    </div>
			</div>
				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								

<article>
	<div id="articleFull">
        <div id="articleMain">

            

           

            

                <header>
        <h1>Flawed DES could scupper NHS long-term plan, warns network pioneer</h1>
            <p class="byline">

By Luke Haynes on the 
        21 January 2020

        
    </p>

    </header>
    <p class="summary">The five-year programme of reform set out in the NHS long-term plan could fail because 'top-down' draft DES specifications have put off 'large tracts' of GPs heavily involved in primary care networks (PCNs), according to a leading GP.</p>


            <div class="ArticleBodyPaywall">
        <figure id="articleImg">
            <img alt="Dr Nav Chana" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/cached.offlinehbpl.hbpl.co.uk/news/PGH/dr_nav_chana-20170127100407820_1.jpg" />
                <figcaption>Dr Nav Chana</figcaption>
        </figure>

                
            </div>

            <div id="articleBody">

                
                            <div class="ArticleBodyPaywall">
                                <p>Former National Association of Primary Care (NAPC) chair Dr Nav Chana - who helped develop and roll out more than 200 'primary care home' sites across England that helped inspire the PCN model - told <em>GPonline </em>that draft network DES specifications are too prescriptive.</p><p>NHS England insisted last July that <a href="https://www.gponline.com/nhs-england-says-will-avoid-top-down-approach-pcns/article/1591490" target="_blank">it would be ‘as flexible as we can’ with PCNs</a> and look to avoid a top-down management approach - emphasising that they did not want to ‘stifle innovation’.</p><p>But Dr Chana said the draft specifications create ‘lots of expectations in a quick timescale’, which risked undermining work already carried out by both primary care homes and PCNs. He said 'unrealistic' expectations had been heaped onto additional staff PCNs are expected to recruit.</p><p>South-west London GP Dr Chana said some of the GPs who were most highly engaged with PCNs were saying they didn't have the time, energy or resources to deliver the plans in their current form - pointing to an NAPC poll that found 84% of respondents felt they could not achieve the requirements.</p><p>Unless the draft specifications are changed by NHS to give practices more freedom, Dr Chana warned that many grassroots GPs and primary care professionals could quit efforts to work in collaborative networks - one of the main aims of the NHS long-term plan.</p><h3>Local GP engagement</h3><p>Dr Chana said: ‘While I understand the need for an accountability around the funding that is going into PCNs, there's a balance between over-specifying what you expect networks to be doing versus allowing colleagues to transform services locally, based around need and demand.</p><p>‘The reason that the primary care home model was so successful was because we encouraged people to innovate and design, and we didn’t burden them with a lot of bureaucracy… we set out a broad direction of travel but did not specify to the nth degree what they needed to do or achieve.</p><p>‘It almost feels like the balance has gone the wrong way and there's too much top-down over specifications and not enough local engagement and encouragement allowing people enough time to build relationships and focus on the things that matter to them and their patients.</p><p>‘If the draft doesn't change, then I think it will disengage a lot of people, a lot of grassroots GPs and primary care professionals, from creating collaborative networks.’</p><p>Dr Chana said work outlined in the specifications would naturally be achieved by networks without the need for guidance. He said that giving practices detailed instructions at a time when the sector was under pressure may not be the best way to get GPs onboard.</p><h3>Undermining PCH work</h3><p>‘We found in the PCH programme that people will naturally be doing stuff around frailty, around medicines management and social prescribing schemes. But it's not that we specified that, it's because they realised when you look at need and then start developing models of care that some of these things just fall into step.</p><p>‘There's been a strong feeling of these specifications undermining some of the work that primary care homes and PCNs have already been doing because of the expectation now that they have to deliver all of this stuff in addition to what they have been doing already.'</p><p>Last week, the <a href="https://napc.co.uk/napc-calls-for-a-rethink-of-the-draft-des-service-specifications-based-on-learning-from-the-primary-care-home-model/" target="_blank">NAPC published its response to the draft service specifications</a> in which it described the requirements as ‘too early and too detailed’ following a survey of over 240 members. Dr Chana argued that the specifications in their current form risked some of the aspirations of the NHS NHS long-term plan, explaining that the strategy was predicated on PCNs having a signifcant role.</p><h3></h3><p>‘If the specifications are unchanged, I think that will be a significant risk to enabling PCNs to do the stuff we all want PCNs to do. Most informed and transformative members said they don’t feel they have the time, energy or resources to deliver the specifications...imagine how that then applies to those who haven't been engaged, that’s probably going to be more of a challenge.</p><p>‘Looking at the ambitions of the NHS long term plan, it almost feels that we could do that differently. We could achieve those by engaging much more around collaborative networks, allowing people to understand the value of that without almost telling everyone what they've got to do with limited resources.’</p><p>Senior <a href="https://www.gponline.com/gps-pile-pressure-nhs-england-impossible-pcn-plans/article/1670566" target="_blank">GPs in leadership roles within PCNs have quit or threatened to pull out</a>, some LMCs have urged doctors not to sign the contract unless changes are made - and last week the <a href="https://www.gponline.com/bma-hold-special-conference-gp-leaders-reject-2020-contract-offer/article/1671118" target="_blank">BMA's GP committee voted to hold an emergency conference</a> once contract talks between its executive committee and NHS bosses are complete.</p><p>Earlier this week <a href="https://www.gponline.com/nhs-bosses-rethink-what-realistically-delivered-pcns/article/1671283" target="_blank">NHS bosses promised to consider what ‘what can realistically be delivered’</a> by PCNs after ‘large numbers of GPs’ submitted feedback on draft network DES specifications.</p>
                            </div>

                <div id="articleEnd"></div>

                <div class="supLinks">


                </div>

                <aside class="sharingTools clearfix">
                    <div class="SocialMediaPaywall">
                        <div class="socialShareTools sharingToolWrap">
                                <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.gponline.com/article/1671478" data-counturl="https://www.gponline.com/flawed-des-scupper-nhs-long-term-plan-warns-network-pioneer/article/1671478" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.gponline.com/article/1671478" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.gponline.com/article/1671478&t=Flawed+DES+could+scupper+NHS+long-term+plan%2c+warns+network+pioneer" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.gponline.com/article/1671478" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

                        </div>

                        </div>
                </aside>
            </div>

        </div>
		<div id="articleRelated">
			<div id="sideBar">
			    <aside id="fixedAside" class="related genericModule sharingTools clearfix">
			        <div class="SocialMediaPaywall">
			            <header>
			                <h2>Share this article</h2>
			            </header>
			            <div class="sharingToolWrap">
			                    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="http://www.gponline.com/article/1671478" data-counturl="https://www.gponline.com/flawed-des-scupper-nhs-long-term-plan-warns-network-pioneer/article/1671478" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="http://www.gponline.com/article/1671478" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.gponline.com/article/1671478&t=Flawed+DES+could+scupper+NHS+long-term+plan%2c+warns+network+pioneer" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="http://www.gponline.com/article/1671478" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

			            </div>
			        </div>
			    </aside>
				    <aside id="relatedArticles" class="related">
				        <div class="conditionalRelatedArticlesPayWall">
				                    <div class="articleModule genericModule headlinesWithImages">
            <header>
                <h2>Read these next</h2>
            </header>
            <ul>

                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/nhs-bosses-rethink-what-realistically-delivered-pcns/article/1671283" title="NHS bosses to rethink &#39;what can realistically be delivered by PCNs&#39;"><img alt="NHS bosses to rethink &#39;what can realistically be delivered by PCNs&#39;" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Simon_Stevens003_creditAlexDeverill-20150320053343339_1.JPG" /></a>
                            </figure>

                        <h3>    <a href="/nhs-bosses-rethink-what-realistically-delivered-pcns/article/1671283" data-url="http://www.gponline.com/article/1671283" data-id="1671283" title="NHS bosses to rethink &#39;what can realistically be delivered by PCNs&#39;">NHS bosses to rethink &#39;what can realistically be delivered by PCNs&#39;</a>
</h3>

                            <span class="byline">
                                20 January 2020
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/pcns-network-des-draft-service-specifications-change/article/1671268" title="PCNs: How could the network DES draft service specifications change?"><img alt="PCNs: How could the network DES draft service specifications change?" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/SimonHodes.jpg" /></a>
                            </figure>

                        <h3>    <a href="/pcns-network-des-draft-service-specifications-change/article/1671268" data-url="http://www.gponline.com/article/1671268" data-id="1671268" title="PCNs: How could the network DES draft service specifications change?">PCNs: How could the network DES draft service specifications change?</a>
</h3>

                            <span class="byline">
                                20 January 2020
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/nhs-england-says-will-avoid-top-down-approach-pcns/article/1591490" title="NHS England says it will avoid top-down approach to PCNs"><img alt="NHS England says it will avoid top-down approach to PCNs" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-5105840-20190719092638457.jpg" /></a>
                            </figure>

                        <h3>    <a href="/nhs-england-says-will-avoid-top-down-approach-pcns/article/1591490" data-url="http://www.gponline.com/article/1591490" data-id="1591490" title="NHS England says it will avoid top-down approach to PCNs">NHS England says it will avoid top-down approach to PCNs</a>
</h3>

                            <span class="byline">
                                19 July 2019
                            </span>
                    </li>
            </ul>
        </div>

				        </div>
				    </aside>
				

		
			</div>
		</div>
		

	

<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<p class="moreButton">
		<a href="/register" title="Register">Register</a>
	</p>
	
	<h6>Already registered?</h6>
	<p class="moreButton">
	<a href="/login?returnUrl=http://www.gponline.com/flawed-des-scupper-nhs-long-term-plan-warns-network-pioneer/article/1671478" title="Sign in" class="moreButton">Sign in</a>
	</p>
</div>	
</div>
</article>




<img src="https://api.hbpl.co.uk/Article/ViewCount/1671478" width="1" height="1"/>




    <div class="modalWrap">
        <div class="modal">
            <div class="logoBGModal">
                <img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo" />
                <button class="modalClose" title="Close this modal">Close</button>
            </div>

            <section class="modalContent">
                
                <p class="h1">The voice for today's GP. News, insights and clinical education.</p>
                <ul>
                    <li>
                        Register today for full access to articles and<br />daily updates on the issues that matter to you.
                    </li>
                </ul>
                <p class="moreButton">
                    <a href="/register" class="modalBtnRegister">Register Now</a>
                </p>

            </section>
            <section class="modalForm">
                <form action="/login" method="post">
                    <input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.gponline.com/flawed-des-scupper-nhs-long-term-plan-warns-network-pioneer/article/1671478">
                    <legend>Already Registered?</legend>
                    <div class="modalFormMain">
                        <div class="formRow">
                            <label for="Email">Email address</label>
                            <input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
                        </div>
                        <div class="formRow">
                            <label for="Password">Password</label>
                            <input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
                        </div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
                    </div>
                    <input type="submit" class="modalButtonSignIn" value="Sign in" id="btnSignIn">
                    <p class="forgottenSignIn"><a href="https://users.gponline.com/password">Forgotten password?</a></p>               
                </form>
            </section>
        </div>
    </div>
    <div class="modalOverlay"></div>


							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
							<div class="textHtmlModule">
		<div class="followUsSocialBar"><span> Follow Us: </span>
<ul>
<li><a href="http://twitter.com/GPonlinenews" class="twitterFollowLink"><span>Twitter</span></a></li>
<li><a href="http://facebook.com/gpwebsite?ref=ts&amp;fref=ts" class="facebookFollowLink"><span>Facebook</span></a></li>
</ul>
</div>
	</div>
<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
        <div class="jobsModule tinted genericModule">
            <div class="moduleContent">
                <div class="jobsHeader clearfix">
                    <img src="/img/logos/gpJobsLogo.png" alt="GP Jobs" />
                    <a href="https://jobs.gponline.com">View all jobs</a>
                </div>
                <ul>
                        <li>
                            <a href="https://jobs.gponline.com/job/361146/regional-medical-director/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Regional Medical Director</a>
                            <span>
                                Major Recruitment
                                Luton, Bedfordshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/360695/passenger-medical-response-doctor/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Passenger Medical Response Doctor</a>
                            <span>
                                Emirates Group
                                Dubai, United Arab Emirates
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/360768/locum-gp-west-london-and-central-london-ucc-s-and-ooh-s/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Locum GP - West London & Central London - UCC's & OOH's</a>
                            <span>
                                DRN Group
                                Islington, Camden, Westminster, Kensington, Chelsea, Hammersmith, Fulham, Ealing, Hounslow, Richmond
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/360767/locum-gp-surrey-hampshire-and-portsmouth-ooh-s-shifts/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Locum GP - Surrey, Hampshire & Portsmouth - OOH's Shifts</a>
                            <span>
                                DRN Group
                                Surrey, Camberley, Farnborough, Basingstoke, Winchester, Southampton, Portsmouth, Andover
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/360323/salaried-gp-long-term-locum/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP / Long term Locum</a>
                            <span>
                                Colville Health Centre
                                Notting Hill, London (Greater)
                            </span>
                        </li>
                </ul>
                <footer>
                        <div id="jobsSearch" class="clearfix">
                            <form method="get" id="jobsSearchForm" class="searchForm" action="https://jobs.gponline.com/searchjobs/?Keywords=">
                                <div class="searchFields">
                                    <label for="KeyWords">Search</label>
                                    <input type="text" value="" tabindex="1" placeholder="Search jobs" name="KeyWords" id="jobsSearchPhrase" accesskey="4">
                                    <input type="submit" value="Search" class="searchSubmit">
                                </div>
                            </form>
                        </div>
                </footer>
            </div>
        </div>
	<div class="textHtmlModule">
		<p><a href="http://www.medeconomics.co.uk" target="_blank"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/Medeconomics_Button_296x96px.png" width="296" height="96"></a></p>
	</div>
	<div class="textHtmlModule">
		<p><a target="_blank" href="http://www.mims.co.uk"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMS_Button_296x96px.png" width="296" height="96"> </a></p>
	</div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		
	</div>
<div id="r4308Ad" class="commercialSlot" data-location-code="R4" data-sizes="300x250"></div>

					</div>
                </div>
        <div class="groups">
        
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 6 -->
								<div id="q802Ad" class="commercialSlot" data-location-code="Q" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
                <header>
                    <h2>
  Just published
</h2>

                </header>
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/hpv-infections-drop-sharply-experts-warn-vaccination-may-not-stop-cervical-cancer/cancer/article/1671501" title="HPV infections drop sharply but experts warn vaccination may not stop cervical cancer"><img alt="HPV infections drop sharply but experts warn vaccination may not stop cervical cancer" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/HPV-jab_GettyImages-BSIP.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/hpv-infections-drop-sharply-experts-warn-vaccination-may-not-stop-cervical-cancer/cancer/article/1671501" data-url="http://www.gponline.com/article/1671501" data-id="1671501" title="HPV infections drop sharply but experts warn vaccination may not stop cervical cancer">HPV infections drop sharply but experts warn vaccination may not stop cervical cancer</a>
</h3>
                                                                                <p>HPV infection has dropped sharply among sexually active young women in England since...</p>

                                        <span class="byline">
                                            22 Jan 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/flawed-des-scupper-nhs-long-term-plan-warns-network-pioneer/article/1671478" title="Flawed DES could scupper NHS long-term plan, warns network pioneer"><img alt="Flawed DES could scupper NHS long-term plan, warns network pioneer" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/dr_nav_chana-20170127100407820_1.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/flawed-des-scupper-nhs-long-term-plan-warns-network-pioneer/article/1671478" data-url="http://www.gponline.com/article/1671478" data-id="1671478" title="Flawed DES could scupper NHS long-term plan, warns network pioneer">Flawed DES could scupper NHS long-term plan, warns network pioneer</a>
</h3>
                                                                                <p>The five-year programme of reform set out in the NHS long-term plan could fail because...</p>

                                        <span class="byline">
                                            21 Jan 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/new-standards-nurses-working-advanced-roles-primary-care/article/1671414" title="New standards for nurses working in advanced roles in primary care"><img alt="New standards for nurses working in advanced roles in primary care" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-177039508.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/new-standards-nurses-working-advanced-roles-primary-care/article/1671414" data-url="http://www.gponline.com/article/1671414" data-id="1671414" title="New standards for nurses working in advanced roles in primary care">New standards for nurses working in advanced roles in primary care</a>
</h3>
                                                                                <p>A new framework, which is backed by NHS England, has set standards for the academic...</p>

                                        <span class="byline">
                                            21 Jan 2020
                                        </span>

                                </div>
                            </div>




            </div>
        </div>
<div id="u801Ad" class="commercialSlot" data-location-code="U" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/one-six-gp-practices-closed-merged-nhs-england/article/1671417" title="One in six GP practices have closed or merged under NHS England"><img alt="One in six GP practices have closed or merged under NHS England" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Closed_GettyImages-KarlTapales.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/one-six-gp-practices-closed-merged-nhs-england/article/1671417" data-url="http://www.gponline.com/article/1671417" data-id="1671417" title="One in six GP practices have closed or merged under NHS England">One in six GP practices have closed or merged under NHS England</a>
</h3>
                                                                                <p>One in six GP practices covering 5.4m patients have closed or merged since NHS England...</p>

                                        <span class="byline">
                                            21 Jan 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section4 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/medeconomics-live-launches-help-practices-thrive-new-gp-contract/article/1671389" title="Medeconomics Live launches to help practices thrive under the new GP contract"><img alt="Medeconomics Live launches to help practices thrive under the new GP contract" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/858x575px_MedecLive.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/medeconomics-live-launches-help-practices-thrive-new-gp-contract/article/1671389" data-url="http://www.gponline.com/article/1671389" data-id="1671389" title="Medeconomics Live launches to help practices thrive under the new GP contract">Medeconomics Live launches to help practices thrive under the new GP contract</a>
</h3>
                                                                                <p>The new Medeconomics Live conference aims to help practices boost income, ease workload...</p>

                                        <span class="byline">
                                            21 Jan 2020
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/staff-patients-attacked-serious-incident-gp-practice/article/1671325" title="Staff and patients attacked in &#39;serious incident&#39; at GP practice"><img alt="Staff and patients attacked in &#39;serious incident&#39; at GP practice" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/PoliceLine_GettyImages-DanielAllan.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/staff-patients-attacked-serious-incident-gp-practice/article/1671325" data-url="http://www.gponline.com/article/1671325" data-id="1671325" title="Staff and patients attacked in &#39;serious incident&#39; at GP practice">Staff and patients attacked in &#39;serious incident&#39; at GP practice</a>
</h3>
                                                                                <p>Four members of staff and four patients have been injured in a 'serious incident'...</p>

                                        <span class="byline">
                                            20 Jan 2020
                                        </span>

                                </div>
                            </div>




            </div>
        </div>

							</div>
						</div>
			</div >
		</div>
            <div id="gridBottom" class="grid1">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<div class="footerLinks"><nav class="siteNav">
<ul>
<li class="section0"><a href="/?HAYILC=FooterSections_FooterHome">Home</a></li>
<li class="section1"><a href="/news/?HAYILC=FooterSections_FooterNews">News</a></li>
<li class="section2"><a href="/education/?HAYILC=FooterSections_FooterEducation">Education</a></li>
<li class="section3"><a href="/gp-practice/?HAYILC=FooterSections_FooterPractice">Practice</a></li>
<li class="section4"><a href="/about/?HAYILC=FooterSections_FooterAbout">About</a></li>
</ul>
</nav><nav class="sisterSites">
<ul>
<li><a href="http://www.medeconomics.co.uk/" title="Medeconomics"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/medec.png" height="15"></a></li>
<li><a href="http://www.mims.co.uk/" title="Mims"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/mims.png"></a></li>
<li><a href="http://jobs.gponline.com/" title="GP Online Jobs"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/gpjobs.png"></a></li>
<li><a href="http://www.mimslearning.com"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMSLearninglogo-BW.png" width="22"></a></li>
</ul>
</nav></div>
	</div>

                </div>
            </div>







                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="300x150|970x250|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
            </div>
	</div>
	<hr class="a11y" />
	<div id="footerWrap">
		<footer id="mainFooter"> 
			

	
<nav id="footerNav">	
	<ul>
					<li>
						        <a href="/about?HAYILC=footer-link" title="About us"   rel="nofollow" >About us</a>
					</li>
					<li>
						        <a href="/register?HAYILC=footer-link" title="Register for GP and MIMS"   rel="nofollow" >Register for GP and MIMS</a>
					</li>
					<li>
						        <a href="/about/contact-us?HAYILC=footer-link" title="Contact us"   rel="nofollow" >Contact us</a>
					</li>
					<li>
						        <a href="/about/advertise-with-gp?HAYILC=footer-link" title="Advertise with GP"   rel="nofollow" >Advertise with GP</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice"   rel="nofollow" >Privacy Notice</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/terms-and-conditions/" title="Terms and conditions"   rel="nofollow" >Terms and conditions</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice"   rel="nofollow" >Cookie Notice</a>
					</li>
					<li>
						        <a href="http://www.mims.co.uk?DCMP=AFC-footer-gp" title="MIMS"   rel="nofollow" >MIMS</a>
					</li>
					<li>
						        <a href="http://www.medeconomics.co.uk?DCMP=AFC-footer-gp" title="Medeconomics"   rel="nofollow" >Medeconomics</a>
					</li>
					<li>
						        <a href="http://www.mimslearning.co.uk?DCMP=AFC-footer-gp" title="MIMS Learning"   rel="nofollow" >MIMS Learning</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/editorial-complaints/" title="Editorial Complaint"   rel="nofollow" >Editorial Complaint</a>
					</li>
	</ul>
</nav>


    <p id="copyright">
        <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
            <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
        </a>
        &copy; Haymarket Media Group Ltd.
    </p>
	
		</footer>
	</div>



</div>

	
<script type="text/javascript" src="https://static.gponline.com/js/min/_Layout_Universal_LayoutMediaProvider7CA42EF29947310106EDA18B717EDE7E.js"></script>
	

    

<script type="text/javascript" src="https://static.gponline.com/js/min/articleCC4C446BE19F9E444B5097F5E9CD8284.js"></script>
<script type="text/javascript" src="https://static.gponline.com/js/min/article.readnext60E18BDDE9F64E231E6D1A2776695451.js"></script>

    



</body>
</html>
