
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"8670df0cad","applicationID":"3687786","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":605,"agent":"","atts":""}</script><script type="text/javascript">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</script>

	
	    <title>COVID-19 vaccination opens to those aged over 42 | GPonline</title>
		<meta name="description" content="Patients aged 42 and 43 are now able to book their COVID-19 vaccination, the government has announced."/>
		<link rel="canonical" href="https://www.gponline.com/covid-19-vaccination-opens-aged-42/article/1714095"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
    
    
	
		<link rel="dns-prefetch" href="//static.gponline.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.gponline.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />


	
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#cc1714">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#cc1714">
<meta name="theme-color" content="#cc1714"> 

	

	
	<meta name="apple-itunes-app" content="app-id=570698805, app-argument=http://www.gponline.com/covid-19-vaccination-opens-aged-42/article/1714095" />

	
	


	<!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_27DAFB0C85DC912251264E67FEE14FC7.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_29BC4F9416F239C778D6F0A424D7F063.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/_Layout_Universal_LayoutMediaProvider_CBAF9B4885184EAB6048F0941CBDDE62.css" />
	
	
    





    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/article_FB48804D5035E7A88A882843D29F9FC7.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_FB48804D5035E7A88A882843D29F9FC7.css" />
	<![endif]--> 


    

    


	
    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_BA07AD3715609C3097ECBEB178F1AD9B.css" />    <![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"gponline.com","SiteFormat":"responsive"},
			Article:{"Id":1714095,"Title":"COVID-19 vaccination opens to those aged over 42","ArticleDate":"2021-04-27T10:38:00+01:00","PublishedDate":"2021-04-27T10:39:52+01:00","ModifiedDate":"2021-04-27T10:42:57+01:00","JournalCode":"HGP","AuthorName":"Emma Bower","AuthorUrl":"","ShareUrl":"https://www.gponline.com/article/1714095","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"GettyImages-1232348686.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\GettyImages-1232348686.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1232348686.jpg","Extension":"jpg","JournalCode":"HGP"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":18,"ArticleTagIds":[3083,3084,3088,13354],"PathToPrimaryTagId":[13354],"TopLevelTagIds":[13354,3083],"SubLevelTagIds":[3084,3088]},{"TagGroupId":157,"ArticleTagIds":[12063],"PathToPrimaryTagId":[12063],"TopLevelTagIds":[12063],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12063,"Name":"Metered content","Children":[]}]},{"Id":18,"Name":"Topic","Children":[{"Id":13354,"Name":"Coronavirus","Children":[]},{"Id":3083,"Name":"News","Children":[{"Id":3084,"Name":"Clinical News","Children":[]},{"Id":3088,"Name":"Practice News","Children":[]}]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12063 Metered content","allGroupTags":"12063"},"18":{"groupId":18,"groupName":"Topic","primaryTagPath":"13354 Coronavirus","allGroupTags":"13354,3083,3083|3088"}}},
Magazine:{"JournalCode":"GPX","Url":"https://www.gponline.com/","PublisherName":"GP Online 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"GPX"},
PageInfo:{"DartZoneName":"/page/news/article","PageName":"gpx:news:article:article-1714095","Hierarchy":"gpx:news:article:1714095","DartHostName":"hco.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

	
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=Nf-50q6ftD2nX3qDOJGiZQ&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K9T5S5V');</script>
            <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.gponline.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
    

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@gponlinenews" />
    <meta name="twitter:url" content="https://www.gponline.com/article/1714095" />
    <meta name="twitter:description" content="Patients aged 42 and 43 are now able to book their COVID-19 vaccination, the government has announced." />
    <meta name="twitter:title" content="COVID-19 vaccination opens to those aged over 42" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/120/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1232348686.jpg" />

        <script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.gponline.com/covid-19-vaccination-opens-aged-42/article/1714095",
    "headline": "COVID-19 vaccination opens to those aged over 42",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1232348686.jpg",
    "height": 480,
    "width": 800
    },
    "datePublished": "2021-04-27T10:39:52Z",
    "dateModified": "2021-04-27T10:42:57Z",
    "description": "Patients aged 42 and 43 are now able to book their COVID-19 vaccination, the government has announced.",
        
            "author":{
            "@type": "Person",
            "name": "Emma Bower",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "GP",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gponline.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/gpwebsite?ref=ts","https://twitter.com/GPonlinenews"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
    ]
    }
    ]
</script>

    


</head>
            <body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9T5S5V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

        <div class="cautionMessage">
            <p>This site is intended for healthcare professionals</p>
        </div>
        <div id="container" class="page-main-content-tracked">
            
            

            <div id="wrap" class="clearfix">

                <header id="masthead" class="">

<div id="advertTop" class="clearfix">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="300x150|970x90|970x250|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900|314x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="314x901|288x901"></div>
                    

<div class="inner clearfix">
    

<div id="title">
        <figure class="responsive" data-media="https://static.gponline.com/img/logoSmall.png" data-media768="https://static.gponline.com/img/logo.png">
            
            <h2>
                <span>GP</span>
                <a href="https://www.gponline.com/">
                    <img src="https://static.gponline.com/img/logo.png" alt="GP" />
                </a>
            </h2>
        </figure>
</div>

        <h2 class="a11y">Information Links</h2>
        <div class="mastHeadInner">


            <nav id="topNav">
                <ul>
                    <li id="navControl">
                            <a href="#outerWrap" class="mobNavButton"></a>
                    </li>


                        <li id="signInOut" class="listDivider listDividerLeft"></li>
                        <li>
        <a href="/login?returnUrl=http://www.gponline.com/covid-19-vaccination-opens-aged-42/article/1714095" title="Sign in" class="nav__link">Sign in</a>
                                        <span>or</span>
        <a href="http://www.gponline.com/register/?returnUrl=http://www.gponline.com/covid-19-vaccination-opens-aged-42/article/1714095" title="Register" class="nav__link">Register</a>

                        </li>
                    
                        <li         class="cms ">

            <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job" class="nav__link">Post a job</a>
    </li>
    <li         class="cms ">

            <a href="/subscribe" title="Subscribe" class="nav__link">Subscribe</a>
    </li>

                </ul>
            </nav>

            <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			<label for="KeyWords">Search</label>
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search 20,000+ articles" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit button" value="Search" />
		</div>
</form></div>

        </div>
        <div id="responsiveNavigation">
            <div id="mobNavHeader">
                <a id="mobNavLogo" href="/"><img src="https://static.gponline.com/img/logoSmall.png"></a>
                <a id="mobNavButton" href="#">Menu</a>
            </div>
            <h2 class="a11y">Main Navigation</h2>


			<nav id="primaryNav" >
				<ul>
						<li id="primaryNav-0" class="navCurrent first">
								    <a href="/news" title="News" 
                                       >News</a>
						</li>
						<li id="primaryNav-1" >
								    <a href="/education" title="Education" 
                                       >Education</a>
						</li>
						<li id="primaryNav-2" >
								    <a href="/gp-practice" title="Practice" 
                                       >Practice</a>
						</li>
						<li id="primaryNav-3" class="last">
								    <a href="/gpcareers" title="Careers" 
                                       >Careers</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-0" class="subNav subNavCurrent">
				<ul>
						<li  class="first">
								    <a href="https://www.gponline.com/news/coronavirus" title="COVID-19" 
                                       >COVID-19</a>
						</li>
						<li  >
								    <a href="https://www.gponline.com/practice/networks" title="Primary care networks" 
                                       >Primary care networks</a>
						</li>
						<li  >
								    <a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis" 
                                       >Opinion and analysis</a>
						</li>
						<li  >
								    <a href="/rcgp" title="RCGP news and conference" 
                                       >RCGP news and conference</a>
						</li>
						<li  class="last">
								    <a href="https://www.gponline.com/news/data_maps" title="GP data and maps" 
                                       >GP data and maps</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-1" class="subNav ">
				<ul>
						<li  class="first">
								    <a href="/education/cpd-and-revalidation?HAYILC=TOPICNAV" title="CPD credits" 
                                       >CPD credits</a>
						</li>
						<li  >
								    <a href="https://www.mimslearning.co.uk/pages/events" title="CPD events" 
                                       >CPD events</a>
						</li>
						<li  >
								    <a href="/education/medical-red-flags?HAYILC=TOPICNAV" title="Red flags" 
                                       >Red flags</a>
						</li>
						<li  >
								    <a href="http://www.gponline.com/education/training" title="GP training" 
                                       >GP training</a>
						</li>
						<li  class="last">
								    <a href="/education/supported-features?HAYILC=TOPICNAV" title="GP Connect" 
                                       >GP Connect</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-2" class="subNav ">
				<ul>
						<li  class="first">
								    <a href="/news/general-practitioner-practice-news?HAYILC=TOPICNAV" title="Practice news" 
                                       >Practice news</a>
						</li>
						<li  >
								    <a href="https://www.gponline.com/practice/networks" title="Primary care networks" 
                                       >Primary care networks</a>
						</li>
						<li  >
								    <a href="https://www.gponline.com/search/articles?NewsTypes=227&amp;TagId=3082&amp;HeadlinesOnly=false&amp;SortOrder=1" title="Medico-legal" 
                                       >Medico-legal</a>
						</li>
						<li  class="last">
								    <a href="http://www.medeconomics.co.uk/practice_management_home" title="Medeconomics: Practice Management" 
                                       >Medeconomics: Practice Management</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-3" class="subNav ">
				<ul>
						<li  class="first">
								    <a href="http://www.gponline.com/gpcareers/gplocum" title="GP locums" 
                                       >GP locums</a>
						</li>
						<li  >
								    <a href="http://www.gponline.com/education/training" title="GP training" 
                                       >GP training</a>
						</li>
						<li  >
								    <a href="https://www.gponline.com/gpcareers/wellbeing" title="Wellbeing for GPs" 
                                       >Wellbeing for GPs</a>
						</li>
						<li  >
								    <a href="http://www.gponline.com/gpcareers/newgps" title="Newly-qualified GPs" 
                                       >Newly-qualified GPs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/locum/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Locum jobs" rel="nofollow">Locum jobs</a>
						</li>
						<li  >
									<a href="https://jobs.gponline.com/jobs/salaried-gp/?utm_source=gponline&amp;utm_medium=internal&amp;utm_term=gpjobs&amp;utm_campaign=mainnav" title="Salaried GP jobs" rel="nofollow">Salaried GP jobs</a>
						</li>
						<li  class="last">
								    <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job" 
                                       >Post a job</a>
						</li>
				</ul>
			</nav>

        </div>
</div>
                </header>



                

                <hr class="a11y" />
                <section id="main" role="main" class="clearfix">

                    



		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending <img height="13" src="../../../img/icon/TrendingIcon.png" alt="trending icon" /></li>
				    <li         class="cms ">

            <a href="https://www.gponline.com/news/coronavirus" title="COVID-19" class="nav__link">COVID-19</a>
    </li>
    <li         class="cms ">

            <a href="https://www.gponline.com/education/medical-red-flags" title="Red Flags A-Z" class="nav__link">Red Flags A-Z</a>
    </li>
    <li         class="cms ">

            <a href="https://www.gponline.com/practice/networks" title="Primary care networks" class="nav__link">Primary care networks</a>
    </li>
    <li         class="cms ">

            <a href="https://www.gponline.com/gpcareers/wellbeing" title="GP Wellbeing" class="nav__link">GP Wellbeing</a>
    </li>
    <li         class="cms ">

            <a href="https://www.gponline.com/education/training" title="GP Training" class="nav__link">GP Training</a>
    </li>

			</ul>
		</nav>
  



                    





            <div id="gridTop" class="grid1">
			    <div class="zone">
					<!-- zone 1 -->
					<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="970x250"></div>
<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="958x30"></div>
	<div class="textHtmlModule">
		
	</div>

			    </div>
			</div>
				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								

<article>
	<div id="articleFull">
        <div id="articleMain">

            

                <header>
        <h1>COVID-19 vaccination opens to those aged over 42</h1>
            <p class="byline">

By Emma Bower on the 
        27 April 2021

        
    </p>

    </header>
    <p class="summary">Patients aged 42 and 43 are now able to book their COVID-19 vaccination, the government has announced.</p>


            <div class="ArticleBodyPaywall">
        <figure id="articleImg">
            <img alt="(Photo: Anadolu Agency/Getty Images)" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1232348686.jpg" />
                <figcaption>(Photo: Anadolu Agency/Getty Images)</figcaption>
        </figure>

                
            </div>

            <div id="articleBody">

                
                            <div class="ArticleBodyPaywall">
                                <p>The move follows the decision yesterday to open vaccination to those aged 44, after latest figures showed around two-thirds of people aged 45 to 49 had already received their jab.</p><p>According the national booking website, anyone who turns 42 before 1 July 2021 is now eligible to book an appointment for their first jab.</p><p>On Tuesday morning, health secretary Matt Hancock posted a video on Twitter announcing the extension of the vaccination programme.</p><h3>COVID-19 vaccination</h3><p>He said: 'I am very excited to be able to tell you that today we are opening vaccination up to people aged 43 and 42, which includes me. So I'm really looking forward to getting my text.</p><p>'Yesterday we opened up to people aged 44, that's gone very, very well. Thank you to the hundreds of thousands who have come forward and booked your appointment and now we're able to go that little bit further.</p><p>'This vaccination roll out is going incredibly well, the uptake is astonishingly high.'</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">We are now inviting anyone aged 42 or over and those who will turn 42 before 1st July 2021 to book a COVID-19 vaccination.<br><br>Thank you to everyone who has contributed to our national effort. <br><br>When you get the call, get the jab. <a href="https://t.co/OCxJNRTDKA">pic.twitter.com/OCxJNRTDKA</a></p>&#8212; Matt Hancock (@MattHancock) <a href="https://twitter.com/MattHancock/status/1386956335787413507?ref_src=twsrc%5Etfw">April 27, 2021</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script><p>NHS England medical director Professor Stephen Powis said: 'Just two weeks after rolling out the vaccine to those aged 45 and over, we are now ready to invite those aged 42 and 43, as the largest vaccination programme in NHS history continues at speed.<br><br>'The rapid rollout of the NHS vaccination programme, the swiftest in Europe, hasn&#8217;t happened by accident &#8211; it is down to months of careful planning and sheer hard work by nurses, doctors and countless other staff supported by our volunteers.'</p>
                            </div>

                <div id="articleEnd"></div>

                <div class="supLinks">


                </div>

                <aside class="sharingTools clearfix">
                    <div class="SocialMediaPaywall">
                        <div class="socialShareTools sharingToolWrap">
                                <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.gponline.com/article/1714095" data-counturl="https://www.gponline.com/covid-19-vaccination-opens-aged-42/article/1714095" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="https://www.gponline.com/article/1714095" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.gponline.com/article/1714095&t=COVID-19+vaccination+opens+to+those+aged+over+42" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.gponline.com/article/1714095" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

                        </div>

                        </div>
                </aside>
            </div>

        </div>
		<div id="articleRelated">
			<div id="sideBar">
			    <aside id="fixedAside" class="related genericModule sharingTools clearfix">
			        <div class="SocialMediaPaywall">
			            <header>
			                <h2>Share this article</h2>
			            </header>
			            <div class="sharingToolWrap">
			                    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.gponline.com/article/1714095" data-counturl="https://www.gponline.com/covid-19-vaccination-opens-aged-42/article/1714095" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>
        <div class="fb-share-button" data-href="https://www.gponline.com/article/1714095" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.gponline.com/article/1714095&t=COVID-19+vaccination+opens+to+those+aged+over+42" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.gponline.com/article/1714095" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>

			            </div>
			        </div>
			    </aside>
				

		
			</div>
		</div>
		

	

<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<p class="moreButton">
		<a href="/register" title="Register">Register</a>
	</p>
	
	<h6>Already registered?</h6>
	<p class="moreButton">
	<a href="/login?returnUrl=http://www.gponline.com/covid-19-vaccination-opens-aged-42/article/1714095" title="Sign in" class="moreButton">Sign in</a>
	</p>
</div>	
</div>
</article>




<img src="https://api.hbpl.co.uk/Article/ViewCount/1714095" width="1" height="1"/>




    <div class="modalWrap">
        <div class="modal">
            <div class="logoBGModal">
                <img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo" />
                <button class="modalClose" title="Close this modal">Close</button>
            </div>

            <section class="modalContent">
                
                <p class="h1">The voice for today's GP. News, insights and clinical education.</p>
                <ul>
                    <li>
                        Register today for further access to articles and<br />daily updates on the issues that matter to you.
                    </li>
                </ul>
                <p class="moreButton">
                    <a href="/register" class="modalBtnRegister">Register Now</a>
                </p>

            </section>
            <section class="modalForm">
                <form action="/login" method="post">
                    <input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.gponline.com/covid-19-vaccination-opens-aged-42/article/1714095">
                    <legend>Already Registered?</legend>
                    <div class="modalFormMain">
                        <div class="formRow">
                            <label for="Email">Email address</label>
                            <input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
                        </div>
                        <div class="formRow">
                            <label for="Password">Password</label>
                            <input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
                        </div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
                    </div>
                    <input type="submit" class="modalButtonSignIn" value="Sign in" id="btnSignIn">
                    <p class="forgottenSignIn"><a href="https://users.gponline.com/password">Forgotten password?</a></p>               
                </form>
            </section>
        </div>
    </div>
    <div class="modalOverlay"></div>


							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
							<div class="textHtmlModule">
		<div class="followUsSocialBar"><span> Follow Us: </span>
<ul>
<li><a href="http://twitter.com/GPonlinenews" class="twitterFollowLink"><span>Twitter</span></a></li>
<li><a href="http://facebook.com/gpwebsite?ref=ts&amp;fref=ts" class="facebookFollowLink"><span>Facebook</span></a></li>
</ul>
</div>
	</div>
<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
        <div class="jobsModule tinted genericModule">
            <div class="moduleContent">
                <div class="jobsHeader clearfix">
                    <img src="/img/logos/gpJobsLogo.png" alt="GP Jobs" />
                    <a href="https://jobs.gponline.com">View all jobs</a>
                </div>
                <ul>
                        <li>
                            <a href="https://jobs.gponline.com/job/367904/salaried-gp-vacancy-carlisle/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP Vacancy, Carlisle</a>
                            <span>
                                Prospect Health
                                Carlisle
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/367903/salaried-gp-job-with-option-for-partnership-leominster-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP Job with option for Partnership, Leominster</a>
                            <span>
                                Prospect Health
                                Leominster
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/367902/salaried-gp-worthing/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP, Worthing</a>
                            <span>
                                Menlo Park Recruitment
                                Worthing
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/367901/salaried-gp-bristol/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP, Bristol</a>
                            <span>
                                Menlo Park Recruitment
                                Bristol
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/367900/salaried-gp-up-to-10-500-per-session-in-medway-kent/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP up to £10,500 per session in Medway, Kent</a>
                            <span>
                                MCG Healthcare
                                Chatham, Kent
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/367899/salaried-gp-role-selhurst-south-london/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP Role, Selhurst, South London</a>
                            <span>
                                Prospect Health
                                Croydon
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/367874/salaried-gp-up-to-10-000-per-session-in-banbury-oxfordshire-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP up to £10,000 per session in Banbury, Oxfordshire</a>
                            <span>
                                MCG Healthcare
                                Banbury, Oxfordshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/367634/physiotherapy-officer-12-month-ftc-part-time-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Physiotherapy Officer - 12 Month FTC (Part time)</a>
                            <span>
                                Push Doctor
                                Homeworking
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/367633/salaried-online-gp-remote-part-time-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried Online GP - Remote - (Part time)</a>
                            <span>
                                Push Doctor
                                Remote Working
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/367366/locum-gp-long-term/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Locum GP - Long Term</a>
                            <span>
                                Fylde Private GP
                                Lytham St Annes, Lancashire
                            </span>
                        </li>
                </ul>
                <footer>
                        <div id="jobsSearch" class="clearfix">
                            <form method="get" id="jobsSearchForm" class="searchForm" action="https://jobs.gponline.com/searchjobs/?Keywords=">
                                <div class="searchFields">
                                    <label for="KeyWords">Search</label>
                                    <input type="text" value="" tabindex="1" placeholder="Search jobs" name="KeyWords" id="jobsSearchPhrase" accesskey="4">
                                    <input type="submit" value="Search" class="searchSubmit">
                                </div>
                            </form>
                        </div>
                </footer>
            </div>
        </div>
	<div class="textHtmlModule">
		<p><a href="http://www.medeconomics.co.uk" target="_blank"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/Medeconomics_Button_296x96px.png" width="296" height="96"></a></p>
	</div>
	<div class="textHtmlModule">
		<p><a target="_blank" href="https://www.mims.co.uk"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMS_Button_296x96px_v22.png" width="296" height="96"> </a></p>
	</div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		
	</div>
<div id="r4308Ad" class="commercialSlot" data-location-code="R4" data-sizes="300x250"></div>

					</div>
                </div>
        <div class="groups">
        
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 6 -->
								<div id="q802Ad" class="commercialSlot" data-location-code="Q" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
                <header>
                    <h2>
  Just published
</h2>

                </header>
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/covid-19-vaccination-opens-aged-42/article/1714095" title="COVID-19 vaccination opens to those aged over 42"><img alt="COVID-19 vaccination opens to those aged over 42" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1232348686.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/covid-19-vaccination-opens-aged-42/article/1714095" data-url="https://www.gponline.com/article/1714095" data-id="1714095" title="COVID-19 vaccination opens to those aged over 42">COVID-19 vaccination opens to those aged over 42</a>
</h3>
                                                                                <p>Patients aged 42 and 43 are now able to book their COVID-19 vaccination, the government...</p>

                                        <span class="byline">
                                            27 Apr 2021
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/uk-covid-19-vaccination-programme-tracker/article/1704726" title="UK COVID-19 vaccination programme tracker"><img alt="UK COVID-19 vaccination programme tracker" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/adobe-spark-post.png" /></a>
                                        </figure>
                                    <h3>    <a href="/uk-covid-19-vaccination-programme-tracker/article/1704726" data-url="https://www.gponline.com/article/1704726" data-id="1704726" title="UK COVID-19 vaccination programme tracker">UK COVID-19 vaccination programme tracker</a>
</h3>
                                                                                <p>GPs across the UK are playing a leading role in the largest-ever NHS vaccination...</p>

                                        <span class="byline">
                                            26 Apr 2021
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/officials-tight-lipped-gp-participation-phase-2-covid-19-jabs-workload-drives-opt-outs/article/1713949" title="Officials tight-lipped over GP participation in phase 2 COVID-19 jabs as workload drives opt-outs"><img alt="Officials tight-lipped over GP participation in phase 2 COVID-19 jabs as workload drives opt-outs" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/covid-jab-GettyImages-HollieAdamsGettyImages.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/officials-tight-lipped-gp-participation-phase-2-covid-19-jabs-workload-drives-opt-outs/article/1713949" data-url="https://www.gponline.com/article/1713949" data-id="1713949" title="Officials tight-lipped over GP participation in phase 2 COVID-19 jabs as workload drives opt-outs">Officials tight-lipped over GP participation in phase 2 COVID-19 jabs as workload drives opt-outs</a>
</h3>
                                                                                <p>Workload pressure and concern over the complexity of vaccinating cohorts 10-12 have...</p>

                                        <span class="byline">
                                            26 Apr 2021
                                        </span>

                                </div>
                            </div>




            </div>
        </div>
<div id="u801Ad" class="commercialSlot" data-location-code="U" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/under-pressure-gps-told-prepare-uplift-bookings-covid-19-jabs/article/1713952" title="Under-pressure GPs told to prepare for &#39;uplift in bookings&#39; for COVID-19 jabs"><img alt="Under-pressure GPs told to prepare for &#39;uplift in bookings&#39; for COVID-19 jabs" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/COVID-sign-GettyImages-DinendraHariaSOPAImagesLightRocket.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/under-pressure-gps-told-prepare-uplift-bookings-covid-19-jabs/article/1713952" data-url="https://www.gponline.com/article/1713952" data-id="1713952" title="Under-pressure GPs told to prepare for &#39;uplift in bookings&#39; for COVID-19 jabs">Under-pressure GPs told to prepare for &#39;uplift in bookings&#39; for COVID-19 jabs</a>
</h3>
                                                                                <p>NHS chiefs have acknowledged intense pressure on general practice - but warned vaccination...</p>

                                        <span class="byline">
                                            26 Apr 2021
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section3 careersTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gps-access-help-support-struggling-cope/article/1453723" title="Where can GPs access help and support if they are struggling to cope?"><img alt="Where can GPs access help and support if they are struggling to cope?" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/iStock_88867795_SMALL-20180104015146222.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/gps-access-help-support-struggling-cope/article/1453723" data-url="https://www.gponline.com/article/1453723" data-id="1453723" title="Where can GPs access help and support if they are struggling to cope?">Where can GPs access help and support if they are struggling to cope?</a>
</h3>
                                                                                <p>GPonline provides a list of organisations that can help GPs and primary care staff...</p>

                                        <span class="byline">
                                            26 Apr 2021
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section2 cpd">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/bone-pain-red-flag-symptoms/musculoskeletal-disorders/musculoskeletal-disorders/article/1295575" title="Bone pain - red flag symptoms"><img alt="Bone pain - red flag symptoms" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/2hf1b8sylvvq-Thumbnail.jpg" /></a>
                                        </figure>
                                    <h3>    <a href="/bone-pain-red-flag-symptoms/musculoskeletal-disorders/musculoskeletal-disorders/article/1295575" data-url="https://www.gponline.com/article/1295575" data-id="1295575" title="Bone pain - red flag symptoms">Bone pain - red flag symptoms</a>
</h3>
                                                                                <p>How to identify red flags in patients presenting with bone pain, including conducting...</p>

                                        <span class="byline">
                                            26 Apr 2021
                                                <span class="highlightFlag">CPD</span>
                                        </span>

                                </div>
                            </div>




            </div>
        </div>

							</div>
						</div>
			</div >
		</div>
            <div id="gridBottom" class="grid1">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<div class="footerLinks"><nav class="siteNav">
<ul>
<li class="section0"><a href="/?HAYILC=FooterSections_FooterHome">Home</a></li>
<li class="section1"><a href="/news/?HAYILC=FooterSections_FooterNews">News</a></li>
<li class="section2"><a href="/education/?HAYILC=FooterSections_FooterEducation">Education</a></li>
<li class="section3"><a href="/gp-practice/?HAYILC=FooterSections_FooterPractice">Practice</a></li>
<li class="section4"><a href="/about/?HAYILC=FooterSections_FooterAbout">About</a></li>
</ul>
</nav><nav class="sisterSites">
<ul>
<li><a href="http://www.medeconomics.co.uk/" title="Medeconomics"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/medec.png" height="15"></a></li>
<li><a href="http://www.mims.co.uk/" title="Mims"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/mims.png"></a></li>
<li><a href="http://jobs.gponline.com/" title="GP Online Jobs"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/gpjobs.png"></a></li>
<li><a href="http://www.mimslearning.com"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMSLearninglogo-BW.png" width="22"></a></li>
</ul>
</nav></div>
	</div>

                </div>
            </div>







                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="300x150|970x250|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
            </div>
        </div>
        <hr class="a11y" />
        <div id="footerWrap">
            <footer id="mainFooter">
                
                

	
<nav id="footerNav">	
	<ul>
					<li>
						        <a href="/about?HAYILC=footer-link" title="About us"   rel="nofollow" >About us</a>
					</li>
					<li>
						        <a href="/register?HAYILC=footer-link" title="Register for GP and MIMS"   rel="nofollow" >Register for GP and MIMS</a>
					</li>
					<li>
						        <a href="/about/contact-us?HAYILC=footer-link" title="Contact us"   rel="nofollow" >Contact us</a>
					</li>
					<li>
						        <a href="/about/advertise-with-gp?HAYILC=footer-link" title="Advertise with GP"   rel="nofollow" >Advertise with GP</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice"   rel="nofollow" >Privacy Notice</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/terms-and-conditions/" title="Terms and conditions"   rel="nofollow" >Terms and conditions</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice"   rel="nofollow" >Cookie Notice</a>
					</li>
					<li>
						        <a href="http://www.mims.co.uk?DCMP=AFC-footer-gp" title="MIMS"   rel="nofollow" >MIMS</a>
					</li>
					<li>
						        <a href="http://www.medeconomics.co.uk?DCMP=AFC-footer-gp" title="Medeconomics"   rel="nofollow" >Medeconomics</a>
					</li>
					<li>
						        <a href="http://www.mimslearning.co.uk?DCMP=AFC-footer-gp" title="MIMS Learning"   rel="nofollow" >MIMS Learning</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/complaints/" title="Editorial Complaint"   rel="nofollow" >Editorial Complaint</a>
					</li>
	</ul>
</nav>


<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
        <div class="col">
            <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
            </a>
            &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
        </div>
        <div class="col">
            <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
            </a>
        </div>
    </div>
</div>

            </footer>
        </div>

                    


</div>

	
<script type="text/javascript" src="https://static.gponline.com/js/min/_Layout_Universal_LayoutMediaProviderA5548711CDB7013A23808D75A91A13E7.js"></script>
    

    

<script type="text/javascript" src="https://static.gponline.com/js/min/articleCC4C446BE19F9E444B5097F5E9CD8284.js"></script>
<script type="text/javascript" src="https://static.gponline.com/js/min/article.readnext60E18BDDE9F64E231E6D1A2776695451.js"></script>

    



</body>
</html>
