
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8" lang="en"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9" lang="en"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10" lang="en"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="en"> <![endif]-->
<!--[if !IE]><!-->
<html prefix="og: http://ogp.me/ns#" class="no-js" lang="en">
<!--<![endif]-->
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"8670df0cad","applicationID":"3687786","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":604,"agent":"","atts":""}</script><script type="text/javascript">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</script>

    
        <title>Barriers to hospital referral are harming patients, GPs warn | GPonline</title>
		<meta name="description" content="Half of GPs say patients at their practice have come to harm because of barriers to referrals into hospital during the COVID-19 pandemic, polling by GPonline reveals."/>
		<link rel="canonical" href="https://www.gponline.com/barriers-hospital-referral-harming-patients-gps-warn/article/1748233"/>

    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    
	
		<link rel="dns-prefetch" href="//static.gponline.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.gponline.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />


    
	


    
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />



    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#cc1714">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#cc1714">
<meta name="theme-color" content="#cc1714"> 

    

	
	<meta name="apple-itunes-app" content="app-id=570698805, app-argument=http://www.gponline.com/barriers-hospital-referral-harming-patients-gps-warn/article/1748233" />





    <!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_27DAFB0C85DC912251264E67FEE14FC7.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_604EDFC123F1A833CF82ED6BD80691B9.css" /><![endif]--><link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/_Layout_Universal_LayoutMediaProvider_81044B64B58B6C85A531511E59ED303C.css" />

    
    





    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.gponline.com/css/min/article_26191A429E288FE7463106A8BFB97DE2.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_26191A429E288FE7463106A8BFB97DE2.css" />
	<![endif]--> 


    

    



    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_BA07AD3715609C3097ECBEB178F1AD9B.css" />    <![endif]-->

    	<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"gponline.com","SiteFormat":"responsive"},
			Article:{"Id":1748233,"Title":"Barriers to hospital referral are harming patients, GPs warn","ArticleDate":"2022-03-01T10:04:00+00:00","PublishedDate":"2022-02-28T16:04:34+00:00","ModifiedDate":"2022-03-01T12:13:52+00:00","JournalCode":"HGP","AuthorName":"Nick Bostock","AuthorUrl":"","ShareUrl":"https://www.gponline.com/article/1748233","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","AltText":"Doctor on computer in consulting room","FileName":"gp_working-GettyImages-LuisAlvarez_3.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\gp_working-GettyImages-LuisAlvarez_3.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\PGH\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/PGH/gp_working-GettyImages-LuisAlvarez_3.jpg","Extension":"jpg","JournalCode":"HGP"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":18,"ArticleTagIds":[10999,11000,3083,3084,13354],"PathToPrimaryTagId":[11000],"TopLevelTagIds":[13354,3083,11000,10999],"SubLevelTagIds":[3084]},{"TagGroupId":157,"ArticleTagIds":[12063],"PathToPrimaryTagId":[12063],"TopLevelTagIds":[12063],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12063,"Name":"Metered content","Children":[]}]},{"Id":18,"Name":"Topic","Children":[{"Id":13354,"Name":"Coronavirus","Children":[]},{"Id":3083,"Name":"News","Children":[{"Id":3084,"Name":"Clinical News","Children":[]}]},{"Id":11000,"Name":"Referrals","Children":[]},{"Id":10999,"Name":"Workload","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12063 Metered content","allGroupTags":"12063"},"18":{"groupId":18,"groupName":"Topic","primaryTagPath":"11000 Referrals","allGroupTags":"13354,3083,3083|3084,11000,10999"}}},
Magazine:{"JournalCode":"GPX","Url":"https://www.gponline.com/","PublisherName":"GP Online 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"GPX"},
PageInfo:{"DartZoneName":"/page/news/article","PageName":"gpx:news:article:article-1748233","Hierarchy":"gpx:news:article:1748233","DartHostName":"hco.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

    
    
    <script type="text/javascript">ContentInfo.Article.Gated = false; ContentInfo.Article.SocialMediaScripts = true;</script>
    



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


                <!-- Google Tag Manager -->
                <script>
(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=Nf-50q6ftD2nX3qDOJGiZQ&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-K9T5S5V');</script>
                <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.gponline.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>                <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


    
    

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@gponlinenews" />
    <meta name="twitter:url" content="https://www.gponline.com/article/1748233" />
    <meta name="twitter:description" content="Half of GPs say patients at their practice have come to harm because of barriers to referrals into hospital during the COVID-19 pandemic, polling by GPonline reveals." />
    <meta name="twitter:title" content="Barriers to hospital referral are harming patients, GPs warn" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/120/cached.offlinehbpl.hbpl.co.uk/news/PGH/gp_working-GettyImages-LuisAlvarez_3.jpg" />

    <meta property="og:title" content="Barriers to hospital referral are harming patients, GPs warn" />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.gponline.com/article/1748233" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/PGH/gp_working-GettyImages-LuisAlvarez_3.jpg" />
        <script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.gponline.com/barriers-hospital-referral-harming-patients-gps-warn/article/1748233",
    "headline": "Barriers to hospital referral are harming patients, GPs warn",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/PGH/gp_working-GettyImages-LuisAlvarez_3.jpg",
    "height": 480,
    "width": 800
    },
    "datePublished": "2022-02-28T16:04:34Z",
    "dateModified": "2022-03-01T12:13:52Z",
    "description": "Half of GPs say patients at their practice have come to harm because of barriers to referrals into hospital during the COVID-19 pandemic, polling by GPonline reveals.",
        
            "author":{
            "@type": "Person",
            "name": "Nick Bostock",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "GP",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gponline.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/gpwebsite?ref=ts","https://twitter.com/GPonlinenews"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>

    





    <script>

         var netlineconfig = {
             "DataApi": 'https://hbmdataapi.hbpl.co.uk/api/v1/account/RefreshToken',
             "DataApiSearch": 'https://hbmdataapi.hbpl.co.uk/api/v1/netlinefeed/Publication/Search',
              "NetlineBrandName": 'GP Online',
            }



    </script>
</head>
            <body>
 


        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9T5S5V"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">

        <div class="a11y">
            <ul>
                <li><a href="#main" accesskey="s">Skip to Content</a></li>
                <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
                <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
                <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
                <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
                <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
                <li><a href="/" accesskey="h">Home Page</a></li>
            </ul>
        </div>

    

        <div class="cautionMessage">
            <p>This site is intended for UK healthcare professionals</p>
        </div>       
 <div class="tagline">
                        <div class="headerInnerWrap">
                            <p>Championing and informing general practice professionals</p>
                        </div>

                    </div>        <div id="container" class="page-main-content-tracked">
            
            

            <div id="wrap" class="clearfix">


                    <header id="masthead" class="topHeader">
                        

<div id="headerWrap" class="inner">

        <h2 class="a11y">Information Links</h2>

        <nav id="topNav" aria-label="Account Actions">
            <ul id="accountActions">
                <li id="subscribe"><a href="/subscribe" title="Subscribe">Subscribe</a> </li>

                <li id="signInOut">
            <a href="/login?returnUrl=http://www.gponline.com/barriers-hospital-referral-harming-patients-gps-warn/article/1748233" title="Sign in" class="nav__link">Sign in</a>

                </li>
                            <li id="register">            <a href="http://www.gponline.com/register/?returnUrl=http://www.gponline.com/barriers-hospital-referral-harming-patients-gps-warn/article/1748233" title="Register" class="nav__link">Register</a>
</li>

                    <li id="bulletins">            <a href="https://www.gponline.com/email-bulletins" title="Bulletins" class="nav__link">Bulletins</a>
</li>

                    <li         class="cms ">

                <a href="https://shop.haymarket.com/GPO/BUTTONFTHC/" title="Free Trial"
                   >Free Trial</a>
    </li>
    <li         class="cms ">

                <a href="https://gponlinejobs.haymarketrecruitment.com/" title="Post a job"
                   >Post a job</a>
    </li>
 
            </ul>
        </nav>

    
<div id="advertTop" class="clearfix">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="300x150|970x90|970x250|700x200|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900|314x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="314x901|288x901"></div>


    
    <div id="title" class="mainNavLogo">
        <figure>
            
            <a href="https://www.gponline.com/">
                <h2>
                    <span>GP</span>
                </h2>
            </a>
        </figure>
    </div>



    <div id="mobNavIcons">
            <ul>
                <li id="mobNavToggle"><a href="#nav">Menu</a></li>
                <li id="mobSearchButton"><a href="#">Search</a></li>
            </ul>

    </div>


    <div id="responsiveNavigation">
        <div class="responsiveMainNavLogo">
            <div class="inner">
                <div id="mobNavHeader">
                    <a id="mobNavLogo" href="/" class="cssLogoinr"></a>
                    <a id="mobNavButton" href="#">Menu</a>
                </div>
                    <h2 class="a11y">Main Navigation</h2>
                


    <nav id="primaryNav" class="nestedNav">
        <ul class="topNav">
            <li class="primaryLink ddItem ddNav navCurrent first">
                
                        <a href="/news" title="News">News</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">News</span>
                            <li>
                                    <a href="https://www.gponline.com/news/coronavirus" title="COVID-19">COVID-19</a>
                            </li>
                            <li>
                                    <a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a>
                            </li>
                            <li>
                                    <a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
                            </li>
                            <li>
                                    <a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ddItem ddNav ">
                
                        <a href="/education" title="Education">Education</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">Education</span>
                            <li>
                                    <a href="/education/medical-red-flags?HAYILC=TOPICNAV" title="Red flags">Red flags</a>
                            </li>
                            <li>
                                    <a href="/education/supported-features?HAYILC=TOPICNAV" title="GP Connect">GP Connect</a>
                            </li>
                            <li>
                                    <a href="https://www.mimslearning.co.uk/pages/events" title="CPD events">CPD events</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ddItem ddNav ">
                
                        <a href="/gp-practice" title="Practice">Practice</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">Practice</span>
                            <li>
                                    <a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a>
                            </li>
                            <li>
                                    <a href="https://www.gpbusiness.co.uk" title="GP Business">GP Business</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ddItem ddNav ">
                
                        <a href="/gpcareers" title="Careers">Careers</a>

                    <nav class="subNav ">
                        <a class="subNavLink" href="#">Show</a>
                        <ul>
                            <span class="h4">Careers</span>
                            <li>
                                    <a href="http://www.gponline.com/gpcareers/gplocum" title="Locum GPs">Locum GPs</a>
                            </li>
                            <li>
                                    <a href="https://www.gponline.com/wellbeing" title="Wellbeing for GPs">Wellbeing for GPs</a>
                            </li>
                            <li>
                                    <a href="http://www.gponline.com/gpcareers/newgps" title="Newly-qualified GPs">Newly-qualified GPs</a>
                            </li>
                        </ul>
                    </nav>

            </li>
            <li class="primaryLink ">
                
                        <a href="/podcast" title="Podcast">Podcast</a>


            </li>
            <li class="primaryLink ">
                
                        <a href="https://www.gponline.com/education/training" title="GP Training">GP Training</a>


            </li>
            <li class="primaryLink last">
                
                        <a href="https://jobs.gponline.com/" title="GP Jobs">GP Jobs</a>


            </li>
 
        </ul>
    </nav>
                <nav id="subNav-0" class='subNav subNavCurrent'>
                    <ul>
                        <li class="first">
                                    <a href="https://www.gponline.com/news/coronavirus" title="COVID-19">COVID-19</a>
                        </li>
                        <li >
                                    <a href="https://www.gponline.com/practice/networks" title="Primary care networks">Primary care networks</a>
                        </li>
                        <li >
                                    <a href="/news/general-practice-analysis-and-opinion?HAYILC=TOPICNAV" title="Opinion and analysis">Opinion and analysis</a>
                        </li>
                        <li class="last">
                                    <a href="/rcgp" title="RCGP news and conference">RCGP news and conference</a>
                        </li>
                    </ul>
                </nav>

                
<div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">            <div class="searchFields">
                <label for="KeyWords">Search</label>
                <input id="searchPhrase" name="KeyWords" placeholder="Search" type="text" value="" />
                <button type="submit" class="searchSubmit">Search</button>
            </div>
</form></div>
            </div>
        </div>
    </div>

    <div class="mobSearchForm" id="mobSearch"></div>


</div>




                    </header>



                

                <hr class="a11y" />
                <section id="main" role="main" class="clearfix">

                    



		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending <img height="13" src="../../../img/icon/TrendingIcon.png" alt="trending icon" /></li>
				    <li         class="cms ">

                <a href="https://www.gponline.com/news/coronavirus" title="COVID-19"
                   >COVID-19</a>
    </li>
    <li         class="cms ">

                <a href="https://www.gponline.com/education/medical-red-flags" title="Red Flags A-Z"
                   >Red Flags A-Z</a>
    </li>
    <li         class="cms ">

                <a href="https://www.gponline.com/wellbeing" title="GP Wellbeing"
                   >GP Wellbeing</a>
    </li>
    <li         class="cms ">

                <a href="https://www.gponline.com/gpcareers/gplocum" title="GP Locums"
                   >GP Locums</a>
    </li>

			</ul>
		</nav>
  



                    





            <div id="gridTop" class="grid1">
			    <div class="zone">
					<!-- zone 1 -->
					<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="970x250"></div>
<div id="w401Ad" class="commercialSlot" data-location-code="W" data-sizes="958x30"></div>
	<div class="textHtmlModule">
		<style><!--
  .headlinesWithImages {
    display: block;
}
--></style>
	</div>

			    </div>
			</div>
				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								

<article>
	<div id="articleFull">
        <div id="articleMain">

            

                <header>
        <h1>Barriers to hospital referral are harming patients, GPs warn</h1>
            <p class="byline">

By Nick Bostock on the 
        1 March 2022

        
    </p>

    </header>
    <p class="summary">Half of GPs say patients at their practice have come to harm because of barriers to referrals into hospital during the COVID-19 pandemic, polling by GPonline reveals.</p>


            <div class="ArticleBodyPaywall">
        <figure id="articleImg">
            <img alt="Doctor on computer in consulting room" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/800/cached.offlinehbpl.hbpl.co.uk/news/PGH/gp_working-GettyImages-LuisAlvarez_3.jpg" />
                <figcaption>GP referral concerns (Photo: Luis Alvarez/Getty Images)</figcaption>
        </figure>

                
            </div>

            <div id="articleBody">

                
                            <div class="ArticleBodyPaywall">
                                <p>GPs say growing numbers of hospital referrals have been blocked and report being told increasingly to use 'advice and guidance' mechanisms - criticised by doctors' groups as a 'barrier to onward referral' from general practice.</p><p>Three quarters of GPs who took part in the survey said the proportion of their referrals to hospital that were rejected had increased over the past year, the poll found.</p><p>Two thirds of the 319 respondents said they had been told to go through advice and guidance processes before making a referral to hospital.</p><h3>GP referrals blocked</h3><p>A total of 46% of GPs said patients on their practice list had come to harm in the past year because of barriers to GP referral into secondary care - including through rejected referrals and barriers created by advice and guidance systems.&#160;Among GP partners, 58% said barriers to referrals had harmed patients over the past year.</p><p>GPs responding to the survey warned that in addition to putting patients at risk, barriers to referrals had added to practice workload and driven growing numbers of patients to turn to private healthcare, even when they had no private medical insurance.</p><p>GPs also reported that barriers to referrals were causing significant problems at a time when growing numbers of patients were coming forward to seek help for problems they had not visited their GP about during the worst of the COVID-19 pandemic.</p><p>One GP responding to the survey said there had been an 'increase in rejections' and that the problem had added to practice workload as primary care staff tried to manage cases they believed needed hospital care or were forced to re-refer after initial referrals were blocked.</p><h3>Practice workload</h3><p>Another said: 'If we judge they need review, then they should be seen. Rejections and extra hoops to jump through just creates more workload - to-ing and fro-ing for us clinically and also due to admin.'</p><p><em>GPonline</em>&#160;reported last year on RCGP data showing that clinical admin workload for GP practices had spiked by a third compared with before the pandemic.</p><p>The findings come after GPs at the England LMCs conference in November 2021 warned of a 'lack of cohesion' between primary and secondary care - and warned against NHS commissioners and providers mandating general practice to use advice and guidance.</p><p>LMCs also hit out at 'pre-referral interference', warning GPs should be free to refer to hospital when they thought it was clinically necessary and that hospitals should not use advice and guidance systems to dump extra workload onto primary care.</p><h3>NHS backlog</h3><p>General practice has faced a <a href="https://www.gponline.com/hospital-backlog-driving-pressure-gps-covid-19-nao-report-shows/article/1734804">growing impact on workload as the backlog created by the COVID-19 pandemic has driven the NHS waiting list up</a> to record levels.</p><p>GP <a href="https://www.gponline.com/general-practice-delivered-unprecedented-367m-appointments-2021/article/1738580">practices delivered an unprecedented 367m appointments in 2021</a> - with soaring demand for routine appointments alongside the demands of delivering tens of millions of jabs as part of the COVID-19 vaccination programme.</p><p>A report by financial watchdog the National Audit Office (NAO) in December found that <a href="https://www.gponline.com/hospital-backlog-driving-pressure-gps-covid-19-nao-report-shows/article/1734804">a backlog of hospital care had been heaping pressure onto general practice</a> since well before the pandemic began in early 2020.</p><p>The watchdog warned that pressure and delays in primary care are 'exacerbated by the backlogs in hospital and cancer care' - and pointed out that nearly 4.5m patients were already on the NHS waiting list before the pandemic saw the list spike to a record 6m.</p>
                            </div>

                <div id="articleEnd"></div>

                <div class="supLinks">


                </div>

                <aside class="sharingTools clearfix">
                    <div class="SocialMediaPaywall">
                        <div class="socialShareTools sharingToolWrap">
                                <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.gponline.com/article/1748233" data-counturl="https://www.gponline.com/barriers-hospital-referral-harming-patients-gps-warn/article/1748233" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
<div class="facebookShare share">
    <div id="fb-root"></div>
    <div class="fb-share-button" data-href="https://www.gponline.com/article/1748233" data-layout="button" data-size="large" data-mobile-iframe="true">
        <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.gponline.com/article/1748233&t=Barriers+to+hospital+referral+are+harming+patients%2c+GPs+warn" title="facebook" class="fb-xfbml-parse-ignore"></a>
    </div>
</div>
<div class="linkedinShare share">
    <script type="in/share" data-url="https://www.gponline.com/article/1748233" data-counter="right" data-onsuccess="linkedInShare">
    </script>
</div>

                        </div>

                        </div>
                </aside>
            </div>

        </div>
		<div id="articleRelated">
			<div id="sideBar">
			    <aside id="fixedAside" class="related genericModule sharingTools clearfix">
			        <div class="SocialMediaPaywall">
			            <header>
			                <h2>Share this article</h2>
			            </header>
			            <div class="sharingToolWrap">
			                    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.gponline.com/article/1748233" data-counturl="https://www.gponline.com/barriers-hospital-referral-harming-patients-gps-warn/article/1748233" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a>
    </div>
<div class="facebookShare share">
    <div id="fb-root"></div>
    <div class="fb-share-button" data-href="https://www.gponline.com/article/1748233" data-layout="button" data-size="large" data-mobile-iframe="true">
        <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.gponline.com/article/1748233&t=Barriers+to+hospital+referral+are+harming+patients%2c+GPs+warn" title="facebook" class="fb-xfbml-parse-ignore"></a>
    </div>
</div>
<div class="linkedinShare share">
    <script type="in/share" data-url="https://www.gponline.com/article/1748233" data-counter="right" data-onsuccess="linkedInShare">
    </script>
</div>

			            </div>
			        </div>
			    </aside>
				    <aside id="relatedArticles" class="related">
				        <div class="conditionalRelatedArticlesPayWall">
				                    <div class="articleModule genericModule headlinesWithImages">
            <header>
                <h2>Read these next</h2>
            </header>
            <ul>

                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/three-four-gps-working-extra-unpaid-session-week-poll-finds/article/1738895" title="Male GP using a computer"><img alt="Male GP using a computer" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GettyImages-1286220100(1).jpg" /></a>
                            </figure>

                        <h3>        <a href="/three-four-gps-working-extra-unpaid-session-week-poll-finds/article/1738895" data-url="https://www.gponline.com/article/1738895" data-id="1738895" title="Three in four GPs working extra unpaid session each week, poll finds">Three in four GPs working extra unpaid session each week, poll finds</a>
</h3>

                            <span class="byline">
                                21 February 2022
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/gps-englands-underdoctored-areas-caring-twice-patients/article/1740393" title="Red pin in map"><img alt="Red pin in map" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/mappin-GettyImages-BrianAJackson.jpg" /></a>
                            </figure>

                        <h3>        <a href="/gps-englands-underdoctored-areas-caring-twice-patients/article/1740393" data-url="https://www.gponline.com/article/1740393" data-id="1740393" title="GPs in England&#39;s most underdoctored areas caring for twice as many patients">GPs in England&#39;s most underdoctored areas caring for twice as many patients</a>
</h3>

                            <span class="byline">
                                14 February 2022
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/no-let-up-gps-javid-says-nhs-waiting-list-will-grow-two-years/article/1739654" title="Health and social care secretary Sajid Javid"><img alt="Health and social care secretary Sajid Javid" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/SajidJavid_GettyImages-LeonNeal.jpg" /></a>
                            </figure>

                        <h3>        <a href="/no-let-up-gps-javid-says-nhs-waiting-list-will-grow-two-years/article/1739654" data-url="https://www.gponline.com/article/1739654" data-id="1739654" title="No let-up for GPs as Javid says NHS waiting list will grow for two more years">No let-up for GPs as Javid says NHS waiting list will grow for two more years</a>
</h3>

                            <span class="byline">
                                8 February 2022
                            </span>
                    </li>
                    <li class=" @*@articleHighlightClass*@">
                            <figure class="thumbnail">
                                <a href="/write-gp-referral-letters/article/655978" title=""><img alt="" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/iStock-502659484-2018042502551086.jpg" /></a>
                            </figure>

                        <h3>        <a href="/write-gp-referral-letters/article/655978" data-url="https://www.gponline.com/article/655978" data-id="655978" title="How to write GP referral letters">How to write GP referral letters</a>
</h3>

                            <span class="byline">
                                19 April 2018
                            </span>
                    </li>
            </ul>
        </div>

				        </div>
				    </aside>
				

		
			</div>
		</div>
		

	

<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<p class="moreButton">
		<a href="/register" title="Register">Register</a>
	</p>
	
	<h6>Already registered?</h6>
	<p class="moreButton">
	<a href="/login?returnUrl=http://www.gponline.com/barriers-hospital-referral-harming-patients-gps-warn/article/1748233" title="Sign in" class="moreButton">Sign in</a>
	</p>
</div>	
</div>
</article>




<img src="https://api.hbpl.co.uk/Article/ViewCount/1748233" width="1" height="1"/>




    <div class="modalWrap">
        <div class="modal">
            <div class="logoBGModal">
                <img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo" />
                <button class="modalClose" title="Close this modal">Close</button>
            </div>

            <section class="modalContent">
                
                <p class="h1">The voice for today's GP. News, insights and clinical education.</p>
                <ul>
                    <li>
                        Register today for further access to articles and<br />daily updates on the issues that matter to you.
                    </li>
                </ul>
                <p class="moreButton">
                        <a href="https://shop.haymarket.com/GPO/GATEFTHC/" class="modalBtnRegister">Register Now</a>
                </p>

            </section>
            <section class="modalForm">
                <form action="/login" method="post">
                    <input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.gponline.com/barriers-hospital-referral-harming-patients-gps-warn/article/1748233">
                    <legend>Already Registered?</legend>
                    <div class="modalFormMain">
                        <div class="formRow">
                            <label for="Email">Email address</label>
                            <input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
                        </div>
                        <div class="formRow">
                            <label for="Password">Password</label>
                            <input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
                        </div>
                        <p class="checkbox">
                            <input checked="checked" id="RememberMe" name="RememberMe" type="checkbox" value="true">
                            <input name="RememberMe" type="hidden" value="false">
                                <label for="RememberMe">Stay signed in</label>
                        </p>
                    </div>
                    <input type="submit" class="modalButtonSignIn" value="Sign in" id="btnSignIn">
                    <p class="forgottenSignIn"><a href="https://users.gponline.com/password">Forgotten password?</a></p>               
                </form>
            </section>
        </div>
    </div>
    <div class="modalOverlay"></div>


							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
                    <div class="zone">
                        <!-- zone 5 -->
	<div class="textHtmlModule">
		<div class="followUsSocialBar"><span> Follow Us: </span>
<ul>
<li><a href="http://twitter.com/GPonlinenews" class="twitterFollowLink"><span>Twitter</span></a></li>
<li><a href="http://facebook.com/gpwebsite?ref=ts&amp;fref=ts" class="facebookFollowLink"><span>Facebook</span></a></li>
</ul>
</div>
	</div>
<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
        <div class="jobsModule tinted genericModule">
            <div class="moduleContent">
                <div class="jobsHeader clearfix">
                    <img src="/img/logos/gpJobsLogo.png" alt="GP Jobs" />
                    <a href="https://jobs.gponline.com">View all jobs</a>
                </div>
                <ul>
                        <li>
                            <a href="https://jobs.gponline.com/job/374855/salaried-partner-gp-farnborough/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried/Partner GP, Farnborough</a>
                            <span>
                                Menlo Park Recruitment
                                Farnborough
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374854/salaried-gp-view-to-partnership-available-andover/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP (view to Partnership available), Andover</a>
                            <span>
                                Menlo Park Recruitment
                                Andover
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374853/salaried-gp-optional-view-to-partnership-chippenham-area/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP (optional view to Partnership), Chippenham area</a>
                            <span>
                                Menlo Park Recruitment
                                Calne
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374592/gp-partner-or-salaried-gp-with-a-view-to-partnership/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> GP Partner or Salaried GP with a view to Partnership</a>
                            <span>
                                Lordswood Medical Group
                                Harborne & Quinton, Birmingham
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374590/salaried-gp-w-view-to-partnership-/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP (w/ View to Partnership)</a>
                            <span>
                                Major Recruitment
                                Bognor Regis, West Sussex
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374537/exciting-buckinghamshire-gp-opportunity/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Exciting Buckinghamshire GP opportunity</a>
                            <span>
                                Doctor Now
                                Beaconsfield, Buckinghamshire
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374536/gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> GP</a>
                            <span>
                                Valentine Medical Centre
                                Manchester, Greater Manchester
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374402/gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> GP</a>
                            <span>
                                Well Close Medical Group
                                Berwick upon Tweed, Northumberland
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374105/salaried-gp-job-near-ilkeston-derbyshire/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP Job, near Ilkeston , Derbyshire</a>
                            <span>
                                Prospect Health
                                Ilkeston
                            </span>
                        </li>
                        <li>
                            <a href="https://jobs.gponline.com/job/374008/salaried-gp/?TrackID=16125&amp;utm_source=gponline.com&amp;utm_medium=internal&amp;utm_campaign=editorial+job" rel="nofollow"> Salaried GP</a>
                            <span>
                                Woodview Medical Centre
                                Northampton, Northamptonshire
                            </span>
                        </li>
                </ul>
                <footer>
                        <div id="jobsSearch" class="clearfix">
                            <form method="get" id="jobsSearchForm" class="searchForm" action="https://jobs.gponline.com/searchjobs/?Keywords=">
                                <div class="searchFields">
                                    <label for="KeyWords">Search</label>
                                    <input type="text" value="" tabindex="1" placeholder="Search jobs" name="KeyWords" id="jobsSearchPhrase" accesskey="4">
                                    <input type="submit" value="Search" class="searchSubmit">
                                </div>
                            </form>
                        </div>
                </footer>
            </div>
        </div>
	<div class="textHtmlModule">
		<p><a target="_blank" href="https://www.mims.co.uk"> <img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMS_Button_296x96px_v22.png" width="296" height="96"> </a></p>
	</div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		
	</div>
<div id="r4308Ad" class="commercialSlot" data-location-code="R4" data-sizes="300x250"></div>
                    </div>
                </div>
        <div class="groups">
        
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 6 -->
								<div id="q802Ad" class="commercialSlot" data-location-code="Q" data-sizes="970x250|728x90"></div>
        <div class="articleModule withImages genericModule">
                <header>
                    <h2>
  Just published
</h2>

                </header>
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/barriers-hospital-referral-harming-patients-gps-warn/article/1748233" title="Doctor on computer in consulting room"><img alt="Doctor on computer in consulting room" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/gp_working-GettyImages-LuisAlvarez_3.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/barriers-hospital-referral-harming-patients-gps-warn/article/1748233" data-url="https://www.gponline.com/article/1748233" data-id="1748233" title="Barriers to hospital referral are harming patients, GPs warn">Barriers to hospital referral are harming patients, GPs warn</a>
</h3>
                                                                                <p>Half of GPs say patients at their practice have come to harm because of barriers...</p>

                                        <span class="byline">
                                            1 Mar 2022
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/its-going-break-fabric-general-practice-gp-fears-nationalisation/article/1740832" title="Sign offering directions around hospital site"><img alt="Sign offering directions around hospital site" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/hospitalsign-GettyImages-donaldgruener.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/its-going-break-fabric-general-practice-gp-fears-nationalisation/article/1740832" data-url="https://www.gponline.com/article/1740832" data-id="1740832" title="&#39;It&#39;s going to break the fabric of general practice&#39;: GP fears over &#39;nationalisation&#39;">&#39;It&#39;s going to break the fabric of general practice&#39;: GP fears over &#39;nationalisation&#39;</a>
</h3>
                                                                                <p>Poorer patient care and a huge dip in working hours are just two consequences facing...</p>

                                        <span class="byline">
                                            28 Feb 2022
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/east-yorkshire-practice-left-one-gp-8000-patients/article/1748027" title="GP consulting room"><img alt="GP consulting room" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/GP_consulting_room_creditRobertJohnsUNP-201412220249265751-2018031206200658_35.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/east-yorkshire-practice-left-one-gp-8000-patients/article/1748027" data-url="https://www.gponline.com/article/1748027" data-id="1748027" title="East Yorkshire practice left with one GP for 8,000 patients">East Yorkshire practice left with one GP for 8,000 patients</a>
</h3>
                                                                                <p>A practice in East Yorkshire has been forced to close its patient list after being...</p>

                                        <span class="byline">
                                            28 Feb 2022
                                        </span>

                                </div>
                            </div>




            </div>
        </div>
        <div class="articleModule withImages genericModule">
            <div class="moduleContent clearfix">
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/controversial-access-focused-gp-practice-inspections-axed-cqc/article/1748121" title="Dr Rosie Benneyworth"><img alt="Dr Rosie Benneyworth" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Rosie_Benneyworth_4.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/controversial-access-focused-gp-practice-inspections-axed-cqc/article/1748121" data-url="https://www.gponline.com/article/1748121" data-id="1748121" title="Controversial &#39;access-focused&#39; GP practice inspections axed by CQC">Controversial &#39;access-focused&#39; GP practice inspections axed by CQC</a>
</h3>
                                                                                <p>Controversial ‘access-focused’ inspections introduced as part of government plans...</p>

                                        <span class="byline">
                                            25 Feb 2022
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/gps-cost-effective-popular-part-covid-19-jab-programme-says-nao/article/1748075" title="Syringe holding dose of COVID-19 vaccine"><img alt="Syringe holding dose of COVID-19 vaccine" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/jab-GettyImages-CatherineFallsCommercial_11.jpg" /></a>
                                        </figure>
                                    <h3>        <a href="/gps-cost-effective-popular-part-covid-19-jab-programme-says-nao/article/1748075" data-url="https://www.gponline.com/article/1748075" data-id="1748075" title="GPs most cost-effective and popular part of COVID-19 jab programme, says NAO">GPs most cost-effective and popular part of COVID-19 jab programme, says NAO</a>
</h3>
                                                                                <p>General practice delivered a far greater share of COVID-19 jabs than anticipated...</p>

                                        <span class="byline">
                                            25 Feb 2022
                                        </span>

                                </div>
                            </div>
                                <div class="storyContent withImagesV2 section1 newsTag">
                                <div class="contentWrapper">


                                        <figure class="thumbnail">
                                            <a href="/uk-covid-19-vaccination-programme-tracker/article/1704726" title="Vaccination tracker"><img alt="Vaccination tracker" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/PGH/Vaccinationtracker3_1.png" /></a>
                                        </figure>
                                    <h3>        <a href="/uk-covid-19-vaccination-programme-tracker/article/1704726" data-url="https://www.gponline.com/article/1704726" data-id="1704726" title="UK COVID-19 vaccination programme tracker">UK COVID-19 vaccination programme tracker</a>
</h3>
                                                                                <p>GPs across the UK have led the largest-ever NHS vaccination programme in response...</p>

                                        <span class="byline">
                                            25 Feb 2022
                                        </span>

                                </div>
                            </div>




            </div>
        </div>

							</div>
						</div>
			</div >
		</div>
            <div id="gridBottom" class="grid1">
                <div class="zone">
                    <!-- zone 13 -->
						<div class="textHtmlModule">
		<div class="footerLinks"><nav class="siteNav">
<ul>
<li class="section0"><a href="/?HAYILC=FooterSections_FooterHome">Home</a></li>
<li class="section1"><a href="/news/?HAYILC=FooterSections_FooterNews">News</a></li>
<li class="section2"><a href="/education/?HAYILC=FooterSections_FooterEducation">Education</a></li>
<li class="section3"><a href="/gp-practice/?HAYILC=FooterSections_FooterPractice">Practice</a></li>
<li class="section4"><a href="/about/?HAYILC=FooterSections_FooterAbout">About</a></li>
</ul>
</nav><nav class="sisterSites">
<ul>
<li><a href="https://www.medeconomics.co.uk/" title="Medeconomics"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/logo.svg" style="margin-top: -4px;" height="30"></a></li>
<li><a href="https://www.mims.co.uk/" title="Mims"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/mims.png"></a></li>
<li><a href="https://jobs.gponline.com/" title="GP Online Jobs"><img src="https://static.gponline.com/_hbi_ui/_GPX/img/logos/gpjobs.png"></a></li>
<li><a href="https://www.mimslearning.com"><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/XPG/richedit/MIMSLearninglogo-BW.png" width="22"></a></li>
</ul>
</nav></div>
	</div>

                </div>
            </div>







                </section>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="300x150|970x250|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="1x1"></div>

</div>
            </div>
        </div>
        <hr class="a11y" />
        <div id="footerWrap">
            <footer id="mainFooter">
                
                

	
<nav id="footerNav">	
	<ul>
					<li>
						        <a href="/about?HAYILC=footer-link" title="About us"   rel="nofollow" >About us</a>
					</li>
					<li>
						        <a href="/register?HAYILC=footer-link" title="Register for GP and MIMS"   rel="nofollow" >Register for GP and MIMS</a>
					</li>
					<li>
						        <a href="/about/contact-us?HAYILC=footer-link" title="Contact us"   rel="nofollow" >Contact us</a>
					</li>
					<li>
						        <a href="/about/advertise-with-gp?HAYILC=footer-link" title="Advertise with GP"   rel="nofollow" >Advertise with GP</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/" title="Privacy Notice"   rel="nofollow" >Privacy Notice</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/terms-and-conditions/" title="Terms and conditions"   rel="nofollow" >Terms and conditions</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/privacy-policy/#cookie-notices" title="Cookie Notice"   rel="nofollow" >Cookie Notice</a>
					</li>
					<li>
						        <a href="http://www.mims.co.uk?DCMP=AFC-footer-gp" title="MIMS"   rel="nofollow" >MIMS</a>
					</li>
					<li>
						        <a href="http://www.gpbusiness.co.uk?DCMP=AFC-footer-gp" title="GP Business"   rel="nofollow" >GP Business</a>
					</li>
					<li>
						        <a href="http://www.mimslearning.co.uk?DCMP=AFC-footer-gp" title="MIMS Learning"   rel="nofollow" >MIMS Learning</a>
					</li>
					<li>
						        <a href="https://www.haymarket.com/complaints/" title="Editorial Complaint"   rel="nofollow" >Editorial Complaint</a>
					</li>
	</ul>
</nav>


<div id="copyright" class="copyright copyright--stretch">
    <div class="colWrapper">
                <div class="col">
                    <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                        <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
                    </a>
                    &copy; Haymarket Media Group Ltd. | <a href="http://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="http://www.haymarket.com/privacy-policy" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
                </div>
                <div class="col">
                    <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                        <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
                    </a>
                </div>


    </div>
</div>

            </footer>
        </div>




</div>



	
<script type="text/javascript" src="https://static.gponline.com/js/min/_Layout_Universal_LayoutMediaProvider3A447126F5AF421257C24479D70F1C93.js"></script>
    

    

<script type="text/javascript" src="https://static.gponline.com/js/min/articleCC4C446BE19F9E444B5097F5E9CD8284.js"></script>
<script type="text/javascript" src="https://static.gponline.com/js/min/article.readnext60E18BDDE9F64E231E6D1A2776695451.js"></script>

    



    </body>
</html>
